<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=1170" />
    <meta name="site" content="11alive.com" />
    <link rel="stylesheet" href="/Views/dist/styles/modules.min.css?version=2.1.37" />
    <link rel="stylesheet" href="/Views/lib/jquery-ui/jquery-ui.min.css" />
    <link rel="stylesheet" href="/Views/lib/jquery-ui/jquery-ui.structure.min.css" />
    <link rel="stylesheet" href="/Views/lib/jquery-ui/jquery-ui.theme.min.css" />
    <!--[if IE]><link rel="shortcut icon" href="/content/favicon/WXIA.png?version=2.1.37"><![endif]-->
    <link rel="icon" href="/content/favicon/WXIA.png?version=2.1.37"> 
    <meta property="fb:app_id" content="2077762549125574" />
    <meta property="og:site_name" content="WXIA" />
    <meta property="og:locale" content="en_US" />
    <meta itemprop="pageType" content="article" />
    <meta name="description" content="" />
    <script>
        var tealiumUrl = 'https://tags.tiqcdn.com/utag/tegna/wxia-redesign-desktop/prod/utag.js';
        var utag_data = {
            template_type: "", // ux name for page layout
            section: "sports",
            subsection: "college",
            topic: "georgia-bulldogs",
            subtopic: "",
            page_type: "article",
            division: "Broadcast",
            content_type: "article",
            category: "sports",
            site_type: "desktop",
            market: "Atlanta" + ", " + "GA",
            page_url: window.location.href,
            simplerreach_tags: "", 
            pathname: "http://www.11alive.com/article/sports/college/georgia-bulldogs/uga-assistant-equipment-manager-arrested-on-surveillance-and-drug-charges/85-531498570",
            ad_slots: [],
            gpt_network_code: "32805352/GA-Atlanta-WXIA-B3321_DesktopTablet"
            };
    </script>
        <meta itemprop="datePublished" content="3/24/2018 3:29:03 AM" />
        <meta itemprop="dateModified" content="3/24/2018 4:19:49 AM" />
        <meta itemprop="url" content="https://www.11alive.com/article/sports/college/georgia-bulldogs/uga-assistant-equipment-manager-arrested-on-surveillance-and-drug-charges/85-531498570" />
        <meta itemprop="magnet:custom" name="category" content="sports" />
        <meta property="og:url" content="https://www.11alive.com/article/sports/college/georgia-bulldogs/uga-assistant-equipment-manager-arrested-on-surveillance-and-drug-charges/85-531498570">
        <meta property="og:title" content="UGA assistant equipment manager arrested on surveillance and drug charges">
        <meta property="og:description" content="His bonds were set at $16,000.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://content.11alive.com/photo/2018/03/23/GettyImages-614884734_1521862478626_13699101_ver1.0.jpg" />
        <meta property="og:image:width" content="640" />
        <meta property="og:image:height" content="360" />
        <meta property="og:article:published_time" content="3/24/2018 3:29:03 AM" />
        <meta name="twitter:title" content="UGA assistant equipment manager arrested on surveillance and drug charges">
        <meta name="twitter:image:src" content="http://www.11alive.com/img/resize/content.11alive.com/photo/2018/03/23/GettyImages-614884734_1521862478626_13699101_ver1.0.jpg?preset=mb_large">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="@11AliveNews">
        <meta name="twitter:description" content="His bonds were set at $16,000.">
        <meta name="twitter:domain" content="www.11alive.com">
        <link rel="canonical" href="https://www.11alive.com/article/sports/college/georgia-bulldogs/uga-equipment-manager-arrested-on-surveillance-and-drug-charges/85-531498570">
            <link rel="amphtml" href="https://www.11alive.com/amp/article?section=sports&amp;subsection=college&amp;topic=georgia-bulldogs&amp;headline=uga-assistant-equipment-manager-arrested-on-surveillance-and-drug-charges&amp;contentId=85-531498570">
        <script>
            utag_data.content_title = "UGA assistant equipment manager arrested on surveillance and drug charges";
            utag_data.video_included = "false";
            utag_data.asset_id = "531498570";
            utag_data.article_keywords = "";
            utag_data.article_date = "3/24/2018 3:29:03 AM";
            
            utag_data.msj_tag = "";
            if ("text" === "text")
            {
                utag_data.item_number = 1;
            }
            utag_data.content_categories = 'news, sports, local, local, georgia-bulldogs';
        </script>
        <title>11alive.com | UGA assistant equipment manager arrested on surveillance and drug charges</title>
    </head>
<body id="page"
      class="page"
      data-model-siteid="85"
      data-model-gptid="GA-Atlanta-WXIA-B3321_DesktopTablet"
      data-model-callletters="WXIA"
      data-model-primarydomain="11alive.com"
      data-model-imageresizeurl="http://www.11alive.com/img/resize/"
      data-model-imageresizeurl-wx="http://www.11alive.com/img/wx/resize/"
      data-model-city="Atlanta"
      data-model-state="GA"
      data-model-fban="2077762549125574"
      data-model-refresh="420"
      data-model-metadata="{
  &quot;title&quot;: &quot;11alive.com&quot;,
  &quot;keywords&quot;: &quot;11alive&quot;,
  &quot;contentType&quot;: &quot;article&quot;,
  &quot;pageType&quot;: &quot;article&quot;,
  &quot;continiousScrollSettings&quot;: {
    &quot;providers&quot;: [
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;
    ],
    &quot;default&quot;: &quot;database&quot;
  },
  &quot;platform&quot;: &quot;desktop&quot;
}"
      data-model-timezone="Eastern"
      data-model-twitterid="@11AliveNews"
      data-model-omnitureid="447"
      data-model-version="2.1.37">
    <div id="fb-root"></div>
    <div class="page__desktop-header">
<div class="desktop-header desktop-header_collapsed_false">
    <div class="desktop-header__wrap">
        <div class="desktop-header__inner">
            <div class="desktop-header__toolbar">
<div class="toolbar">
    <div class="toolbar__live-indicator">
<div class="live-indicator live-indicator_collapsed_false">
                <div class="live-indicator__info live-indicator__info_visible_true">
                    <div class="live-indicator__cta">
                        <div class="live-indicator__watch-live">WATCH LIVE</div>
                        <div class="live-indicator__watch-time">On Air 5:57AM</div>
                    </div>
                </div>

</div>
    </div>
    <div class="toolbar__weather-summary">
<div class="weather-summary">
    <a class="weather-summary__link" data-tracking="weather-summary/weatherClicked" href="/weather">
        <div class="weather-summary__icon weather-icons weather-icons_icon_98"></div>
        <span class="weather-summary__current-temperature">53</span>
        <div class="weather-summary__location">Atlanta, GA</div>
        <div class="weather-summary__weather-conditions-container">
            <p class="weather-summary__weather-conditions">Atlanta Weather Summary: 53 degrees</p>
        </div>
        <!-- span class="weather-summary__details">
        <span class="weather-summary__high-low weather-summary__high-low_visible_true">
            <span class="weather-summary__high-low-icon"></span>
            <span class="weather-summary__high-low-label" title="high">H</span>
            <span class="weather-summary__high-low-temperature weather-summary__high">63</span>
            <span class="weather-summary__high-low-separator">/</span>
            <span class="weather-summary__high-low-label" title="low">L</span>
            <span class="weather-summary__high-low-temperature weather-summary__low">44</span>
        </span>
    </span -->
    </a>
</div>

    </div>
</div>
            </div>
            <div class="desktop-header__nav-button"><div class="desktop-header__nav-label">Menu</div></div>
            <div class="desktop-header__badges"></div>
            <a class="desktop-header__home-link desktop-header__home-link_visible_true" href="/" data-tracking="desktop-header/homeLinkClicked">
                <img class="desktop-header__logo" src="/content/logos/mobile/wxia.png" />
            </a>
            <div class="desktop-header__article-title"></div>
        </div>
        <div class="desktop-header__progress desktop-header__progress_visible_false">
<progress class="progress" value="0"></progress>
        </div>
    </div>
    <div class="desktop-header__nav-wrapper">
        <div class="desktop-header__navigation desktop-header__navigation_visible_false desktop-header__navigation_collapsed_false">

<div class="navigation navigation_visible_false">
    <div class="navigation__main">
    <div class="navigation__main-inner">
        <div class="navigation__searchbox">
<div class="searchbox">
    <form class="searchbox__form" action="/search">
        <input class="searchbox__textbox" name="q" placeholder="Search"/>
        <button class="searchbox__submit" type="submit"></button>
    </form>
</div>
        </div>
        <div class="navigation__notification-container">
            <div class="navigation__notification">
                <div class="navigation__notification-title">WXIA Alert Center</div>
                <div class="navigation__notification-list">
                        <a class="navigation__notification-label navigation__notification-label_name_live-videos navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/alert-center#page">Live Video</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_breaking-news navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/alert-center#alert-center-breaking-news">Breaking<br />News</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_weather navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/alert-center#alert-center-weather-alerts">Weather</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_closings navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/alert-center#alert-center-closings">Closings</a>
                </div>
            </div>
        </div>
        <ul class="navigation__sponsored-list">
            <li class="navigation__sponsored-by">Sponsored by</li>
        </ul>
        <ul class="navigation__list">
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_news" href="/news" >News</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                            <ul class="navigation__sublist navigation__sublist_special_true navigation__sublist_visible_false">
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_local navigation__sublink_special_true" href="/local" >Local</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money navigation__sublink_special_true" href="/money" >Money</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment-news navigation__sublink_special_true" href="/entertainment" >Entertainment</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-nationnow navigation__sublink_special_true" href="/nation-now" >Nation Now</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-health navigation__sublink_special_true" href="/health" >Health</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-politics navigation__sublink_special_true" href="/politics" >Politics</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life navigation__sublink_special_true" href="/life" >Life</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_community navigation__sublink_special_true" href="/community" >Community</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-investigations navigation__sublink_special_true" href="/investigative" >The Investigators</a></li>
                            </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_weathertraffic" href="/weather" >Weather &amp; Traffic</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather" href="/weather" >Current Weather</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~radar" href="/radar" >Radar</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~maps" href="/weather-maps" >Maps</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~7-day" href="/10-day" >Hourly &amp; 10-Day</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~closings" href="/alert-center#alert-center-closings" >Closings &amp; Delays</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~closings" href="/closings-admin" >Closings Admin</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~weather-cameras" href="/webcams" >Weather Cameras</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~wizometer" href="/wizometer" >Wizometer</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather" href="http://yourtake.11alive.com/gallery/11640"  target=&quot;_blank&quot;>Submit Pics</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~stormtracker" href="/stormtrackers" >StormTrackers</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic" href="/traffic" >Traffic</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic~commuter-dude" href="/commuter-dude" >Commuter Dude</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_travel" href="/travel" >Travel</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic~driving-smart" href="/driving-smart" >Driving Smart</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_sports" href="/sports" >Sports</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports" href="/sports" >Latest Sports</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~high-school" href="/hss" >High School</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~nfl~falcons" href="/falcons" >Falcons</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~mlb~braves" href="/braves" >Braves</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~soccer~atlanta-united" href="/atlanta-united" >ATL United</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~nba~hawks" href="/hawks" >Hawks</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~college~georgia-bulldogs" href="/bulldogs" >Georgia Bulldogs</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~ncaa" href="/college" >College</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~olympics" href="/olympics" >Olympics</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_features" href="/features" >Features</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~outreach~alive-and-well" href="/alive-and-well" >11Alive and Well</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~television~programs~atlanta-and-company" href="/atlanta-and-company" >Atlanta &amp; Company</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~television~programs~atlanta-business" href="/atlanta-biz" >Atlanta Biz</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~television~programs~atlanta-tech-edge" href="/atlanta-tech-edge" >Atlanta Tech Edge</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~outreach~can-a-thon" href="/canathon" >Canathon</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~black-history" href="/black-history" >Black History</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~outreach~brave-conquers-fear" href="/brave-conquers-fear" >Brave Conquers Fear</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~crime~cold-cases" href="/coldcases" >Cold Cases</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~outreach~companies-that-care" href="/companies-that-care" >Companies That Care</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~crime" href="/crime" >Crime</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_syndication~kin-community-diy" href="/diy" >DIY</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~education" href="/education" >Education</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_syndication~kin-community-food" href="/food" >Food</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~outreach~hero-central" href="/hero-central" >Hero Central</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_local~holding-powerful-accountable" href="/holding-powerful-accountable" >Holding the Powerful Accountable</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~outreach~kids-who-care" href="/kids-who-care" >Kids Who Care</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money~magnify-money" href="/magnify-money" >Magnify Money</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~missing-in-georgia" href="/missing-in-georgia" >Missing in Georgia</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~mornings" href="/morning-rush" >Morning Rush</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~outreach~real-men-wear-gowns" href="/real-men-wear-gowns" >Real Men Wear Gowns</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~safety-tips" href="/safety-first" >Safety First</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~family~seniors" href="/senior-source" >Senior Source</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~verify" href="/verify" >Verify</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/vote" >Vote</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money~ways-to-save" href="/ways-2-save" >Ways 2 Save</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~year-in-review" href="/yearinreview" >Year in Review</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_media" href="/video" >Media</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/video" >Video</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/gallery"  target=&quot;_blank&quot;>Photos</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_connect" href="/connect" >Connect</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/advertise" >Advertise with Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/contact-us" >Contact Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="http://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=11%20Alive"  target=&quot;_blank&quot;>Jobs</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/tv-listings" >TV Listings</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="http://yourtake.11alive.com/"  target=&quot;_blank&quot;>Your Take</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
        </ul>
    </div>
    </div>
    <div class="navigation__footer">
        <div class="navigation__live-indicator">
        </div>
        <div class="navigation__social">
                <a href="https://www.facebook.com/11Alive/" target="_blank"><div class="navigation__icon navigation__icon_facebook"></div></a>

                <a href="https://twitter.com/intent/user?screen_name=@11AliveNews" target="_blank"><div class="navigation__icon navigation__icon_twitter"></div></a>

        </div>
        <div class="navigation__copyright">&copy; 2018 WXIA-TV. All Rights Reserved.</div>
    </div>

</div>
        </div>
    </div>
</div>
    </div>
    

    <div class="page__main page__main_stand-alone_false">
        <div class="page__modal-overlay"></div>
        <div class="page__grid">
            
<div class="grid">
            <div class="grid__section-group grid__section-group_theme_default">
                    <div class="grid__section grid__section_top_true grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false" data-theme="default">
                        <div class="grid__gutter">
                        </div>
                        <div class="grid__content grid__content_top_true grid__content_theme_default grid__content_theme-changed_false">
                            <div class="grid__main grid__main_sticky_none">
                                <div class="grid__cell grid__cell_columns_3" data-columns="12">
                                    <div class="grid__module grid__module_top_true grid__module_ready_true" data-count="0" data-module="notification" data-module-id="">
                                        <div class="grid__throbber"></div>
                                        <div class="grid__module-inner grid__module-inner_ready_true">
<div class="alert-bar alert-bar_visible_false">
    <div class="alert-bar__list">
    </div>
    <div class="alert-bar__controls">
        <div class="alert-bar__close-button"></div>
        <div class="alert-bar__arrows alert-bar__arrows_visible_false">
            <div class="alert-bar__arrow alert-bar__arrow_side_left"></div>
            <div class="alert-bar__arrow alert-bar__arrow_side_right"></div>
        </div>
    </div>
</div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="grid__gutter">
                        </div>
                    </div>



                <div class="grid__section grid__section_sticky_left grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                                <div class="grid__sticky-column grid__sticky-column_side_left">
                                    <div class="grid__sticky-content" data-columns="4">
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">
      <div class="ad ad_border_true ad_position_article_atf" id="article_atf" data-model-refresh="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_atf&quot;,&quot;div&quot;:&quot;article_atf&quot;,&quot;sizes&quot;:[[300,250],[300,600]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;531498570&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;]}}"></div>

                                            </div>
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="docked-video-slot" data-module-id="d7dfc4a5-4f84-4c70-afda-726d3fc4168f">
<div class="docked-video-slot">
    <div class="docked-video-slot__inner"></div>
</div>
                                            </div>
                                    </div>
                                </div>
                        <div class="grid__main grid__main_sticky_left">
                                    <div class="grid__cell grid__cell_columns_2" data-columns="8">
                                            <div class="grid__module grid__module_ready_true" data-track-movement="true" data-count="0" data-module="articles" data-module-id="f3f37245-83dd-402c-b229-87b7f61c4033">
                                                <div class="grid__throbber"></div>
                                                <div class="grid__module-inner grid__module-inner_ready_true">
<div class="article"
        data-dock-context-for="sharing title"
        data-model-title="UGA assistant equipment manager arrested on surveillance and drug charges"
        data-model-article="531498570"
        data-model-section="sports"
        data-model-subsection="college"
        data-model-topic="georgia-bulldogs"
        data-model-subtopic=""
        data-model-gptId="444" 
        data-model-omnitureId="447" 
        data-model-comscoreId="1" 
        data-model-url="www.11alive.com/article/sports/college/georgia-bulldogs/uga-assistant-equipment-manager-arrested-on-surveillance-and-drug-charges/85-531498570" data-model-id="531498570" 
        data-model-gpt="32805352/GA-Atlanta-WXIA-B3321_DesktopTablet"
        data-model-hasvideo="false"
        data-model-iscontinuousscroll="false"
        data-model-categories="news, sports, local, local, georgia-bulldogs"
        data-sharing-target="true"
        data-sharing-title="UGA assistant equipment manager arrested on surveillance and drug charges"
        data-sharing-url="www.11alive.com/article/sports/college/georgia-bulldogs/uga-assistant-equipment-manager-arrested-on-surveillance-and-drug-charges/85-531498570"
>   
    <div class="article__article-story">
    <div class="article-story">
        <div class="article-story__lead-asset">
                    <div class="article-story__image-container">
                        <div class="article-story__ratio-enforcer">
                            <div class="article-story__ratio-enforced">
                                <img data-asset-fallback="default" class="article-story__image" src="http://www.11alive.com/img/resize/content.11alive.com/photo/2018/03/23/GettyImages-614884734_1521862478626_13699101_ver1.0.jpg?preset=mb_large" />
                            </div>
                        </div>
                    </div>
        </div>
        
    


        <h2 class="article-story__category article-story__category_section_college"><a data-tracking="article-story/categoryLinkClicked/georgia-bulldogs" class="article-story__category-link" href="/section/sports/college/georgia-bulldogs">GEORGIA-BULLDOGS</a></h2>

            <div class="article-story__lead-asset-caption">
                    <div class="article-story__lead-asset-credit">
                        Photo: Scott Cunningham
                    </div>
            </div>


        <h1 class="article-story__headline grid__scroll-hook" data-scroll-hook-name="article-story__headline">UGA assistant equipment manager arrested on surveillance and drug charges</h1>
        <div class="article-story__abstract">
            His bonds were set at $16,000.
        </div>
        
    </div>

    </div>
    <div class="article__story-highlights">

<div class="story-highlights">
</div>
    </div>
    <div class="article__author" data-grid-gutter-top="right">
    <div class="author">
        <div class="author__container">
            <div class="author__data">
                <div class="author__item">
                    <span class="author__tag">Author: </span>
                    <span class="author__name">
Alec McQuade
                    </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Published: </span>
                            <span class="author__date">
                                11:29 PM EDT March 23, 2018
                            </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Updated: </span>
                        <span class="author__date">
                            12:19 AM EDT March 24, 2018
                        </span>
                </div>
            </div>
        </div>
    </div>

    </div>
    <div class="article__article-body">
    <div class="article-body">
        <div class="text">


            <p>ATHENS, Ga. — A Georgia Bulldogs assistant equipment manager was arrested for three counts of felony eavesdropping or surveillance and additional drug possession charges, according to Athens-Clarke County Police. UGA Athletics confirmed the employee had already been terminated.</p><p>James Purvis was arrested at 8:48 p.m. on Friday night in Athens. In addition to eavesdropping or surveillance, he was charged with possession of a Schedule II controlled substance, a felony, and possession of marijuana less than one ounce, a misdemeanor. </p>      <div class="ad ad_border_true ad_position_article_mid1" id="article_mid1_0" data-model-refresh="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid1&quot;,&quot;div&quot;:&quot;article_mid1_0&quot;,&quot;sizes&quot;:[[300,250]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;531498570&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;aRRvAb2ukz7zigFn69F2D2A9&quot;]}}"></div>
<p>His bonds were set at $16,000 and he is currently in jail, according to the County's jail log. </p><p>UGA Athletics said Purvis had been terminated during the police's investigation.</p><p>"As soon as it learned of the incident, the Athletic Association notified the University of Georgia Police Department, who began their investigation. The University took immediate action, and the employee was terminated early in the investigation. Based on the findings of the police investigation, no student-athletes were victims in this incident," UGA Athletics said in a statement.</p><p>Purvis has been with the Bulldogs since 2006. He joined as an Assistant Equipment Manager after working for Valdosta State University. </p><p>He is a native of Ocilla, Georgia. </p><p><em>We will update this story with more details when they become available.</em></p>                    <div class="copyright">&#169; 2018 WXIA</div>

        </div>
    </div>
        <div id="taboola-below-article-thumbnails-2nd-0" data-model-ad="below_taboola" data-model-mode="thumbnails-h2" data-model-targetType="mix" data-model-placement="Below Article Thumbnails 2nd" data-model-url="http://www.11alive.com/article/sports/college/georgia-bulldogs/uga-assistant-equipment-manager-arrested-on-surveillance-and-drug-charges/85-531498570" class="taboola"></div>
 
    </div>
</div>
                                                </div>
                                            </div>
                                    </div>
                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                                        <div class="grid__gutter-module" data-module="sticky-sharing">
<div class="sticky-sharing">
    <a data-tracking="sharing/twitterLink" class="sticky-sharing__icon sticky-sharing__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>
    <div class="sticky-sharing__icon sticky-sharing__icon_type-facebook"></div>

</div>                                        </div>
                                        <div class="grid__gutter-module" data-module="article-recirculation">

<div class="article-recirculation" data-wait="0" data-show="0" data-show-limit="0" data-visible-count="0" data-visible-single-count="0">
    <div class="article-recirculation__wrap">
        <div class="article-recirculation__wrap-inner">
            <div class="article-recirculation__line"></div>
            <div class="article-recirculation__more-news">
                <div class="article-recirculation__more-news-content-wrap">
                    <div class="article-recirculation__more-news-content">
                        <div class="article-recirculation__more">More</div><br />
                        <div class="article-recirculation__news">News</div>
                        <div class="article-recirculation__x">&#8250;</div>
                    </div>
                </div>
            </div>
            <div class="article-recirculation__tray">
                <div class="article-recirculation__slot article-recirculation__slot_first" data-pod="next-story" data-available="false">
                    <div class="article-recirculation__icon"><img src="/Views/dist/images/article-recirculation/icon-next-story.png" /></div>
                    <h3 class="article-recirculation__title" data-pod="next-story">Next Story</h3>
                    <a class="article-recirculation__link" href="#" data-pod="next-story" data-tracking="article-recirculation/databaseArticleClick/a">
                        <div class="article-recirculation__asset">
                            <div class="article-recirculation__aspect-ratio-enforcer">
                                <div class="article-recirculation__aspect-ratio-enforced" data-aspect-ratio>
                                    <img class="article-recirculation__image" data-pod="next-story" data-lazy-loader-ajax />
                                </div>
                            </div>
                        </div>
                    </a>
                    <a class="article-recirculation__link" href="#" data-pod="next-story" data-tracking="article-recirculation/databaseArticleClick/a">
                        <div class="article-recirculation__headline dot-ellipsis dot-height-65" data-pod="next-story"><span class="article-recirculation__not-available">Not Available</span></div>
                    </a>
                </div>
                <div class="article-recirculation__slot" data-pod="just-for-you" data-available="false">
                    <div class="article-recirculation__icon"><img src="/Views/dist/images/article-recirculation/icon-just-for-you.png" /></div>
                    <h3 class="article-recirculation__title" data-pod="just-for-you">Just For You</h3>
                    <a class="article-recirculation__link" href="#" data-pod="just-for-you" data-tracking="article-recirculation/liftigniterArticleClick/a">
                        <div class="article-recirculation__asset">
                            <div class="article-recirculation__aspect-ratio-enforcer">
                                <div class="article-recirculation__aspect-ratio-enforced" data-aspect-ratio>
                                    <img class="article-recirculation__image" data-pod="just-for-you" data-lazy-loader-ajax />
                                </div>
                            </div>
                        </div>
                    </a>
                    <a class="article-recirculation__link" href="#" data-pod="just-for-you" data-tracking="article-recirculation/liftigniterArticleClick/a">
                        <div class="article-recirculation__headline dot-ellipsis dot-height-65" data-pod="just-for-you"><span class="article-recirculation__not-available">Not Available</span></div>
                    </a>
                </div>
                <div class="article-recirculation__slot" data-pod="trending" data-available="false">
                    <div class="article-recirculation__icon"><img src="/Views/dist/images/article-recirculation/icon-trending.png" /></div>
                    <h3 class="article-recirculation__title" data-pod="trending">Trending</h3>
                    <a class="article-recirculation__link" href="#" data-pod="trending" data-tracking="article-recirculation/chartbeatArticleClick/a">
                        <div class="article-recirculation__asset">
                            <div class="article-recirculation__aspect-ratio-enforcer">
                                <div class="article-recirculation__aspect-ratio-enforced" data-aspect-ratio>
                                    <img class="article-recirculation__image" data-pod="trending" data-lazy-loader-ajax />
                                </div>
                            </div>
                        </div>
                    </a>
                    <a class="article-recirculation__link" href="#" data-pod="trending" data-tracking="article-recirculation/chartbeatArticleClick/a">
                        <div class="article-recirculation__headline dot-ellipsis dot-height-65" data-pod="trending"><span class="article-recirculation__not-available">Not Available</span></div>
                    </a>
                </div>
                <div class="article-recirculation__slot" data-pod="related" data-available="false" data-klangoo="">
                    <div class="article-recirculation__icon"><img src="/Views/dist/images/article-recirculation/icon-related.png" /></div>
                    <h3 class="article-recirculation__title" data-pod="related">Related</h3>
                    <a class="article-recirculation__link" href="#" data-pod="related" data-tracking="article-recirculation/klangooRelatedArticleClick/a">
                        <div class="article-recirculation__asset">
                            <div class="article-recirculation__aspect-ratio-enforcer">
                                <div class="article-recirculation__aspect-ratio-enforced" data-aspect-ratio>
                                    <img class="article-recirculation__image" data-pod="related" data-lazy-loader-ajax />
                                </div>
                            </div>
                        </div>
                    </a>
                    <a class="article-recirculation__link" href="#" data-pod="related" data-tracking="article-recirculation/klangooRelatedArticleClick/a">
                        <div class="article-recirculation__headline dot-ellipsis dot-height-65" data-pod="related"><span class="article-recirculation__not-available">Not Available</span></div>
                    </a>
                </div>
            </div>
        </div>
    </div>

</div>                                        </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="grid__section-group grid__section-group_theme_default">



                <div class="grid__section grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                        <div class="grid__main grid__main_sticky_none">
                                    <div class="grid__cell grid__cell_columns_3" data-columns="12">
                                            <div class="grid__module grid__module_ready_true" data-track-movement="false" data-count="0" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">
                                                <div class="grid__throbber"></div>
                                                <div class="grid__module-inner grid__module-inner_ready_true">
      <div class="ad ad_border_true ad_position_article_flex_btf" id="article_flex_btf" data-model-refresh="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_flex_btf&quot;,&quot;div&quot;:&quot;article_flex_btf&quot;,&quot;sizes&quot;:[[970,250],[728,90],[1140,286]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;531498570&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;]}}"></div>

                                                </div>
                                            </div>
                                    </div>
                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                </div>
            </div>
</div>
            
        </div>
    </div>
    <div class="page__footer">
<div class="footer">
    <div class="footer__inner">
        <div class="footer__social">

<div class="social">
    <ul class="social__list social__list_align_center">
        <li class="social__item">
            <a class="social__link" target="_blank" href="https://www.facebook.com/11Alive/">
                <span class="social__icon social__icon_type_facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="17" height="16" viewBox="0 0 17 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="17" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABEAAAAQCAQAAABaOFzUAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENOQMc/E5OAAAAlklEQVQoz73PMQtBARTF8d+ToiyGV4oSWQ0+gEL5GL6Ewax8G5OdwWozyOYVC4MimwmTAe+xOdu9/e895wSzjZpvioLZ3Q+lY7cHY3s5PbV4ZKnjAhpJyNBFoKuknGS0Rsv0OaZikBvySXHPRjhhpY+BIq+ldyovJ0fh+5esNhauQnUZ4adRwRxVW02Tb3Hf9Eck+kFED4KVHWZAZTHbAAAAAElFTkSuQmCC" />
</svg></span>
            </a>
        </li>

        <li class="social__item">
            <a class="social__link" target="_blank" href="https://twitter.com/intent/user?screen_name=@11AliveNews">
                <span class="social__icon social__icon_type_twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="16" viewBox="0 0 19 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="19" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAAQCAQAAABezYzpAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENNjO9vWItAAABFUlEQVQoz33QPUhbARAA4O89k4qDXRrMIrgFwSkuLlJSea3oVoRu4i4IHerk5Jyhi44uDg4KHS3tg9JBLLQFaSQVERGh0EBpJHFQNJYOJs0PTW66n2+4uyDmkd/aIy1vTr/Pln2Scx3Egw49ddKCHvoiU89vlVVNhDJG7JtsYYv/EElpJa9CVaR89FqqPsp1rHBuNYg5MgquvLGrYN3jNjYU/QritCkbBnSPZFRLGLLlrgcqRTVCRd/19WB7EPpjQaUHe3vP+GrJjy6oYqfByBruwvLRZZOtePdf9E3+PgnrH5sxq9iBfnruppU9EHlprA2deuKsUYReOHDhvWct5M6arONmI2HbB/OmjUsJlBXENjsv/wvGUENgDcdadwAAAABJRU5ErkJggg==" />
</svg></span>
            </a>
        </li>


    </ul>
</div>
        </div>
        <div class="footer__menu">
            <ul class="footer__list">
                <li class="footer__item"><a class="footer__link" href="/terms">Terms of Service</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy">Privacy Notice</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy">Your California Privacy Notice</a></li>
                <li class="footer__item"><a class="footer__link" href="/adchoices">Ad Choices</a></li>
                        <li class="footer__item"><a class="footer__link" href="http://interactive.11alive.com/pdf/EEO_Public_File.pdf">EEO Public File Report</a></li>
                        <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file">FCC Online Public Inspection File </a></li>
                        <li class="footer__item"><a class="footer__link" href="/closed-captioning">Closed Captioning Procedures</a></li>
            </ul>
        </div>
        <div class="footer__copyright">
            &copy; 2018 WXIA-TV. All Rights Reserved.
        </div>
    </div>
</div>
    </div>
    <script src="/scripts/require.js"></script>
    <script>
        (function() {
            var modules = [
                'error',
                'page',
                'grid',
                'desktop-header',
                'toolbar',
                'weather-summary',
                'navigation',
                'video',
                'throbber',
                'utils',
                'fitted-headline',
                'forecast',
                'article',
                'continuous-scroll',
                'sharing',
                'gallery',
                'radar-gallery',
                'forecast',
                'article-crosspromo',
                'featured-videos',
                'chapter-slider',
                'pollen',
                'olympics-live-stream',
                'three-day-outlook',
                'current-weather',
                'search-results',
                'tracking',
                'chapter-progress',
                'progress',
                'countdown-clock',
                'longform-explore',
                'media-gallery',
                'social-sharing',
                'weather-alerts',
                'weather-interactive-radar',
                'closings',
                'tealium',
                'alert-bar',
                'cookie',
                'sticky-sharing',
                'live-indicator',
                'sharethrough',
                'taboola',
                'elections',
                'just-for-you',
                'just-for-you-li',
                'olympics-tv-listings',
                'headline-list-with-abstract',
                'text-only-headline-list',
                'story-snapshot-with-abstract',
                'snapshot',
                'story-snapshot',
                'special-content-headline-list',
                'notfound',
                'linked-image',
                'follow-story',
                'article-recirculation',
                'linked-image-with-title'
            ];
            require.config({
                'baseUrl': '/',
                'deps': modules,
                'waitSeconds': 30,
                'bundles': {
                    'modules': modules
                },
                'paths': {
                    'jquery': 'scripts/jquery-3.1.1',
                    'jwplayer': 'content/player/jwplayer.js?version=2.1.37',
                    'modules': 'Views/dist/scripts/modules.min.js?version=2.1.37',
                    'facebook': 'https://connect.facebook.net/en_US/all',
                    'twitter': 'https://platform.twitter.com/widgets',
                    'slick': 'content/libs/slick/slick.min',
                    'dotdotdot': 'content/libs/dotdotdot/jquery.dotdotdot.min',
                    'jqueryui': 'Views/lib/jquery-ui/jquery-ui.min',
                    'comscore': 'content/libs/comscore/comscore.min',
                    'stickyfill': 'content/libs/stickyfill/stickyfill.min'
                },
                'shim': {
                    'facebook': {
                        'exports': 'FB'
                    },
                    'twitter': {
                        'exports': 'twttr'
                    },
                    'jwplayer': ['jquery'],
                    'jqueryui': {
                        'deps': ['jquery']
                    },
                    'slick': ['jquery'],
                    'dotdotdot': ['jquery']
                }
            });
        })();
    </script>

    <script type="text/javascript">
        console.log('ttaboola-in-script');
        window._taboola = window._taboola || [];
        _taboola.push({ home: 'auto' });
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tegna-network1/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function')
        { window.performance.mark('tbl_ic'); }
    </script>
    <script type="text/javascript" src="//cloudfront.loggly.com/js/loggly.tracker-latest.min.js" async></script>
    <noscript>
        <style>
            .grid__module {
                height: auto;
                opacity: 1;
            }
        </style>
    </noscript>
</body>
</html>
