<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.11.2" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Georgia mom has quadruplets | 11alive.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #d81f32;
    --theme-secondary: #455b6d;
}
</style>

<link rel="preload" href="/modules.min_5.11.2.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.11.2.css"></noscript>

<link rel="preload" href="/common.min_5.11.2.js?ver=5.11.2" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WXIA.png?ver=2.5.11.2" />
    <link rel="canonical" href="https://www.11alive.com/article/life/heartwarming/georgia-mother-gives-birth-to-quadruplets/85-3528eabd-8317-4175-a0cb-2ea78aabe42b" />
                    <link rel="amphtml" href="https://www.11alive.com/amp/article/life/heartwarming/georgia-mother-gives-birth-to-quadruplets/85-3528eabd-8317-4175-a0cb-2ea78aabe42b" />
        <meta itemprop="datePublished" content="5:52 PM EST November 12, 2021" />
        <meta itemprop="dateModified" content="6:52 PM EST November 12, 2021" />
        <meta itemprop="url" content="https://www.11alive.com/article/life/heartwarming/georgia-mother-gives-birth-to-quadruplets/85-3528eabd-8317-4175-a0cb-2ea78aabe42b" />
        <meta itemprop="magnet:custom" name="category" content="life" />
        <meta property="og:url" content="https://www.11alive.com/article/life/heartwarming/georgia-mother-gives-birth-to-quadruplets/85-3528eabd-8317-4175-a0cb-2ea78aabe42b">
        <meta property="og:title" content="&#x27;You never think it would happen to you&#x27; | Georgia mother gives birth to quadruplets">
        <meta property="og:description" content="The four babies spent two months in the NICU before they all got the clearance to go home.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.11alive.com/assets/WXIA/images/e69a2182-2acb-4654-ba33-b13a648ab7be/e69a2182-2acb-4654-ba33-b13a648ab7be_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="5:52 PM EST November 12, 2021" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="11alive,life,heartwarming,local,news" />
        <meta name="twitter:title" content="&#x27;You never think it would happen to you&#x27; | Georgia mother gives birth to quadruplets">
        <meta name="twitter:image:src" content="https://media.11alive.com/assets/WXIA/images/e69a2182-2acb-4654-ba33-b13a648ab7be/e69a2182-2acb-4654-ba33-b13a648ab7be_1140x641.jpg">
        <meta name="twitter:image" content="https://media.11alive.com/assets/WXIA/images/e69a2182-2acb-4654-ba33-b13a648ab7be/e69a2182-2acb-4654-ba33-b13a648ab7be_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="11AliveNews">
        <meta name="twitter:description" content="The four babies spent two months in the NICU before they all got the clearance to go home.">
        <meta name="twitter:domain" content="www.11alive.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="11alive.com" />
            <meta name="description" content="A Georgia mom naturally gave birth to quadruplets -- doctors think it&#x27;s two sets of twins." />
            <meta property="fb:app_id" content="2077762549125574" />
            <meta property="og:site_name" content="11Alive.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="5:52 PM EST November 12, 2021" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="996b4aa5-84f2-48ee-9fb2-fe1cfe6d94ea"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
    <!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="85" data-watson-keywords="Madison Collier&#x27;s due date,daddy&#x27;s office,long time,different days,local family" data-page-type="article" data-gpt-network-code="32805352/GA-Atlanta-WXIA-B3321_DesktopTablet" data-section="life" data-subsection="heartwarming" data-topic="" data-subtopic="" data-content-type="article" data-category="life" data-market="Dallas, GA" data-subcategory="heartwarming" data-keywords="WXIA, Atlanta, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Atlanta&#x27;s Leading Local News: Weather, Traffic, Sports and more | Atlanta, Georgia | 11alive.com" data-ga-property-id="UA-74969722-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.11alive.com/article/life/heartwarming/georgia-mother-gives-birth-to-quadruplets/85-3528eabd-8317-4175-a0cb-2ea78aabe42b" data-canonical-url="https://www.11alive.com/article/life/heartwarming/georgia-mother-gives-birth-to-quadruplets/85-3528eabd-8317-4175-a0cb-2ea78aabe42b" data-asset-id="3528eabd-8317-4175-a0cb-2ea78aabe42b" data-article-keywords="heartwarming,life,local,news" data-content-title="&#x27;You never think it would happen to you&#x27; | Georgia mother gives birth to quadruplets" data-content-categories="heartwarming,life,local,news" data-content-score="100" data-tracking-tags="" data-t1-publisher="jbrown3@tegna.com" data-call-letters="WXIA" data-article-byline="Kaitlyn Ross" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="&#x27;You never think it would happen to you&#x27; | Georgia mother gives birth to quadruplets" data-item-number="1" data-original-headline="&#x27;You never think it would happen to you&#x27; | Georgia mother gives birth to quadruplets" data-cct-story="false" data-platform="desktop" data-full-environment="WXIA" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-173008409006958.js" , data-a9-publisher-id="3276" , data-a9-timeout="1000" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4049/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4050/pwt.js">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.utag_data={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl})}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wxia.png') !important;
        }
    </style>
    <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
        let obj = {};
        obj[document.currentScript.dataset.taboolaType] = 'auto';
        _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=YvwCmO17yiHRd3cprRkaZH9rI01atq4EE74rIeQpndFQaUbASg6otA=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="85"
         data-primarydomain="11alive.com"
         data-call-letters="WXIA"
         data-full-environment="WXIA"
         data-twitter-id="11AliveNews"
         data-fban="2077762549125574"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="3528eabd-8317-4175-a0cb-2ea78aabe42b"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.11alive.com/article/life/heartwarming/georgia-mother-gives-birth-to-quadruplets/85-3528eabd-8317-4175-a0cb-2ea78aabe42b"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="GA-Atlanta-WXIA-B3321_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/wxia-redesign-desktop/prod/utag"
         data-taboola-url="https://www.11alive.com/article/life/heartwarming/georgia-mother-gives-birth-to-quadruplets/85-3528eabd-8317-4175-a0cb-2ea78aabe42b"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="454"data-tealium-id-dealboss="551"data-tealium-id-googleanalytics="472"data-tealium-id-oneplusx="601"data-tealium-id-simplifi="554"data-tealium-id-taboola="553"data-tealium-id-truanthem="442"data-tealium-id-visto="452"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_universal/life/heartwarming"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="2077762549125574"
        data-twitter-id="11AliveNews">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wxia.png" loading="eager" width="103" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/theascene" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="The A-Scene">
                                                                    <span class="header__subnav-label">The A-Scene</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Crime">
                                                                    <span class="header__subnav-label">Crime</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigative" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Investigations">
                                                                    <span class="header__subnav-label">Investigations</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.11alive.com/senior-source" target="_self" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Senior Source">
                                                                    <span class="header__subnav-label">Senior Source</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <tegna-ab uuid="5111a6c0-22b7-4440-96a2-50e9b1d1f3f2">
                            <tegna-variant uuid="0da851f1-a255-4a03-8675-9f32174f1c2d">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/education/griffin-spalding-county-schools-lifts-mask-mandate/85-38a9d322-d2e5-438f-9111-63bc224dbe19" aria-label="Read This Georgia school district is lifting its mandatory mask policy" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; This Georgia school district is lifting its mandatory mask policy">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="This Georgia school district is lifting its mandatory mask policy" width="" height="" src="https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_16x9.jpeg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="This Georgia school district is lifting its mandatory mask policy" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_360x203.jpeg" data-srcset="https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_16x9.jpeg 16w, https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_140x79.jpeg 140w, https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_360x203.jpeg 360w, https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_540x304.jpeg 540w, https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_750x422.jpeg 750w, https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_1140x641.jpeg 1140w, https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_1920x1080.jpeg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/education/griffin-spalding-county-schools-lifts-mask-mandate/85-38a9d322-d2e5-438f-9111-63bc224dbe19" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; This Georgia school district is lifting its mandatory mask policy">This Georgia school district is lifting its mandatory mask policy</a></h4>
                                                                    </div>
                            </tegna-variant>
                            <tegna-variant uuid="ed4a9e42-1aab-47b8-8ed6-959d6fa8d60b">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/education/griffin-spalding-county-schools-lifts-mask-mandate/85-38a9d322-d2e5-438f-9111-63bc224dbe19" aria-label="Read Masks no longer mandatory at Griffin-Spalding County Schools" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Masks no longer mandatory at Griffin-Spalding County Schools">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Masks no longer mandatory at Griffin-Spalding County Schools" width="" height="" src="https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_16x9.jpeg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Masks no longer mandatory at Griffin-Spalding County Schools" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_360x203.jpeg" data-srcset="https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_16x9.jpeg 16w, https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_140x79.jpeg 140w, https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_360x203.jpeg 360w, https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_540x304.jpeg 540w, https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_750x422.jpeg 750w, https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_1140x641.jpeg 1140w, https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_1920x1080.jpeg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/education/griffin-spalding-county-schools-lifts-mask-mandate/85-38a9d322-d2e5-438f-9111-63bc224dbe19" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Masks no longer mandatory at Griffin-Spalding County Schools">Masks no longer mandatory at Griffin-Spalding County Schools</a></h4>
                                                                    </div>
                            </tegna-variant>
                            <tegna-variant uuid="dd6597c0-4614-4df5-86c3-f008ce44139c">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/education/griffin-spalding-county-schools-lifts-mask-mandate/85-38a9d322-d2e5-438f-9111-63bc224dbe19" aria-label="Read Griffin-Spalding County Schools lifting mandatory mask policy" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Griffin-Spalding County Schools lifting mandatory mask policy">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Griffin-Spalding County Schools lifting mandatory mask policy" width="" height="" src="https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_16x9.jpeg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Griffin-Spalding County Schools lifting mandatory mask policy" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_360x203.jpeg" data-srcset="https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_16x9.jpeg 16w, https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_140x79.jpeg 140w, https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_360x203.jpeg 360w, https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_540x304.jpeg 540w, https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_750x422.jpeg 750w, https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_1140x641.jpeg 1140w, https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_1920x1080.jpeg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/education/griffin-spalding-county-schools-lifts-mask-mandate/85-38a9d322-d2e5-438f-9111-63bc224dbe19" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Griffin-Spalding County Schools lifting mandatory mask policy">Griffin-Spalding County Schools lifting mandatory mask policy</a></h4>
                                                                    </div>
                            </tegna-variant>
                            <tegna-variant uuid="13f96847-a175-41b0-9159-44c8cd7111e1">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/education/griffin-spalding-county-schools-lifts-mask-mandate/85-38a9d322-d2e5-438f-9111-63bc224dbe19" aria-label="Read Georgia school district lifting mask mandate" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Georgia school district lifting mask mandate">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Georgia school district lifting mask mandate" width="" height="" src="https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_16x9.jpeg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Georgia school district lifting mask mandate" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_360x203.jpeg" data-srcset="https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_16x9.jpeg 16w, https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_140x79.jpeg 140w, https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_360x203.jpeg 360w, https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_540x304.jpeg 540w, https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_750x422.jpeg 750w, https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_1140x641.jpeg 1140w, https://media.11alive.com/assets/WXIA/images/e37dbb01-0c05-4360-8463-32065ff7bdfc/e37dbb01-0c05-4360-8463-32065ff7bdfc_1920x1080.jpeg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/education/griffin-spalding-county-schools-lifts-mask-mandate/85-38a9d322-d2e5-438f-9111-63bc224dbe19" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Georgia school district lifting mask mandate">Georgia school district lifting mask mandate</a></h4>
                                                                    </div>
                            </tegna-variant>
                    </tegna-ab>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/life/heartwarming/georgia-mother-gives-birth-to-quadruplets/85-3528eabd-8317-4175-a0cb-2ea78aabe42b" aria-label="Read &#x27;You never think it would happen to you&#x27; | Georgia mother gives birth to quadruplets" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; &#x27;You never think it would happen to you&#x27; | Georgia mother gives birth to quadruplets">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="'You never think it would happen to you' | Georgia mother gives birth to quadruplets" width="" height="" src="https://media.11alive.com/assets/WXIA/images/e69a2182-2acb-4654-ba33-b13a648ab7be/e69a2182-2acb-4654-ba33-b13a648ab7be_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="'You never think it would happen to you' | Georgia mother gives birth to quadruplets" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/e69a2182-2acb-4654-ba33-b13a648ab7be/e69a2182-2acb-4654-ba33-b13a648ab7be_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/e69a2182-2acb-4654-ba33-b13a648ab7be/e69a2182-2acb-4654-ba33-b13a648ab7be_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/e69a2182-2acb-4654-ba33-b13a648ab7be/e69a2182-2acb-4654-ba33-b13a648ab7be_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/e69a2182-2acb-4654-ba33-b13a648ab7be/e69a2182-2acb-4654-ba33-b13a648ab7be_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/e69a2182-2acb-4654-ba33-b13a648ab7be/e69a2182-2acb-4654-ba33-b13a648ab7be_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/e69a2182-2acb-4654-ba33-b13a648ab7be/e69a2182-2acb-4654-ba33-b13a648ab7be_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/e69a2182-2acb-4654-ba33-b13a648ab7be/e69a2182-2acb-4654-ba33-b13a648ab7be_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/e69a2182-2acb-4654-ba33-b13a648ab7be/e69a2182-2acb-4654-ba33-b13a648ab7be_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/life/heartwarming/georgia-mother-gives-birth-to-quadruplets/85-3528eabd-8317-4175-a0cb-2ea78aabe42b" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; &#x27;You never think it would happen to you&#x27; | Georgia mother gives birth to quadruplets">&#x27;You never think it would happen to you&#x27; | Georgia mother gives birth to quadruplets</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/webcams" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Webcams">
                                                                    <span class="header__subnav-label">Webcams</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings &amp; Delays">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/stormtrackers" target="_blank" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Stormtracker Blog">
                                                                    <span class="header__subnav-label">Stormtracker Blog</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings-admin" target="_blank" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Submit a Closing">
                                                                    <span class="header__subnav-label">Submit a Closing</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/weather/85-d0a35789-5c0e-48c4-b5e0-01755d79ed12" aria-label="Read Cooler air moves in for the weekend" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Cooler air moves in for the weekend">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Cooler air moves in for the weekend" width="" height="" src="https://media.11alive.com/assets/WXIA/images/afa6f120-1ae3-4c1d-bbf1-010ef9b59a34/afa6f120-1ae3-4c1d-bbf1-010ef9b59a34_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Cooler air moves in for the weekend" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/afa6f120-1ae3-4c1d-bbf1-010ef9b59a34/afa6f120-1ae3-4c1d-bbf1-010ef9b59a34_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/afa6f120-1ae3-4c1d-bbf1-010ef9b59a34/afa6f120-1ae3-4c1d-bbf1-010ef9b59a34_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/afa6f120-1ae3-4c1d-bbf1-010ef9b59a34/afa6f120-1ae3-4c1d-bbf1-010ef9b59a34_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/afa6f120-1ae3-4c1d-bbf1-010ef9b59a34/afa6f120-1ae3-4c1d-bbf1-010ef9b59a34_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/afa6f120-1ae3-4c1d-bbf1-010ef9b59a34/afa6f120-1ae3-4c1d-bbf1-010ef9b59a34_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/afa6f120-1ae3-4c1d-bbf1-010ef9b59a34/afa6f120-1ae3-4c1d-bbf1-010ef9b59a34_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/afa6f120-1ae3-4c1d-bbf1-010ef9b59a34/afa6f120-1ae3-4c1d-bbf1-010ef9b59a34_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/afa6f120-1ae3-4c1d-bbf1-010ef9b59a34/afa6f120-1ae3-4c1d-bbf1-010ef9b59a34_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/weather/85-d0a35789-5c0e-48c4-b5e0-01755d79ed12" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Cooler air moves in for the weekend">Cooler air moves in for the weekend</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/cooler-air-arrives-for-the-weekend/85-c2f14219-3282-4da2-85f2-3ca7eb8e63dc" aria-label="Read Cooler air arrives for the weekend" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Cooler air arrives for the weekend">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Cooler air arrives for the weekend" width="" height="" src="https://media.11alive.com/assets/WXIA/images/5121eecc-bbc3-4c8b-8163-cda213767a1e/5121eecc-bbc3-4c8b-8163-cda213767a1e_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Cooler air arrives for the weekend" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/5121eecc-bbc3-4c8b-8163-cda213767a1e/5121eecc-bbc3-4c8b-8163-cda213767a1e_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/5121eecc-bbc3-4c8b-8163-cda213767a1e/5121eecc-bbc3-4c8b-8163-cda213767a1e_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/5121eecc-bbc3-4c8b-8163-cda213767a1e/5121eecc-bbc3-4c8b-8163-cda213767a1e_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/5121eecc-bbc3-4c8b-8163-cda213767a1e/5121eecc-bbc3-4c8b-8163-cda213767a1e_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/5121eecc-bbc3-4c8b-8163-cda213767a1e/5121eecc-bbc3-4c8b-8163-cda213767a1e_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/5121eecc-bbc3-4c8b-8163-cda213767a1e/5121eecc-bbc3-4c8b-8163-cda213767a1e_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/5121eecc-bbc3-4c8b-8163-cda213767a1e/5121eecc-bbc3-4c8b-8163-cda213767a1e_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/5121eecc-bbc3-4c8b-8163-cda213767a1e/5121eecc-bbc3-4c8b-8163-cda213767a1e_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/cooler-air-arrives-for-the-weekend/85-c2f14219-3282-4da2-85f2-3ca7eb8e63dc" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Cooler air arrives for the weekend">Cooler air arrives for the weekend</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search 11alive.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/masthead_sponsor/life/heartwarming"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.11alive.com/article/life/heartwarming/georgia-mother-gives-birth-to-quadruplets/85-3528eabd-8317-4175-a0cb-2ea78aabe42b">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Atlanta, GA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">59&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-97_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_32x32.png" srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Atlanta, GA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_true" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.11alive.com/article/life/heartwarming/georgia-mother-gives-birth-to-quadruplets/85-3528eabd-8317-4175-a0cb-2ea78aabe42b">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.11alive.com/article/life/heartwarming/georgia-mother-gives-birth-to-quadruplets/85-3528eabd-8317-4175-a0cb-2ea78aabe42b">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.11alive.com/braves">Atlanta Braves in World Series</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.11alive.com/death-of-ahmaud-arbery-trial">Death of Ahmaud Arbery Trial</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.11alive.com/vaccine">COVID-19 Vaccine Access</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="http://www.11alive.com/voices">Voices for Equality</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/the-reveal">The Reveal Investigations</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.11alive.com/education">Learning Curve</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/atlanta-and-company">Atlanta &amp; Company</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.11alive.com/senior-source">Senior Source</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="3528eabd-8317-4175-a0cb-2ea78aabe42b"
         data-title="&#x27;You never think it would happen to you&#x27; | Georgia mother gives birth to quadruplets"
         data-seo-title="Georgia mom has quadruplets"
         data-abstract="The four babies spent two months in the NICU before they all got the clearance to go home."
         data-section="life"
         data-subsection="heartwarming"
         data-topic=""
         data-subtopic=""
         data-url="www.11alive.com/article/life/heartwarming/georgia-mother-gives-birth-to-quadruplets/85-3528eabd-8317-4175-a0cb-2ea78aabe42b"
         data-gpt-network-code="32805352"
         data-categories="heartwarming, life, local, news"
         data-author="Kaitlyn Ross"
         data-keywords="heartwarming,life,local,news"
         data-has-video="true"
         data-watson-keywords="Madison Collier&#x27;s due date,daddy&#x27;s office,long time,different days,local family"
         data-t1-publisher="jbrown3@tegna.com">
        <a class="article__category" href="/section/heartwarming" data-tracking-category="article" data-tracking-action="click" data-tracking-label="article; topic; Heartwarming">Heartwarming</a>
        <h1 class="article__headline">&#x27;You never think it would happen to you&#x27; | Georgia mother gives birth to quadruplets</h1>
        <div class="article__summary">The four babies spent two months in the NICU before they all got the clearance to go home.</div>
        <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/WXIA/videos/d440f43a-a701-4be5-8667-3100c58739bc/d440f43a-a701-4be5-8667-3100c58739bc.m3u8"
             data-float="true"
             data-thumbnail="https://media.11alive.com/assets/WXIA/images/cf62b342-7812-4fa6-8e9c-98bdc06cd230/cf62b342-7812-4fa6-8e9c-98bdc06cd230_1920x1080.jpg"
             data-title="Homecoming for these Georgia quadruplets"
             data-description="There was a huge welcome home party in Marietta on Friday as a local family brings home natural quadruplets."
             data-site="85"
             data-id="d440f43a-a701-4be5-8667-3100c58739bc"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.11alive.com/video/news/local/homecoming-for-these-georgia-quadruplets/85-d440f43a-a701-4be5-8667-3100c58739bc"
             data-origin="clipping"
             data-section="news"
             data-subsection="local"
             data-subcategory="local"
             data-topic=""
             data-subtopic=""
             data-captions="https://video.tegna-media.com/assets/WXIA/videos/d440f43a-a701-4be5-8667-3100c58739bc/d440f43a-a701-4be5-8667-3100c58739bc_vtt.vtt"
             data-related-playlist-id="BtuacPAg"
             data-related-media-id="TnzbfFTp"
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-is-ugc="false"
             data-ugc-preroll-disabled="true"
             data-duration="166"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="false"
             data-newscast-preroll-disabled="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.11alive.com/assets/WXIA/images/cf62b342-7812-4fa6-8e9c-98bdc06cd230/cf62b342-7812-4fa6-8e9c-98bdc06cd230_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Homecoming for these Georgia quadruplets",
                    "description": "There was a huge welcome home party in Marietta on Friday as a local family brings home natural quadruplets.",
                    "thumbnailUrl": "https://media.11alive.com/assets/WXIA/images/cf62b342-7812-4fa6-8e9c-98bdc06cd230/cf62b342-7812-4fa6-8e9c-98bdc06cd230_1920x1080.jpg",
                    "uploadDate": "11/12/2021 5:46:18 PM",
                    "duration": "166",
                    "contentUrl": "https://www.11alive.com/video/news/local/homecoming-for-these-georgia-quadruplets/85-d440f43a-a701-4be5-8667-3100c58739bc",
                    "embedUrl": "https://media.11alive.com/embeds/video/85-d440f43a-a701-4be5-8667-3100c58739bc/iframe"
                    }
                </script>
        </div>
        </div>
        <aside class="article__meta">
                <div class="article__author">
                    <span class="article__meta-label">Author:</span> Kaitlyn Ross
                </div>
                            <div class="article__published">
                    <span class="article__meta-label">Published:</span> 5:52 PM EST November 12, 2021
                </div>
                            <div class="article__updated">
                    <span class="article__meta-label">Updated:</span> 6:52 PM EST November 12, 2021
                </div>
                <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=2077762549125574&display=popup&href=https://www.11alive.com/article/life/heartwarming/georgia-mother-gives-birth-to-quadruplets/85-3528eabd-8317-4175-a0cb-2ea78aabe42b&redirect_uri=https://www.11alive.com/article/life/heartwarming/georgia-mother-gives-birth-to-quadruplets/85-3528eabd-8317-4175-a0cb-2ea78aabe42b" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.11alive.com/article/life/heartwarming/georgia-mother-gives-birth-to-quadruplets/85-3528eabd-8317-4175-a0cb-2ea78aabe42b">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=&#x27;You%20never%20think%20it%20would%20happen%20to%20you&#x27;%20%7C%20Georgia%20mother%20gives%20birth%20to%20quadruplets&url=https://www.11alive.com/article/life/heartwarming/georgia-mother-gives-birth-to-quadruplets/85-3528eabd-8317-4175-a0cb-2ea78aabe42b&via=11AliveNews" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.11alive.com/article/life/heartwarming/georgia-mother-gives-birth-to-quadruplets/85-3528eabd-8317-4175-a0cb-2ea78aabe42b">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>        </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>MARIETTA, Ga. — There is a huge welcome home party in Marietta on Friday as a local family brings home natural quadruplets.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The four babies were born at 28 weeks and spent two months in the NICU before they all got the clearance to go home different days this week.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Madison Collier's due date was Nov. 26, but these little babies decided they wanted to meet their parents and big sister a lot sooner than that.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_mid1/life/heartwarming"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Isla, the eldest of the Collier's five, has four new stars in her sky — two little brothers and two little sisters who she can't wait to show off.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"I'm going to teach them how to do gymnastics,” she said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Before they figure out cartwheels, they'll have to figure out more practical things like where everyone is going to sleep.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"In daddy's office," Isla said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Isla's been trying to understand this quadruplet thing since the family got the news.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"Mom's got four babies in her tummy instead of just one. And she's like, 'Woah, do we have a plan for four babies?' And I'm like, 'No baby. We do not have a plan for four babies,'" said dad Justin Collier.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>When the doctor told Madison there was more than one baby at the ultrasound, she just assumed she had twins.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"I know it's silly, but I was like, 'They come in more than that?' And I know that they do, but you just never think it would happen to you,” Madison said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>It happened naturally, and doctors think the two boys and two girls are identical twins. The chances of that happening are more than 1 in 15 million.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"The odds are crazy! We did play the lottery the next day and we got the Powerball and the number was four, but that's the only number we got, but that's kind of cool,” Justin said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Madison looked like she was full term around 22 weeks. She says the pregnancy was challenging but exciting.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"Feeling four babies at once was really cool. When you're turning, it feels a little bit like you're on a rollercoaster. I will definitely miss feeling four babies at once,” she said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>They were born at 28 weeks and they all look a lot alike.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"If they were all lined up, I am not sure I can tell them apart. One time I held the two girls and thought, I don't know," she said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>They use wrist bands and pacifier clips with the babies' names on them to keep them straight. Now they're dealing with the other logistics, like how many diapers four newborns go through.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_mid2/life/heartwarming"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]"
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"They say it could be 40-ish a day, about 10 per day, but from what we have seen we think it could be more, because they are pooping machines," she said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Collier family says they are also worried about sleep.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>It's going to be loud at the Collier house now, but it will also be filled with love.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>They took a long time to figure out the names. Naming one baby can be tough and Madison said she wanted them to be unique.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The couple settled on Wilder and Calloway for the boys and Iris and Eliza for the boys.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The family started a <a href="https://www.gofundme.com/f/the-one-where-the-colliers-have-quads?utm_source=facebook&utm_medium=social&utm_campaign=p_cp%20share-sheet&fbclid=IwAR3mc0VARmEjMXsGmK3iN9mb945BHqhsQgwup-HFtdzzit46wRG4zTlxm4I">GoFundMe</a> to help pay for all those diapers.</p>                                            </div>
                                <div class="article__section article__section_type_gallery">
<div data-module="gallery" class="gallery" data-initial-slide="0">
    <h4 class="gallery__title">Georgia mother gives birth to two sets of identical twins</h4>
    <div class="gallery__outer-ratio-enforcer">
        <div class="gallery__outer-ratio-enforced">
            <div class="gallery__initial-image">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.11alive.com/assets/WXIA/images/e69a2182-2acb-4654-ba33-b13a648ab7be/e69a2182-2acb-4654-ba33-b13a648ab7be_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.11alive.com/assets/WXIA/images/e69a2182-2acb-4654-ba33-b13a648ab7be/e69a2182-2acb-4654-ba33-b13a648ab7be_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/e69a2182-2acb-4654-ba33-b13a648ab7be/e69a2182-2acb-4654-ba33-b13a648ab7be_750x422.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/e69a2182-2acb-4654-ba33-b13a648ab7be/e69a2182-2acb-4654-ba33-b13a648ab7be_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/e69a2182-2acb-4654-ba33-b13a648ab7be/e69a2182-2acb-4654-ba33-b13a648ab7be_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/e69a2182-2acb-4654-ba33-b13a648ab7be/e69a2182-2acb-4654-ba33-b13a648ab7be_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/e69a2182-2acb-4654-ba33-b13a648ab7be/e69a2182-2acb-4654-ba33-b13a648ab7be_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/e69a2182-2acb-4654-ba33-b13a648ab7be/e69a2182-2acb-4654-ba33-b13a648ab7be_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/e69a2182-2acb-4654-ba33-b13a648ab7be/e69a2182-2acb-4654-ba33-b13a648ab7be_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/e69a2182-2acb-4654-ba33-b13a648ab7be/e69a2182-2acb-4654-ba33-b13a648ab7be_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
            </div>
            <div class="gallery__slider">
                <ul class="gallery__slides">
                        <li class="gallery__slide" data-credit="Madison Collier" data-caption="Madison Collier gave birth to quadruplets and learned they are also two sets of identical twins." id="e69a2182-2acb-4654-ba33-b13a648ab7be">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.11alive.com/assets/WXIA/images/e69a2182-2acb-4654-ba33-b13a648ab7be/e69a2182-2acb-4654-ba33-b13a648ab7be_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.11alive.com/assets/WXIA/images/e69a2182-2acb-4654-ba33-b13a648ab7be/e69a2182-2acb-4654-ba33-b13a648ab7be_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/e69a2182-2acb-4654-ba33-b13a648ab7be/e69a2182-2acb-4654-ba33-b13a648ab7be_750x422.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/e69a2182-2acb-4654-ba33-b13a648ab7be/e69a2182-2acb-4654-ba33-b13a648ab7be_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/e69a2182-2acb-4654-ba33-b13a648ab7be/e69a2182-2acb-4654-ba33-b13a648ab7be_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/e69a2182-2acb-4654-ba33-b13a648ab7be/e69a2182-2acb-4654-ba33-b13a648ab7be_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/e69a2182-2acb-4654-ba33-b13a648ab7be/e69a2182-2acb-4654-ba33-b13a648ab7be_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/e69a2182-2acb-4654-ba33-b13a648ab7be/e69a2182-2acb-4654-ba33-b13a648ab7be_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/e69a2182-2acb-4654-ba33-b13a648ab7be/e69a2182-2acb-4654-ba33-b13a648ab7be_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/e69a2182-2acb-4654-ba33-b13a648ab7be/e69a2182-2acb-4654-ba33-b13a648ab7be_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">1/16</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">Madison Collier</div>
                                    <div class="gallery__nojs-description">Madison Collier gave birth to quadruplets and learned they are also two sets of identical twins.</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="Madison Collier" data-caption="Madison Collier gave birth to quadruplets and it turns out they are two sets of identical twins." id="f09b42a2-cf75-433d-a5ed-6a660bac407f">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.11alive.com/assets/WXIA/images/f09b42a2-cf75-433d-a5ed-6a660bac407f/f09b42a2-cf75-433d-a5ed-6a660bac407f_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.11alive.com/assets/WXIA/images/f09b42a2-cf75-433d-a5ed-6a660bac407f/f09b42a2-cf75-433d-a5ed-6a660bac407f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/f09b42a2-cf75-433d-a5ed-6a660bac407f/f09b42a2-cf75-433d-a5ed-6a660bac407f_750x422.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/f09b42a2-cf75-433d-a5ed-6a660bac407f/f09b42a2-cf75-433d-a5ed-6a660bac407f_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/f09b42a2-cf75-433d-a5ed-6a660bac407f/f09b42a2-cf75-433d-a5ed-6a660bac407f_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/f09b42a2-cf75-433d-a5ed-6a660bac407f/f09b42a2-cf75-433d-a5ed-6a660bac407f_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/f09b42a2-cf75-433d-a5ed-6a660bac407f/f09b42a2-cf75-433d-a5ed-6a660bac407f_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/f09b42a2-cf75-433d-a5ed-6a660bac407f/f09b42a2-cf75-433d-a5ed-6a660bac407f_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/f09b42a2-cf75-433d-a5ed-6a660bac407f/f09b42a2-cf75-433d-a5ed-6a660bac407f_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/f09b42a2-cf75-433d-a5ed-6a660bac407f/f09b42a2-cf75-433d-a5ed-6a660bac407f_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">2/16</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">Madison Collier</div>
                                    <div class="gallery__nojs-description">Madison Collier gave birth to quadruplets and it turns out they are two sets of identical twins.</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="Madison Collier" data-caption="" id="c5ee75dd-dbfb-4e06-a3df-f32effb2bb08">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.11alive.com/assets/WXIA/images/c5ee75dd-dbfb-4e06-a3df-f32effb2bb08/c5ee75dd-dbfb-4e06-a3df-f32effb2bb08_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.11alive.com/assets/WXIA/images/c5ee75dd-dbfb-4e06-a3df-f32effb2bb08/c5ee75dd-dbfb-4e06-a3df-f32effb2bb08_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/c5ee75dd-dbfb-4e06-a3df-f32effb2bb08/c5ee75dd-dbfb-4e06-a3df-f32effb2bb08_750x422.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/c5ee75dd-dbfb-4e06-a3df-f32effb2bb08/c5ee75dd-dbfb-4e06-a3df-f32effb2bb08_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/c5ee75dd-dbfb-4e06-a3df-f32effb2bb08/c5ee75dd-dbfb-4e06-a3df-f32effb2bb08_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/c5ee75dd-dbfb-4e06-a3df-f32effb2bb08/c5ee75dd-dbfb-4e06-a3df-f32effb2bb08_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/c5ee75dd-dbfb-4e06-a3df-f32effb2bb08/c5ee75dd-dbfb-4e06-a3df-f32effb2bb08_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/c5ee75dd-dbfb-4e06-a3df-f32effb2bb08/c5ee75dd-dbfb-4e06-a3df-f32effb2bb08_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/c5ee75dd-dbfb-4e06-a3df-f32effb2bb08/c5ee75dd-dbfb-4e06-a3df-f32effb2bb08_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/c5ee75dd-dbfb-4e06-a3df-f32effb2bb08/c5ee75dd-dbfb-4e06-a3df-f32effb2bb08_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">3/16</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">Madison Collier</div>
                                    <div class="gallery__nojs-description"></div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="Madison Collier" data-caption="" id="e7cd5e47-315f-40dd-89b3-6298a1c280f1">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.11alive.com/assets/WXIA/images/e7cd5e47-315f-40dd-89b3-6298a1c280f1/e7cd5e47-315f-40dd-89b3-6298a1c280f1_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.11alive.com/assets/WXIA/images/e7cd5e47-315f-40dd-89b3-6298a1c280f1/e7cd5e47-315f-40dd-89b3-6298a1c280f1_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/e7cd5e47-315f-40dd-89b3-6298a1c280f1/e7cd5e47-315f-40dd-89b3-6298a1c280f1_750x422.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/e7cd5e47-315f-40dd-89b3-6298a1c280f1/e7cd5e47-315f-40dd-89b3-6298a1c280f1_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/e7cd5e47-315f-40dd-89b3-6298a1c280f1/e7cd5e47-315f-40dd-89b3-6298a1c280f1_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/e7cd5e47-315f-40dd-89b3-6298a1c280f1/e7cd5e47-315f-40dd-89b3-6298a1c280f1_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/e7cd5e47-315f-40dd-89b3-6298a1c280f1/e7cd5e47-315f-40dd-89b3-6298a1c280f1_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/e7cd5e47-315f-40dd-89b3-6298a1c280f1/e7cd5e47-315f-40dd-89b3-6298a1c280f1_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/e7cd5e47-315f-40dd-89b3-6298a1c280f1/e7cd5e47-315f-40dd-89b3-6298a1c280f1_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/e7cd5e47-315f-40dd-89b3-6298a1c280f1/e7cd5e47-315f-40dd-89b3-6298a1c280f1_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">4/16</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">Madison Collier</div>
                                    <div class="gallery__nojs-description"></div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="Madison Collier" data-caption="" id="f61c35c0-fac8-46f9-9d86-90bf9964d43c">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.11alive.com/assets/WXIA/images/f61c35c0-fac8-46f9-9d86-90bf9964d43c/f61c35c0-fac8-46f9-9d86-90bf9964d43c_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.11alive.com/assets/WXIA/images/f61c35c0-fac8-46f9-9d86-90bf9964d43c/f61c35c0-fac8-46f9-9d86-90bf9964d43c_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/f61c35c0-fac8-46f9-9d86-90bf9964d43c/f61c35c0-fac8-46f9-9d86-90bf9964d43c_750x422.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/f61c35c0-fac8-46f9-9d86-90bf9964d43c/f61c35c0-fac8-46f9-9d86-90bf9964d43c_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/f61c35c0-fac8-46f9-9d86-90bf9964d43c/f61c35c0-fac8-46f9-9d86-90bf9964d43c_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/f61c35c0-fac8-46f9-9d86-90bf9964d43c/f61c35c0-fac8-46f9-9d86-90bf9964d43c_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/f61c35c0-fac8-46f9-9d86-90bf9964d43c/f61c35c0-fac8-46f9-9d86-90bf9964d43c_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/f61c35c0-fac8-46f9-9d86-90bf9964d43c/f61c35c0-fac8-46f9-9d86-90bf9964d43c_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/f61c35c0-fac8-46f9-9d86-90bf9964d43c/f61c35c0-fac8-46f9-9d86-90bf9964d43c_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/f61c35c0-fac8-46f9-9d86-90bf9964d43c/f61c35c0-fac8-46f9-9d86-90bf9964d43c_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">5/16</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">Madison Collier</div>
                                    <div class="gallery__nojs-description"></div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="Madison Collier" data-caption="" id="f569de7d-2e27-4fd4-94b3-181a0fbebde2">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.11alive.com/assets/WXIA/images/f569de7d-2e27-4fd4-94b3-181a0fbebde2/f569de7d-2e27-4fd4-94b3-181a0fbebde2_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.11alive.com/assets/WXIA/images/f569de7d-2e27-4fd4-94b3-181a0fbebde2/f569de7d-2e27-4fd4-94b3-181a0fbebde2_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/f569de7d-2e27-4fd4-94b3-181a0fbebde2/f569de7d-2e27-4fd4-94b3-181a0fbebde2_750x422.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/f569de7d-2e27-4fd4-94b3-181a0fbebde2/f569de7d-2e27-4fd4-94b3-181a0fbebde2_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/f569de7d-2e27-4fd4-94b3-181a0fbebde2/f569de7d-2e27-4fd4-94b3-181a0fbebde2_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/f569de7d-2e27-4fd4-94b3-181a0fbebde2/f569de7d-2e27-4fd4-94b3-181a0fbebde2_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/f569de7d-2e27-4fd4-94b3-181a0fbebde2/f569de7d-2e27-4fd4-94b3-181a0fbebde2_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/f569de7d-2e27-4fd4-94b3-181a0fbebde2/f569de7d-2e27-4fd4-94b3-181a0fbebde2_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/f569de7d-2e27-4fd4-94b3-181a0fbebde2/f569de7d-2e27-4fd4-94b3-181a0fbebde2_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/f569de7d-2e27-4fd4-94b3-181a0fbebde2/f569de7d-2e27-4fd4-94b3-181a0fbebde2_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">6/16</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">Madison Collier</div>
                                    <div class="gallery__nojs-description"></div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="Madison Collier" data-caption="" id="de422ffe-0bcf-4969-adf4-38ed2c67abb0">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.11alive.com/assets/WXIA/images/de422ffe-0bcf-4969-adf4-38ed2c67abb0/de422ffe-0bcf-4969-adf4-38ed2c67abb0_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.11alive.com/assets/WXIA/images/de422ffe-0bcf-4969-adf4-38ed2c67abb0/de422ffe-0bcf-4969-adf4-38ed2c67abb0_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/de422ffe-0bcf-4969-adf4-38ed2c67abb0/de422ffe-0bcf-4969-adf4-38ed2c67abb0_750x422.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/de422ffe-0bcf-4969-adf4-38ed2c67abb0/de422ffe-0bcf-4969-adf4-38ed2c67abb0_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/de422ffe-0bcf-4969-adf4-38ed2c67abb0/de422ffe-0bcf-4969-adf4-38ed2c67abb0_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/de422ffe-0bcf-4969-adf4-38ed2c67abb0/de422ffe-0bcf-4969-adf4-38ed2c67abb0_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/de422ffe-0bcf-4969-adf4-38ed2c67abb0/de422ffe-0bcf-4969-adf4-38ed2c67abb0_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/de422ffe-0bcf-4969-adf4-38ed2c67abb0/de422ffe-0bcf-4969-adf4-38ed2c67abb0_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/de422ffe-0bcf-4969-adf4-38ed2c67abb0/de422ffe-0bcf-4969-adf4-38ed2c67abb0_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/de422ffe-0bcf-4969-adf4-38ed2c67abb0/de422ffe-0bcf-4969-adf4-38ed2c67abb0_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">7/16</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">Madison Collier</div>
                                    <div class="gallery__nojs-description"></div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="Madison Collier" data-caption="It&#x27;s a full car for Madison Collier after she gave birth to four children." id="d5509a55-251b-49ba-9cd2-f07faca79f7e">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.11alive.com/assets/WXIA/images/d5509a55-251b-49ba-9cd2-f07faca79f7e/d5509a55-251b-49ba-9cd2-f07faca79f7e_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.11alive.com/assets/WXIA/images/d5509a55-251b-49ba-9cd2-f07faca79f7e/d5509a55-251b-49ba-9cd2-f07faca79f7e_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/d5509a55-251b-49ba-9cd2-f07faca79f7e/d5509a55-251b-49ba-9cd2-f07faca79f7e_750x422.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/d5509a55-251b-49ba-9cd2-f07faca79f7e/d5509a55-251b-49ba-9cd2-f07faca79f7e_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/d5509a55-251b-49ba-9cd2-f07faca79f7e/d5509a55-251b-49ba-9cd2-f07faca79f7e_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/d5509a55-251b-49ba-9cd2-f07faca79f7e/d5509a55-251b-49ba-9cd2-f07faca79f7e_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/d5509a55-251b-49ba-9cd2-f07faca79f7e/d5509a55-251b-49ba-9cd2-f07faca79f7e_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/d5509a55-251b-49ba-9cd2-f07faca79f7e/d5509a55-251b-49ba-9cd2-f07faca79f7e_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/d5509a55-251b-49ba-9cd2-f07faca79f7e/d5509a55-251b-49ba-9cd2-f07faca79f7e_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/d5509a55-251b-49ba-9cd2-f07faca79f7e/d5509a55-251b-49ba-9cd2-f07faca79f7e_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">8/16</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">Madison Collier</div>
                                    <div class="gallery__nojs-description">It&#x27;s a full car for Madison Collier after she gave birth to four children.</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="Madison Collier" data-caption="" id="d7072c53-99e2-4ef1-be36-cfd4a6a29010">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.11alive.com/assets/WXIA/images/d7072c53-99e2-4ef1-be36-cfd4a6a29010/d7072c53-99e2-4ef1-be36-cfd4a6a29010_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.11alive.com/assets/WXIA/images/d7072c53-99e2-4ef1-be36-cfd4a6a29010/d7072c53-99e2-4ef1-be36-cfd4a6a29010_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/d7072c53-99e2-4ef1-be36-cfd4a6a29010/d7072c53-99e2-4ef1-be36-cfd4a6a29010_750x422.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/d7072c53-99e2-4ef1-be36-cfd4a6a29010/d7072c53-99e2-4ef1-be36-cfd4a6a29010_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/d7072c53-99e2-4ef1-be36-cfd4a6a29010/d7072c53-99e2-4ef1-be36-cfd4a6a29010_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/d7072c53-99e2-4ef1-be36-cfd4a6a29010/d7072c53-99e2-4ef1-be36-cfd4a6a29010_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/d7072c53-99e2-4ef1-be36-cfd4a6a29010/d7072c53-99e2-4ef1-be36-cfd4a6a29010_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/d7072c53-99e2-4ef1-be36-cfd4a6a29010/d7072c53-99e2-4ef1-be36-cfd4a6a29010_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/d7072c53-99e2-4ef1-be36-cfd4a6a29010/d7072c53-99e2-4ef1-be36-cfd4a6a29010_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/d7072c53-99e2-4ef1-be36-cfd4a6a29010/d7072c53-99e2-4ef1-be36-cfd4a6a29010_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">9/16</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">Madison Collier</div>
                                    <div class="gallery__nojs-description"></div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="Madison Collier" data-caption="" id="dd64a011-561b-4dee-8cf1-e97b0a73492a">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.11alive.com/assets/WXIA/images/dd64a011-561b-4dee-8cf1-e97b0a73492a/dd64a011-561b-4dee-8cf1-e97b0a73492a_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.11alive.com/assets/WXIA/images/dd64a011-561b-4dee-8cf1-e97b0a73492a/dd64a011-561b-4dee-8cf1-e97b0a73492a_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/dd64a011-561b-4dee-8cf1-e97b0a73492a/dd64a011-561b-4dee-8cf1-e97b0a73492a_750x422.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/dd64a011-561b-4dee-8cf1-e97b0a73492a/dd64a011-561b-4dee-8cf1-e97b0a73492a_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/dd64a011-561b-4dee-8cf1-e97b0a73492a/dd64a011-561b-4dee-8cf1-e97b0a73492a_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/dd64a011-561b-4dee-8cf1-e97b0a73492a/dd64a011-561b-4dee-8cf1-e97b0a73492a_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/dd64a011-561b-4dee-8cf1-e97b0a73492a/dd64a011-561b-4dee-8cf1-e97b0a73492a_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/dd64a011-561b-4dee-8cf1-e97b0a73492a/dd64a011-561b-4dee-8cf1-e97b0a73492a_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/dd64a011-561b-4dee-8cf1-e97b0a73492a/dd64a011-561b-4dee-8cf1-e97b0a73492a_1920x1080.jpg 1920w, https://media.11alive.com/assets/WXIA/images/dd64a011-561b-4dee-8cf1-e97b0a73492a/dd64a011-561b-4dee-8cf1-e97b0a73492a_1140x641.jpg 1140w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">10/16</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">Madison Collier</div>
                                    <div class="gallery__nojs-description"></div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="Madison Collier" data-caption="" id="bc8b1466-aad4-4083-97ec-bafea769d951">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.11alive.com/assets/WXIA/images/bc8b1466-aad4-4083-97ec-bafea769d951/bc8b1466-aad4-4083-97ec-bafea769d951_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.11alive.com/assets/WXIA/images/bc8b1466-aad4-4083-97ec-bafea769d951/bc8b1466-aad4-4083-97ec-bafea769d951_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/bc8b1466-aad4-4083-97ec-bafea769d951/bc8b1466-aad4-4083-97ec-bafea769d951_750x422.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/bc8b1466-aad4-4083-97ec-bafea769d951/bc8b1466-aad4-4083-97ec-bafea769d951_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/bc8b1466-aad4-4083-97ec-bafea769d951/bc8b1466-aad4-4083-97ec-bafea769d951_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/bc8b1466-aad4-4083-97ec-bafea769d951/bc8b1466-aad4-4083-97ec-bafea769d951_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/bc8b1466-aad4-4083-97ec-bafea769d951/bc8b1466-aad4-4083-97ec-bafea769d951_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/bc8b1466-aad4-4083-97ec-bafea769d951/bc8b1466-aad4-4083-97ec-bafea769d951_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/bc8b1466-aad4-4083-97ec-bafea769d951/bc8b1466-aad4-4083-97ec-bafea769d951_1920x1080.jpg 1920w, https://media.11alive.com/assets/WXIA/images/bc8b1466-aad4-4083-97ec-bafea769d951/bc8b1466-aad4-4083-97ec-bafea769d951_1140x641.jpg 1140w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">11/16</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">Madison Collier</div>
                                    <div class="gallery__nojs-description"></div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="Madison Collier" data-caption="" id="b6d0f843-0e40-4638-b48d-9f2ac99fbc5d">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.11alive.com/assets/WXIA/images/b6d0f843-0e40-4638-b48d-9f2ac99fbc5d/b6d0f843-0e40-4638-b48d-9f2ac99fbc5d_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.11alive.com/assets/WXIA/images/b6d0f843-0e40-4638-b48d-9f2ac99fbc5d/b6d0f843-0e40-4638-b48d-9f2ac99fbc5d_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/b6d0f843-0e40-4638-b48d-9f2ac99fbc5d/b6d0f843-0e40-4638-b48d-9f2ac99fbc5d_750x422.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/b6d0f843-0e40-4638-b48d-9f2ac99fbc5d/b6d0f843-0e40-4638-b48d-9f2ac99fbc5d_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/b6d0f843-0e40-4638-b48d-9f2ac99fbc5d/b6d0f843-0e40-4638-b48d-9f2ac99fbc5d_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/b6d0f843-0e40-4638-b48d-9f2ac99fbc5d/b6d0f843-0e40-4638-b48d-9f2ac99fbc5d_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/b6d0f843-0e40-4638-b48d-9f2ac99fbc5d/b6d0f843-0e40-4638-b48d-9f2ac99fbc5d_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/b6d0f843-0e40-4638-b48d-9f2ac99fbc5d/b6d0f843-0e40-4638-b48d-9f2ac99fbc5d_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/b6d0f843-0e40-4638-b48d-9f2ac99fbc5d/b6d0f843-0e40-4638-b48d-9f2ac99fbc5d_1920x1080.jpg 1920w, https://media.11alive.com/assets/WXIA/images/b6d0f843-0e40-4638-b48d-9f2ac99fbc5d/b6d0f843-0e40-4638-b48d-9f2ac99fbc5d_1140x641.jpg 1140w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">12/16</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">Madison Collier</div>
                                    <div class="gallery__nojs-description"></div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="Madison Collier" data-caption="" id="aa7069a4-83ee-4200-8490-93488be4c687">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.11alive.com/assets/WXIA/images/aa7069a4-83ee-4200-8490-93488be4c687/aa7069a4-83ee-4200-8490-93488be4c687_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.11alive.com/assets/WXIA/images/aa7069a4-83ee-4200-8490-93488be4c687/aa7069a4-83ee-4200-8490-93488be4c687_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/aa7069a4-83ee-4200-8490-93488be4c687/aa7069a4-83ee-4200-8490-93488be4c687_750x422.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/aa7069a4-83ee-4200-8490-93488be4c687/aa7069a4-83ee-4200-8490-93488be4c687_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/aa7069a4-83ee-4200-8490-93488be4c687/aa7069a4-83ee-4200-8490-93488be4c687_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/aa7069a4-83ee-4200-8490-93488be4c687/aa7069a4-83ee-4200-8490-93488be4c687_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/aa7069a4-83ee-4200-8490-93488be4c687/aa7069a4-83ee-4200-8490-93488be4c687_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/aa7069a4-83ee-4200-8490-93488be4c687/aa7069a4-83ee-4200-8490-93488be4c687_1920x1080.jpg 1920w, https://media.11alive.com/assets/WXIA/images/aa7069a4-83ee-4200-8490-93488be4c687/aa7069a4-83ee-4200-8490-93488be4c687_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/aa7069a4-83ee-4200-8490-93488be4c687/aa7069a4-83ee-4200-8490-93488be4c687_1140x641.jpg 1140w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">13/16</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">Madison Collier</div>
                                    <div class="gallery__nojs-description"></div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="Madison Collier" data-caption="" id="df6cdfe9-622e-43b2-81be-56fe097d9ea0">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.11alive.com/assets/WXIA/images/df6cdfe9-622e-43b2-81be-56fe097d9ea0/df6cdfe9-622e-43b2-81be-56fe097d9ea0_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.11alive.com/assets/WXIA/images/df6cdfe9-622e-43b2-81be-56fe097d9ea0/df6cdfe9-622e-43b2-81be-56fe097d9ea0_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/df6cdfe9-622e-43b2-81be-56fe097d9ea0/df6cdfe9-622e-43b2-81be-56fe097d9ea0_750x422.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/df6cdfe9-622e-43b2-81be-56fe097d9ea0/df6cdfe9-622e-43b2-81be-56fe097d9ea0_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/df6cdfe9-622e-43b2-81be-56fe097d9ea0/df6cdfe9-622e-43b2-81be-56fe097d9ea0_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/df6cdfe9-622e-43b2-81be-56fe097d9ea0/df6cdfe9-622e-43b2-81be-56fe097d9ea0_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/df6cdfe9-622e-43b2-81be-56fe097d9ea0/df6cdfe9-622e-43b2-81be-56fe097d9ea0_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/df6cdfe9-622e-43b2-81be-56fe097d9ea0/df6cdfe9-622e-43b2-81be-56fe097d9ea0_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/df6cdfe9-622e-43b2-81be-56fe097d9ea0/df6cdfe9-622e-43b2-81be-56fe097d9ea0_1920x1080.jpg 1920w, https://media.11alive.com/assets/WXIA/images/df6cdfe9-622e-43b2-81be-56fe097d9ea0/df6cdfe9-622e-43b2-81be-56fe097d9ea0_1140x641.jpg 1140w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">14/16</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">Madison Collier</div>
                                    <div class="gallery__nojs-description"></div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="Madison Collier" data-caption="" id="a7c91f19-d25a-4716-990c-e841decfa0fb">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.11alive.com/assets/WXIA/images/a7c91f19-d25a-4716-990c-e841decfa0fb/a7c91f19-d25a-4716-990c-e841decfa0fb_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.11alive.com/assets/WXIA/images/a7c91f19-d25a-4716-990c-e841decfa0fb/a7c91f19-d25a-4716-990c-e841decfa0fb_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/a7c91f19-d25a-4716-990c-e841decfa0fb/a7c91f19-d25a-4716-990c-e841decfa0fb_750x422.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/a7c91f19-d25a-4716-990c-e841decfa0fb/a7c91f19-d25a-4716-990c-e841decfa0fb_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/a7c91f19-d25a-4716-990c-e841decfa0fb/a7c91f19-d25a-4716-990c-e841decfa0fb_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/a7c91f19-d25a-4716-990c-e841decfa0fb/a7c91f19-d25a-4716-990c-e841decfa0fb_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/a7c91f19-d25a-4716-990c-e841decfa0fb/a7c91f19-d25a-4716-990c-e841decfa0fb_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/a7c91f19-d25a-4716-990c-e841decfa0fb/a7c91f19-d25a-4716-990c-e841decfa0fb_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/a7c91f19-d25a-4716-990c-e841decfa0fb/a7c91f19-d25a-4716-990c-e841decfa0fb_1920x1080.jpg 1920w, https://media.11alive.com/assets/WXIA/images/a7c91f19-d25a-4716-990c-e841decfa0fb/a7c91f19-d25a-4716-990c-e841decfa0fb_1140x641.jpg 1140w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">15/16</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">Madison Collier</div>
                                    <div class="gallery__nojs-description"></div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="Madison Collier" data-caption="" id="dfe634c9-4937-492a-915a-9297934123b6">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.11alive.com/assets/WXIA/images/dfe634c9-4937-492a-915a-9297934123b6/dfe634c9-4937-492a-915a-9297934123b6_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.11alive.com/assets/WXIA/images/dfe634c9-4937-492a-915a-9297934123b6/dfe634c9-4937-492a-915a-9297934123b6_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/dfe634c9-4937-492a-915a-9297934123b6/dfe634c9-4937-492a-915a-9297934123b6_750x422.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/dfe634c9-4937-492a-915a-9297934123b6/dfe634c9-4937-492a-915a-9297934123b6_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/dfe634c9-4937-492a-915a-9297934123b6/dfe634c9-4937-492a-915a-9297934123b6_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/dfe634c9-4937-492a-915a-9297934123b6/dfe634c9-4937-492a-915a-9297934123b6_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/dfe634c9-4937-492a-915a-9297934123b6/dfe634c9-4937-492a-915a-9297934123b6_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/dfe634c9-4937-492a-915a-9297934123b6/dfe634c9-4937-492a-915a-9297934123b6_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/dfe634c9-4937-492a-915a-9297934123b6/dfe634c9-4937-492a-915a-9297934123b6_1920x1080.jpg 1920w, https://media.11alive.com/assets/WXIA/images/dfe634c9-4937-492a-915a-9297934123b6/dfe634c9-4937-492a-915a-9297934123b6_1140x641.jpg 1140w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">16/16</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">Madison Collier</div>
                                    <div class="gallery__nojs-description"></div>
                                </div>
                            </noscript>
                        </li>
                </ul>
                <div class="gallery__controls">
                    <button class="gallery__arrow gallery__arrow_type_previous"></button>
                    <button class="gallery__arrow gallery__arrow_type_next"></button>
                </div>
                <div class="gallery__count">
                    <span class="gallery__current-slide-number">1</span>
                    <span class="gallery__count-separator">/</span>
                    <span class="gallery__total-slide-count">16</span>
                </div>
            </div>
        </div>
    </div>
    <div class="gallery__meta">
        <button class="gallery__close">×</button>
        <div class="gallery__credit">Madison Collier</div>
        <div class="gallery__description">
            <div class="gallery__description-text">
                <span class="gallery__description-text-inner">Madison Collier gave birth to quadruplets and learned they are also two sets of identical twins.</span> <button class="gallery__more">More</button>
            </div>
        </div>
    </div>
</div>
                                </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/qMq9jJpwbrA?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>&nbsp; &nbsp;&nbsp;</p>                                            </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.11alive.com/article/sports/mlb/atlanta-braves/will-smiths-high-school-baseball-coach-says-he-owes-the-braves-player-a-cheesecake/85-00ffbb84-5ba3-4934-9527-a14834990fdf" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Will Smith&#x27;s high school baseball coach says he owes the Braves player a cheesecake">Will Smith&#x27;s high school baseball coach says he owes the Braves player a cheesecake</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.11alive.com/article/sports/mlb/atlanta-braves/the-battery-atlanta-trash-world-series-game-5-braves-fan-helps/85-4d7a834b-8b05-40e3-8668-6ebb141b6507" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="&#x27;The Battery looks like it&#x2019;s been battered&#x27; | Braves fan helps clean up trash after World Series game">&#x27;The Battery looks like it&#x2019;s been battered&#x27; | Braves fan helps clean up trash after World Series game</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.11alive.com/article/life/heartwarming/bodycam-footage-conyers-officers-save-heart-attack-victim-life/85-9fc604c8-35c5-45fb-b00b-fd17980f11e2" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Video: Conyers police officers save man suffering from heart attack">Video: Conyers police officers save man suffering from heart attack</a>
            </li>
    </ul>
</div>    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "'You never think it would happen to you' | Georgia mother gives birth to quadruplets",
  "datePublished": "5:52 PM EST November 12, 2021",
  "dateModified": "6:52 PM EST November 12, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.11alive.com/article/life/heartwarming/georgia-mother-gives-birth-to-quadruplets/85-3528eabd-8317-4175-a0cb-2ea78aabe42b"
  },
  "author": {
    "@type": "Person",
    "name": "Kaitlyn Ross"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WXIA",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.11alive.com/assets/shared-images/amp-logos/wxia.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.11alive.com::contentUrl::"
         data-id="taboola-below-article-thumbnails-2nd-::articleNumber::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_atf/life/heartwarming"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_atf/life/heartwarming&amp;sz=300x250&amp;c=60" width="300" height="250" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_related-videos" data-module-sizer="related-videos" data-count="1">
    <div data-module="related-videos" class="related-videos">
        <div class="related-videos__player">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/WXIA/videos/9c2703c9-ac84-4319-a41d-49be1de71c12/9c2703c9-ac84-4319-a41d-49be1de71c12.m3u8"
             data-float="false"
             data-thumbnail="https://media.11alive.com/assets/WXIA/images/a0bc6514-0771-45e8-8108-30daeb3978b7/a0bc6514-0771-45e8-8108-30daeb3978b7_1920x1080.jpg"
             data-title="Teen battling neurological disorder cheers on Braves in World Series from hospital"
             data-description="Ethan&#x27;s parents say they hope their son gets to go home from the hospital soon. He can&#x27;t wait to be back at Truist Park next season cheering on the Braves."
             data-site="85"
             data-id="9c2703c9-ac84-4319-a41d-49be1de71c12"
             data-dfpposition=""
             data-mute="true"
             data-autoplay="true"
             data-link="https://www.11alive.com/video/sports/mlb/atlanta-braves/teen-battling-neurological-disorder-cheers-on-braves-in-world-series-from-hospital/85-9c2703c9-ac84-4319-a41d-49be1de71c12"
             data-origin="video"
             data-section="sports"
             data-subsection="mlb"
             data-subcategory="mlb"
             data-topic="atlanta-braves"
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="BtuacPAg"
             data-related-media-id="PMMbsD8V"
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-is-ugc="false"
             data-ugc-preroll-disabled="true"
             data-duration=""
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="false"
             data-newscast-preroll-disabled="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.11alive.com/assets/WXIA/images/a0bc6514-0771-45e8-8108-30daeb3978b7/a0bc6514-0771-45e8-8108-30daeb3978b7_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Teen battling neurological disorder cheers on Braves in World Series from hospital",
                    "description": "Ethan&#x27;s parents say they hope their son gets to go home from the hospital soon. He can&#x27;t wait to be back at Truist Park next season cheering on the Braves.",
                    "thumbnailUrl": "https://media.11alive.com/assets/WXIA/images/a0bc6514-0771-45e8-8108-30daeb3978b7/a0bc6514-0771-45e8-8108-30daeb3978b7_1920x1080.jpg",
                    "uploadDate": "4:28 PM EDT November 4, 2021",
                    "duration": "",
                    "contentUrl": "https://www.11alive.com/video/sports/mlb/atlanta-braves/teen-battling-neurological-disorder-cheers-on-braves-in-world-series-from-hospital/85-9c2703c9-ac84-4319-a41d-49be1de71c12",
                    "embedUrl": "https://media.11alive.com/embeds/video/85-9c2703c9-ac84-4319-a41d-49be1de71c12/iframe"
                    }
                </script>
        </div>
        </div>
        <p class="related-videos__topic">In Other News</p>
        <h4 class="related-videos__title">Teen battling neurological disorder cheers on Braves in World Series from hospital</h4>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_flex_btf/life/heartwarming"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_flex_btf/life/heartwarming&amp;sz=970x250|728x90|1140x286|1x1&amp;c=61" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WXIA-TV" src="/assets/shared-images/logos/wxia.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.11alive.com/wxiajobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.11alive.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 WXIA-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/exit_interstitial/life/heartwarming"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WXIA" src="/assets/shared-images/logos/wxia.png" />
    </div>
    <h2 class="notifications__heading">WXIA would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wxia.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,related-videos,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.11.2">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)o=void 0,function(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return 1}(o=a[r].getAttribute("data-module"),s)||s.push(o);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const n={utils:"tegna-utils_"+t,bem:"bem_"+t,"jquery-utils":"jquery-utils_"+t,storage:"tegna-storage_"+t,common:"common.min_"+t,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in n==!1&&(n[e]=`${e}_${t}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:n,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyAourk9DTrLzGoPaJhpv_yRZZrGgJJJvzE" data-project-id="wxia-news-app" data-sender-id="106384742036" data-app-id="1:106384742036:web:8d2126795b47595c">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
