<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.12.3" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Keep Georgia Beautiful Foundation celebrates 30 years of recycling Christmas trees | 11alive.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #d81f32;
    --theme-secondary: #455b6d;
}
</style>

<link rel="preload" href="/modules.min.css?ver=4.12.3" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.12.3"></noscript>
<!--
<link rel="preload" href="/page.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/lazy-image.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-utils.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-storage.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/grid.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/photo.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-tracking.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/header-updater.js?ver=4.12.3" as="script" type="text/javascript" />
    -->

<link rel="preload" href="/common.min.js?ver=4.12.3" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WXIA.png?ver=2.4.12.3" />
        <link rel="canonical" href="https://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824" />
        <link rel="alternate" href="https://www.11alive.com/mobile/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824" />
                    <link rel="amphtml" href="https://www.11alive.com/amp/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824" />
        <meta itemprop="datePublished" content="1/7/2021 6:26:21 PM" />
        <meta itemprop="dateModified" content="1/7/2021 7:23:58 PM" />
        <meta itemprop="url" content="https://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824" />
        <meta itemprop="magnet:custom" name="category" content="life" />
        <meta property="og:url" content="https://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
        <meta property="og:title" content="Keep Georgia Beautiful Foundation celebrates 30 years of recycling Christmas trees">
        <meta property="og:description" content="This Saturday January 9th recycle your Christmas trees.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.11alive.com/assets/WXIA/images/0067fda8-d96d-40a7-a2fd-695d901bb44c/0067fda8-d96d-40a7-a2fd-695d901bb44c_1140x641.png">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="1/7/2021 6:26:21 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Keep Georgia Beautiful Foundation celebrates 30 years of recycling Christmas trees">
        <meta name="twitter:image:src" content="https://media.11alive.com/assets/WXIA/images/0067fda8-d96d-40a7-a2fd-695d901bb44c/0067fda8-d96d-40a7-a2fd-695d901bb44c_1140x641.png">
        <meta name="twitter:image" content="https://media.11alive.com/assets/WXIA/images/0067fda8-d96d-40a7-a2fd-695d901bb44c/0067fda8-d96d-40a7-a2fd-695d901bb44c_1140x641.png">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="11AliveNews">
        <meta name="twitter:description" content="This Saturday January 9th recycle your Christmas trees.">
        <meta name="twitter:domain" content="www.11alive.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="11alive.com" />
            <meta name="description" content="This Saturday January 9th recycle your Christmas trees." />
            <meta property="fb:app_id" content="2077762549125574" />
            <meta property="og:site_name" content="11Alive.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="1/7/2021 6:26:21 PM" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="996b4aa5-84f2-48ee-9fb2-fe1cfe6d94ea"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-173008409006958.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/GA-Atlanta-WXIA-B3321_DesktopTablet" data-section="life" data-subsection="" data-topic="None" data-subtopic="" data-content-type="article" data-category="life" data-market="Dallas, GA" data-subcategory="" data-keywords="WXIA, Atlanta, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Atlanta&#x27;s Leading Local News: Weather, Traffic, Sports and more | Atlanta, Georgia | 11alive.com" data-ga-property-id="UA-74969722-1" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824" data-canonical-url="https://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824" data-asset-id="c39e9570-aa6b-4511-b4d4-aae67d3fb824" data-article-keywords="life,community,weather,as-seen-on-tv" data-content-title="Keep Georgia Beautiful Foundation celebrates 30 years of recycling Christmas trees" data-content-categories="life,community,weather,as-seen-on-tv" data-content-score="25" data-tracking-tags="" data-t1-publisher="Miriam Asfour" data-call-letters="WXIA" data-article-byline="11Alive Staff" data-topics-included="false" data-video-included="false" data-video-autoplay="false" data-item-number="1" data-original-headline="KEEP GEORGIA BEAUTIFUL FOUNDATION CELEBRATES 30 YEARS OF RECYCLING CHRISTMAS TREES" data-cct-story="false" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wxia.png') !important;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,o,n,r){var t=20-e.length;t=t<0?0:t;var i=30-o.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+o+" ".repeat(i);n?void 0:void 0},window.tegna.loadModule=function(e,o){var n=e.parentNode,r=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){if(e.isIntersecting){r.remove(),n.append(t),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),i.unobserve(n),"undefined"!=typeof require&&require([o]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(r.remove(),n.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="85" data-primarydomain="11alive.com" data-call-letters="WXIA" data-twitter-id="11AliveNews" data-fban="2077762549125574" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="False" data-targeting-ttid="" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824" data-gptid="GA-Atlanta-WXIA-B3321_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/wxia-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="454" data-tealium-id-dealboss="551" data-tealium-id-googleanalytics="472" data-tealium-id-simplifi="554" data-tealium-id-taboola="553" data-tealium-id-truanthem="442" data-tealium-id-visto="452" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_universal/life"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="2077762549125574"
        data-twitter-id="11AliveNews">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wxia.png" loading="eager" width="103" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/theascene" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                                                    <span class="header__subnav-label">The A-Scene</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                                                    <span class="header__subnav-label">Crime</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigative" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                                                    <span class="header__subnav-label">Investigations</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                                                    <span class="header__subnav-label">VERIFY</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/missing-in-georgia/destiny-vaughn-missing-south-georgia-liberty-county/85-0eb0ae1c-058f-40fc-9cd8-850a591f3cec" aria-label="Read 11-year-old missing from south Georgia considered endangered">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.11alive.com/assets/WXIA/images/9daa23d4-ea1f-48bd-bebc-1fd844c6df1f/9daa23d4-ea1f-48bd-bebc-1fd844c6df1f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/9daa23d4-ea1f-48bd-bebc-1fd844c6df1f/9daa23d4-ea1f-48bd-bebc-1fd844c6df1f_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/9daa23d4-ea1f-48bd-bebc-1fd844c6df1f/9daa23d4-ea1f-48bd-bebc-1fd844c6df1f_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/9daa23d4-ea1f-48bd-bebc-1fd844c6df1f/9daa23d4-ea1f-48bd-bebc-1fd844c6df1f_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/9daa23d4-ea1f-48bd-bebc-1fd844c6df1f/9daa23d4-ea1f-48bd-bebc-1fd844c6df1f_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/9daa23d4-ea1f-48bd-bebc-1fd844c6df1f/9daa23d4-ea1f-48bd-bebc-1fd844c6df1f_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/9daa23d4-ea1f-48bd-bebc-1fd844c6df1f/9daa23d4-ea1f-48bd-bebc-1fd844c6df1f_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/9daa23d4-ea1f-48bd-bebc-1fd844c6df1f/9daa23d4-ea1f-48bd-bebc-1fd844c6df1f_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/9daa23d4-ea1f-48bd-bebc-1fd844c6df1f/9daa23d4-ea1f-48bd-bebc-1fd844c6df1f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/missing-in-georgia/destiny-vaughn-missing-south-georgia-liberty-county/85-0eb0ae1c-058f-40fc-9cd8-850a591f3cec">11-year-old missing from south Georgia considered endangered</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/cobb-county-schools-resume-in-person-classe/85-ed177977-7d9f-4a5f-8992-c4e229c9852d" aria-label="Read Cobb County schools resume in-person classes">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.11alive.com/assets/WXIA/images/b23fd418-b5e7-4396-9be5-10bada5fe5dd/b23fd418-b5e7-4396-9be5-10bada5fe5dd_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/b23fd418-b5e7-4396-9be5-10bada5fe5dd/b23fd418-b5e7-4396-9be5-10bada5fe5dd_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/b23fd418-b5e7-4396-9be5-10bada5fe5dd/b23fd418-b5e7-4396-9be5-10bada5fe5dd_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/b23fd418-b5e7-4396-9be5-10bada5fe5dd/b23fd418-b5e7-4396-9be5-10bada5fe5dd_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/b23fd418-b5e7-4396-9be5-10bada5fe5dd/b23fd418-b5e7-4396-9be5-10bada5fe5dd_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/b23fd418-b5e7-4396-9be5-10bada5fe5dd/b23fd418-b5e7-4396-9be5-10bada5fe5dd_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/b23fd418-b5e7-4396-9be5-10bada5fe5dd/b23fd418-b5e7-4396-9be5-10bada5fe5dd_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/b23fd418-b5e7-4396-9be5-10bada5fe5dd/b23fd418-b5e7-4396-9be5-10bada5fe5dd_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/b23fd418-b5e7-4396-9be5-10bada5fe5dd/b23fd418-b5e7-4396-9be5-10bada5fe5dd_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/cobb-county-schools-resume-in-person-classe/85-ed177977-7d9f-4a5f-8992-c4e229c9852d">Cobb County schools resume in-person classes</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/webcams" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                                                    <span class="header__subnav-label">Webcams</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/stormtrackers" target="_blank" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                                                    <span class="header__subnav-label">StormTracker School</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings-admin" target="_blank" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                                                    <span class="header__subnav-label">Submit a Closing</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824" aria-label="Read Keep Georgia beautiful foundation celebrates 30 years of recycling Christmas trees">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.11alive.com/assets/WXIA/images/0067fda8-d96d-40a7-a2fd-695d901bb44c/0067fda8-d96d-40a7-a2fd-695d901bb44c_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/0067fda8-d96d-40a7-a2fd-695d901bb44c/0067fda8-d96d-40a7-a2fd-695d901bb44c_360x203.png" data-srcset="https://media.11alive.com/assets/WXIA/images/0067fda8-d96d-40a7-a2fd-695d901bb44c/0067fda8-d96d-40a7-a2fd-695d901bb44c_140x79.png 140w, https://media.11alive.com/assets/WXIA/images/0067fda8-d96d-40a7-a2fd-695d901bb44c/0067fda8-d96d-40a7-a2fd-695d901bb44c_16x9.png 16w, https://media.11alive.com/assets/WXIA/images/0067fda8-d96d-40a7-a2fd-695d901bb44c/0067fda8-d96d-40a7-a2fd-695d901bb44c_360x203.png 360w, https://media.11alive.com/assets/WXIA/images/0067fda8-d96d-40a7-a2fd-695d901bb44c/0067fda8-d96d-40a7-a2fd-695d901bb44c_540x304.png 540w, https://media.11alive.com/assets/WXIA/images/0067fda8-d96d-40a7-a2fd-695d901bb44c/0067fda8-d96d-40a7-a2fd-695d901bb44c_750x422.png 750w, https://media.11alive.com/assets/WXIA/images/0067fda8-d96d-40a7-a2fd-695d901bb44c/0067fda8-d96d-40a7-a2fd-695d901bb44c_1920x1080.png 1920w, https://media.11alive.com/assets/WXIA/images/0067fda8-d96d-40a7-a2fd-695d901bb44c/0067fda8-d96d-40a7-a2fd-695d901bb44c_1140x641.png 1140w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">Keep Georgia beautiful foundation celebrates 30 years of recycling Christmas trees</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/forecast/winter-storm-warning-issued-for-parts-of-north-georgia/85-eee008ee-f757-4e05-9b53-fb759cffb3f2" aria-label="Read Winter storm warning issued for parts of North Georgia">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.11alive.com/assets/WXIA/images/66be4c44-3c2a-4904-9350-11161c0f2685/66be4c44-3c2a-4904-9350-11161c0f2685_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/66be4c44-3c2a-4904-9350-11161c0f2685/66be4c44-3c2a-4904-9350-11161c0f2685_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/66be4c44-3c2a-4904-9350-11161c0f2685/66be4c44-3c2a-4904-9350-11161c0f2685_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/66be4c44-3c2a-4904-9350-11161c0f2685/66be4c44-3c2a-4904-9350-11161c0f2685_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/66be4c44-3c2a-4904-9350-11161c0f2685/66be4c44-3c2a-4904-9350-11161c0f2685_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/66be4c44-3c2a-4904-9350-11161c0f2685/66be4c44-3c2a-4904-9350-11161c0f2685_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/66be4c44-3c2a-4904-9350-11161c0f2685/66be4c44-3c2a-4904-9350-11161c0f2685_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/66be4c44-3c2a-4904-9350-11161c0f2685/66be4c44-3c2a-4904-9350-11161c0f2685_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/66be4c44-3c2a-4904-9350-11161c0f2685/66be4c44-3c2a-4904-9350-11161c0f2685_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/forecast/winter-storm-warning-issued-for-parts-of-north-georgia/85-eee008ee-f757-4e05-9b53-fb759cffb3f2">Winter storm warning issued for parts of North Georgia</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/braves" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                                                    <span class="header__subnav-label">Atlanta Braves</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/falcons" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                                                    <span class="header__subnav-label">Atlanta Falcons</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hawks" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                                                    <span class="header__subnav-label">Atlanta Hawks</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/atlanta-united" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                                                    <span class="header__subnav-label">Atlanta United</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/atlanta-dream" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                                                    <span class="header__subnav-label">Atlanta Dream</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/college-football" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                                                    <span class="header__subnav-label">College Football</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                                                    <span class="header__subnav-label">High School</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/ajcpeachtreeroadrace" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                                                    <span class="header__subnav-label">AJC Peachtree Road Race</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/high-school/atlanta-track-club/85-c9910b75-5ecc-4481-a8b7-f6cf963296e1" aria-label="Read Vote for Atlanta Track Club&#x27;s most outstanding boys and girls cross country athletes">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.11alive.com/assets/WXIA/images/1f07074b-fcf7-4242-a81e-1f0a7b497e86/1f07074b-fcf7-4242-a81e-1f0a7b497e86_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/1f07074b-fcf7-4242-a81e-1f0a7b497e86/1f07074b-fcf7-4242-a81e-1f0a7b497e86_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/1f07074b-fcf7-4242-a81e-1f0a7b497e86/1f07074b-fcf7-4242-a81e-1f0a7b497e86_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/1f07074b-fcf7-4242-a81e-1f0a7b497e86/1f07074b-fcf7-4242-a81e-1f0a7b497e86_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/1f07074b-fcf7-4242-a81e-1f0a7b497e86/1f07074b-fcf7-4242-a81e-1f0a7b497e86_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/1f07074b-fcf7-4242-a81e-1f0a7b497e86/1f07074b-fcf7-4242-a81e-1f0a7b497e86_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/1f07074b-fcf7-4242-a81e-1f0a7b497e86/1f07074b-fcf7-4242-a81e-1f0a7b497e86_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/1f07074b-fcf7-4242-a81e-1f0a7b497e86/1f07074b-fcf7-4242-a81e-1f0a7b497e86_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/1f07074b-fcf7-4242-a81e-1f0a7b497e86/1f07074b-fcf7-4242-a81e-1f0a7b497e86_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/high-school/atlanta-track-club/85-c9910b75-5ecc-4481-a8b7-f6cf963296e1">Vote for Atlanta Track Club&#x27;s most outstanding boys and girls cross country athletes</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/sports/lebron-james-shows-interest-in-owning-atlanta-dream/85-9d3e4d14-be52-4436-b2c7-e5c43dee27ed" aria-label="Read Lebron James shows interest in owning Atlanta Dream">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.11alive.com/assets/WXIA/images/f873b88b-ee99-423d-8132-18985512c25f/f873b88b-ee99-423d-8132-18985512c25f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/f873b88b-ee99-423d-8132-18985512c25f/f873b88b-ee99-423d-8132-18985512c25f_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/f873b88b-ee99-423d-8132-18985512c25f/f873b88b-ee99-423d-8132-18985512c25f_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/f873b88b-ee99-423d-8132-18985512c25f/f873b88b-ee99-423d-8132-18985512c25f_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/f873b88b-ee99-423d-8132-18985512c25f/f873b88b-ee99-423d-8132-18985512c25f_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/f873b88b-ee99-423d-8132-18985512c25f/f873b88b-ee99-423d-8132-18985512c25f_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/f873b88b-ee99-423d-8132-18985512c25f/f873b88b-ee99-423d-8132-18985512c25f_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/f873b88b-ee99-423d-8132-18985512c25f/f873b88b-ee99-423d-8132-18985512c25f_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/f873b88b-ee99-423d-8132-18985512c25f/f873b88b-ee99-423d-8132-18985512c25f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/sports/lebron-james-shows-interest-in-owning-atlanta-dream/85-9d3e4d14-be52-4436-b2c7-e5c43dee27ed">Lebron James shows interest in owning Atlanta Dream</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.11alive.com/wxiajobs" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/email" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                                                                    <span class="header__subnav-label">Newsletters</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/us-capitol-police-complicit-in-dc-riots-worries-us-congressman/65-c6b49029-f067-4dec-88ed-c58371630501" aria-label="Read Were police complicit in the Capitol riots? Videos show selfies and nonchalant enforcement, but also forceful breach">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.11alive.com/assets/WUSA/images/05c6e3f8-9583-4a20-97b2-0b67aca00d49/05c6e3f8-9583-4a20-97b2-0b67aca00d49_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WUSA/images/05c6e3f8-9583-4a20-97b2-0b67aca00d49/05c6e3f8-9583-4a20-97b2-0b67aca00d49_360x203.png" data-srcset="https://media.11alive.com/assets/WUSA/images/05c6e3f8-9583-4a20-97b2-0b67aca00d49/05c6e3f8-9583-4a20-97b2-0b67aca00d49_16x9.png 16w, https://media.11alive.com/assets/WUSA/images/05c6e3f8-9583-4a20-97b2-0b67aca00d49/05c6e3f8-9583-4a20-97b2-0b67aca00d49_140x79.png 140w, https://media.11alive.com/assets/WUSA/images/05c6e3f8-9583-4a20-97b2-0b67aca00d49/05c6e3f8-9583-4a20-97b2-0b67aca00d49_360x203.png 360w, https://media.11alive.com/assets/WUSA/images/05c6e3f8-9583-4a20-97b2-0b67aca00d49/05c6e3f8-9583-4a20-97b2-0b67aca00d49_540x304.png 540w, https://media.11alive.com/assets/WUSA/images/05c6e3f8-9583-4a20-97b2-0b67aca00d49/05c6e3f8-9583-4a20-97b2-0b67aca00d49_750x422.png 750w, https://media.11alive.com/assets/WUSA/images/05c6e3f8-9583-4a20-97b2-0b67aca00d49/05c6e3f8-9583-4a20-97b2-0b67aca00d49_1140x641.png 1140w, https://media.11alive.com/assets/WUSA/images/05c6e3f8-9583-4a20-97b2-0b67aca00d49/05c6e3f8-9583-4a20-97b2-0b67aca00d49_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/us-capitol-police-complicit-in-dc-riots-worries-us-congressman/65-c6b49029-f067-4dec-88ed-c58371630501">Were police complicit in the Capitol riots? Videos show selfies and nonchalant enforcement, but also forceful breach</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/politics/elections/georgia-senate-counting-to-resume-live-updates/85-c711aea7-27e0-46fc-96c5-b0bd5e5e8b76" aria-label="Read Senate vote counting resumes in Georgia after violence in Washington | Live updates">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.11alive.com/assets/WXIA/images/2a37fe3f-4a32-4a41-8e46-6b5364035264/2a37fe3f-4a32-4a41-8e46-6b5364035264_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/2a37fe3f-4a32-4a41-8e46-6b5364035264/2a37fe3f-4a32-4a41-8e46-6b5364035264_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/2a37fe3f-4a32-4a41-8e46-6b5364035264/2a37fe3f-4a32-4a41-8e46-6b5364035264_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/2a37fe3f-4a32-4a41-8e46-6b5364035264/2a37fe3f-4a32-4a41-8e46-6b5364035264_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/2a37fe3f-4a32-4a41-8e46-6b5364035264/2a37fe3f-4a32-4a41-8e46-6b5364035264_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/2a37fe3f-4a32-4a41-8e46-6b5364035264/2a37fe3f-4a32-4a41-8e46-6b5364035264_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/2a37fe3f-4a32-4a41-8e46-6b5364035264/2a37fe3f-4a32-4a41-8e46-6b5364035264_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/2a37fe3f-4a32-4a41-8e46-6b5364035264/2a37fe3f-4a32-4a41-8e46-6b5364035264_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/2a37fe3f-4a32-4a41-8e46-6b5364035264/2a37fe3f-4a32-4a41-8e46-6b5364035264_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/politics/elections/georgia-senate-counting-to-resume-live-updates/85-c711aea7-27e0-46fc-96c5-b0bd5e5e8b76">Senate vote counting resumes in Georgia after violence in Washington | Live updates</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search 11alive.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/masthead_sponsor/life"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Atlanta, GA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">45&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-67_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-67_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-67_8x8.png 8w, /assets/shared-images/weather-icons/wx-67_16x16.png 16w, /assets/shared-images/weather-icons/wx-67_32x32.png 32w, /assets/shared-images/weather-icons/wx-67_64x64.png 64w, /assets/shared-images/weather-icons/wx-67_128x128.png 128w, /assets/shared-images/weather-icons/wx-67_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-67_32x32.png" srcset="/assets/shared-images/weather-icons/wx-67_8x8.png 8w, /assets/shared-images/weather-icons/wx-67_16x16.png 16w, /assets/shared-images/weather-icons/wx-67_32x32.png 32w, /assets/shared-images/weather-icons/wx-67_64x64.png 64w, /assets/shared-images/weather-icons/wx-67_128x128.png 128w, /assets/shared-images/weather-icons/wx-67_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Atlanta, GA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_true" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_true" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.11alive.com/elections">Election Results</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.11alive.com/vote">Election News</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/covidnumbers">Coronavirus Numbers Verified</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.11alive.com/morning-rush">Morning Rush</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.11alive.com/up-late">Up Late</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/atlanta-and-company">Atlanta &amp; Company</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/the-reveal">The Reveal Investigations</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Atlanta&#x27;s Leading Local News: Weather, Traffic, Sports and more | Atlanta, Georgia | 11alive.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="c39e9570-aa6b-4511-b4d4-aae67d3fb824"
         data-title="Keep Georgia Beautiful Foundation celebrates 30 years of recycling Christmas trees"
         data-seo-title="Keep Georgia Beautiful Foundation celebrates 30 years of recycling Christmas trees"
         data-abstract="This Saturday January 9th recycle your Christmas trees."
         data-section="life"
         data-subsection=""
         data-topic=""
         data-subtopic=""
         data-url="www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824"
         data-gpt-network-code="32805352"
         data-categories="life, community, weather, as-seen-on-tv"
         data-author="11Alive Staff"
         data-keywords="[&#xD;&#xA;  &quot;life&quot;,&#xD;&#xA;  &quot;community&quot;,&#xD;&#xA;  &quot;weather&quot;,&#xD;&#xA;  &quot;as-seen-on-tv&quot;&#xD;&#xA;]"
         data-has-video="false"
         data-t1-publisher="Miriam Asfour">
    <a class="article__category" href="/section/life">Life</a>
    <h1 class="article__headline">Keep Georgia Beautiful Foundation celebrates 30 years of recycling Christmas trees</h1>
    <div class="article__summary">This Saturday January 9th recycle your Christmas trees.</div>
    <div class="article__lead-asset">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.11alive.com/assets/WXIA/images/0067fda8-d96d-40a7-a2fd-695d901bb44c/0067fda8-d96d-40a7-a2fd-695d901bb44c_16x9.png)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="750" height="422" src="https://media.11alive.com/assets/WXIA/images/0067fda8-d96d-40a7-a2fd-695d901bb44c/0067fda8-d96d-40a7-a2fd-695d901bb44c_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="750" height="422" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/0067fda8-d96d-40a7-a2fd-695d901bb44c/0067fda8-d96d-40a7-a2fd-695d901bb44c_750x422.png" data-srcset="https://media.11alive.com/assets/WXIA/images/0067fda8-d96d-40a7-a2fd-695d901bb44c/0067fda8-d96d-40a7-a2fd-695d901bb44c_140x79.png 140w, https://media.11alive.com/assets/WXIA/images/0067fda8-d96d-40a7-a2fd-695d901bb44c/0067fda8-d96d-40a7-a2fd-695d901bb44c_16x9.png 16w, https://media.11alive.com/assets/WXIA/images/0067fda8-d96d-40a7-a2fd-695d901bb44c/0067fda8-d96d-40a7-a2fd-695d901bb44c_360x203.png 360w, https://media.11alive.com/assets/WXIA/images/0067fda8-d96d-40a7-a2fd-695d901bb44c/0067fda8-d96d-40a7-a2fd-695d901bb44c_540x304.png 540w, https://media.11alive.com/assets/WXIA/images/0067fda8-d96d-40a7-a2fd-695d901bb44c/0067fda8-d96d-40a7-a2fd-695d901bb44c_750x422.png 750w, https://media.11alive.com/assets/WXIA/images/0067fda8-d96d-40a7-a2fd-695d901bb44c/0067fda8-d96d-40a7-a2fd-695d901bb44c_1920x1080.png 1920w, https://media.11alive.com/assets/WXIA/images/0067fda8-d96d-40a7-a2fd-695d901bb44c/0067fda8-d96d-40a7-a2fd-695d901bb44c_1140x641.png 1140w" sizes="750px" /><noscript><img class="lazy-image__nojs-image" alt="" width="750" height="422" src="https://media.11alive.com/assets/WXIA/images/0067fda8-d96d-40a7-a2fd-695d901bb44c/0067fda8-d96d-40a7-a2fd-695d901bb44c_750x422.png" srcset="https://media.11alive.com/assets/WXIA/images/0067fda8-d96d-40a7-a2fd-695d901bb44c/0067fda8-d96d-40a7-a2fd-695d901bb44c_140x79.png 140w, https://media.11alive.com/assets/WXIA/images/0067fda8-d96d-40a7-a2fd-695d901bb44c/0067fda8-d96d-40a7-a2fd-695d901bb44c_16x9.png 16w, https://media.11alive.com/assets/WXIA/images/0067fda8-d96d-40a7-a2fd-695d901bb44c/0067fda8-d96d-40a7-a2fd-695d901bb44c_360x203.png 360w, https://media.11alive.com/assets/WXIA/images/0067fda8-d96d-40a7-a2fd-695d901bb44c/0067fda8-d96d-40a7-a2fd-695d901bb44c_540x304.png 540w, https://media.11alive.com/assets/WXIA/images/0067fda8-d96d-40a7-a2fd-695d901bb44c/0067fda8-d96d-40a7-a2fd-695d901bb44c_750x422.png 750w, https://media.11alive.com/assets/WXIA/images/0067fda8-d96d-40a7-a2fd-695d901bb44c/0067fda8-d96d-40a7-a2fd-695d901bb44c_1920x1080.png 1920w, https://media.11alive.com/assets/WXIA/images/0067fda8-d96d-40a7-a2fd-695d901bb44c/0067fda8-d96d-40a7-a2fd-695d901bb44c_1140x641.png 1140w" sizes="750px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: 11Alive</div>
            </div>
</div>    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> 11Alive Staff
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 1:26 PM EST January 7, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 2:23 PM EST January 7, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=2077762549125574&display=popup&href=http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824&redirect_uri=http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Keep%20Georgia%20Beautiful%20Foundation%20celebrates%2030%20years%20of%20recycling%20Christmas%20trees&url=http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824&via=11AliveNews" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>The Keep Georgia Beautiful Foundation (KGBF), in collaboration with The Home Depot, Davey Tree Expert Company, Georgia Forestry Commission, WXIA 11 Alive, Ferry Morse Company, and Burpee Seed Company, will host its 30th annual Bring One for the Chipper ‘treecycling’ event this Saturday, January 9 at over 140 locations across the state.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_mid1/life"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>As part of its mission to educate and inspire Georgians every day to improve and beautify their community environments, KGBF leads more than 70 city and county programs in a collaborative effort to end litter, reduce waste, promote recycling, and beautify communities. Since Bring One for the Chipper’s inception in 1991, its network has diverted over 6 million trees from local landfills.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Bring One for the Chipper is a sustainable solution for Georgians interested in lessening the environmental impact of the holiday season,” said Natalie Johnston-Russell, executive director of KGBF. “It’s an essential conservation effort that has become a widespread tradition because we repurpose Christmas trees in ways that benefit communities.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Trees will be recycled into mulch for playgrounds, city and county landscaping projects, and individual home use, and will also be used to provide habitats for fish and other animals. In addition, Christmas tree recycling programs like Bring One for the Chipper support wider eco-friendly holiday efforts. According to the National Christmas Tree Association, for each tree harvested, one to three seedlings are planted in its place. Nearly 350 million Christmas trees currently grow on U.S. farms, absorbing carbon dioxide, emitting fresh oxygen, stabilizing soil, protecting water supplies, and providing refuge for wildlife.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“We all benefit from living in cleaner, greener spaces,” said Johnston-Russell. “Bring One for the Chipper allows communities to extend the magic of the holiday season and transform their trees into something bigger. We’re thankful for the volunteers and participants across the state that make this possible.”</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_mid2/life"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>If you would like to participate in this year’s program, visit <a href="http://www.kgbf.org">www.kgbf.org</a> to find a location near you. Although the event officially takes place on January 9, many communities utilize a longer drop-off window. All trees should be unbound and free of decorations, and depending on where you live, you may even receive a complimentary seedling or seed packets in return.</p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Keep Georgia Beautiful Foundation celebrates 30 years of recycling Christmas trees",
  "datePublished": "1:26 PM EST January 7, 2021",
  "dateModified": "2:23 PM EST January 7, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.11alive.com/article/life/keep-georgia-beautiful-christmas-tree-recycling-2021/85-c39e9570-aa6b-4511-b4d4-aae67d3fb824"
  },
  "author": {
    "@type": "Person",
    "name": "11Alive Staff"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WXIA",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.11alive.com/assets/shared-images/amp-logos/wxia.png",
      "width": 340,
      "height": 60
    }
  },
  "image": null
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.11alive.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_atf/life"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_atf/life&amp;sz=300x250|300x600&amp;c=53" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_flex_btf/life"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_flex_btf/life&amp;sz=970x250|728x90|1140x286|1x1&amp;c=54" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WXIA-TV" src="/assets/shared-images/logos/wxia.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.11alive.com/wxiajobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.11alive.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 WXIA-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/exit_interstitial/life"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WXIA" src="/assets/shared-images/logos/wxia.png" />
    </div>
    <h2 class="notifications__heading">WXIA would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wxia.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false">
    <button class="modal__close-button"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.12.3">!function(){if(window.tegna.supportsJavascript){var e=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];function s(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)void 0,s(n=a[r].getAttribute("data-module"),e)||e.push(n);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";require.config({urlArgs:"ver="+t,baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:{utils:"tegna-utils",storage:"tegna-storage",common:"common.min",swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),e.forEach(e=>{try{require([e])}catch(s){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyAourk9DTrLzGoPaJhpv_yRZZrGgJJJvzE" data-project-id="wxia-news-app" data-sender-id="106384742036" data-app-id="1:106384742036:web:8d2126795b47595c">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-74969722-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-74969722-1');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>