
<!DOCTYPE html>
<html class="root root_js_disabled">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=1170" />
    <meta name="site" content="11alive.com" />
    <script>
        document.documentElement.classList.remove('root_js_disabled');
        var tegna = {
            'hasBeenBlurred': false,
            'performance': {
                'beginRender': {
                    'time': window.performance.now()
                }
            }
        };
        window.onblur = function () {
            tegna.hasBeenBlurred = true;
        };</script>
    <noscript>
        <style>
            * {
                transition: none !important;
                animation: none !important;
            }

            .page__desktop-header {
                position: static;
                top: auto;
                left: auto;
                right: auto;
                bottom: auto;
            }

            .desktop-header__nav-wrapper {
                z-index: 3;
                opacity: 0;
                width: 70px !important;
                height: 50px !important;
                transform: translateX(-655px) translateY(23px);
                transition: none;
            }

            .desktop-header__navigation_visible_false {
                transition: none !important;
                overflow: visible !important;
            }

            .desktop-header__nav-wrapper:hover {
                height: auto !important;
                transform: none;
                opacity: 1;
                transition: none;
            }

                .desktop-header__nav-wrapper:hover .desktop-header__navigation_visible_false {
                    opacity: 1;
                    transform: translateX(-670px) translateY(-98px) !important;
                    padding-top: 100px;
                }

            .grid__cell[data-columns="12"] .ad,
            .page__footer .ad__nojs-placeholder {
                display: none !important;
            }

            .grid__cell[data-columns="12"] [data-module="ad"] {
                display: none !important;
            }

            .grid__module[data-module="headline-list-with-abstract"] .ad__nojs-placeholder {
                display: none !important;
            }
        </style>
    </noscript>
    <script>
        function appendStyle(url) {
            var sheet = document.createElement("link");
            sheet.setAttribute("href", url);
            sheet.setAttribute("rel", "stylesheet");
            sheet.setAttribute("type", "text/css");
            document.head.appendChild(sheet);
        }</script>
    <script>
        tegna.performance['stylesheets/start'] = {
            'time': window.performance.now()
        }</script>
    <link rel="stylesheet" href="/Views/dist/styles/modules.min.css?version=3.22.6" />
    <script>
        appendStyle('/Views/lib/jquery-ui/jquery-ui.min.css');
        appendStyle('/Views/lib/jquery-ui/jquery-ui.structure.min.css');
        appendStyle('/Views/lib/jquery-ui/jquery-ui.theme.min.css');
        tegna.performance['stylesheets/end'] = {
            'time': window.performance.now()
        }</script>
    <!--[if IE]><link rel="shortcut icon" href="/content/favicon/WXIA.png?version=3.22.6"><![endif]-->
    <link rel="icon" href="/content/favicon/WXIA.png?version=3.22.6">
    <meta property="fb:app_id" content="2077762549125574" />
    <meta property="og:site_name" content="WXIA" />
    <meta property="og:locale" content="en_US" />
    <meta itemprop="pageType" content="article" />
    <meta name="description" content="Super-simple tips  can help you improve your photography skills" />
            <script>
var tealiumUrl = 'https://tags.tiqcdn.com/utag/tegna/wxia-redesign-desktop/prod/utag.js';
                var utag_data = {
                    //Original Set
                    template_type: "", // ux name for page layout
                    page_type: "article",
                    division: "Broadcast",
                    site_type: "desktop",
                    page_url: window.location.href,
                    simplerreach_tags: "",
                    pathname: "http://www.11alive.com/article/money/personal-finance/the-points-guy/9-tips-for-capturing-amazing-vacation-photos-with-your-new-phone/85-63cfd04f-176a-4a70-bb74-69b1e0e37d19",
                    ad_slots: [],
                    gpt_network_code: "32805352/GA-Atlanta-WXIA-B3321_DesktopTablet",
                    //Occurring in Both Sets
                    section: "money",
                    subsection: "personal-finance",
                    topic: "the-points-guy",
                    subtopic: "",
                    content_type: "article",
                    category: "money",
                    market: "Atlanta" + ", " + "GA",
                    //New Set
                    subcategory: "personal-finance",
                    keywords: "11alive",
                    document_title: "11alive.com",
                    canonical_url: "https://thepointsguy.com/guide/phone-photography-tips-tricks/"
                };</script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://www.11alive.com",
        "logo": "https://www.11alive.com/content/logos/mobile/wxia.png",
        "sameAs": [
        "https://www.facebook.com/11Alive/",
        "https://twitter.com/11AliveNews"
        ]
        }
    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.11alive.com",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.11alive.com/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>
        <meta itemprop="datePublished" content="12/26/2019 12:33:29 PM" />
        <meta itemprop="dateModified" content="12/26/2019 12:58:10 PM" />
        <meta itemprop="url" content="https://www.11alive.com/article/money/personal-finance/the-points-guy/9-tips-for-capturing-amazing-vacation-photos-with-your-new-phone/610-63cfd04f-176a-4a70-bb74-69b1e0e37d19" />
        <meta itemprop="magnet:custom" name="category" content="money" />
        <meta property="og:url" content="https://www.11alive.com/article/money/personal-finance/the-points-guy/9-tips-for-capturing-amazing-vacation-photos-with-your-new-phone/610-63cfd04f-176a-4a70-bb74-69b1e0e37d19">
        <meta property="og:title" content="9 tips for capturing amazing vacation photos with your new phone">
        <meta property="og:description" content="Here are a number of super-simple tips that even casual shooters can keep in mind to improve their photography.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.11alive.com/assets/REDVENTURES/images/715af02f-b412-4fda-996e-3dab6d224fac/715af02f-b412-4fda-996e-3dab6d224fac_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="12/26/2019 12:33:29 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="9 tips for capturing amazing vacation photos with your new phone">
        <meta name="twitter:image:src" content="https://media.11alive.com/assets/REDVENTURES/images/715af02f-b412-4fda-996e-3dab6d224fac/715af02f-b412-4fda-996e-3dab6d224fac_360x203.jpg">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="11AliveNews">
        <meta name="twitter:description" content="Here are a number of super-simple tips that even casual shooters can keep in mind to improve their photography.">
        <meta name="twitter:domain" content="www.11alive.com">
        <link rel="canonical" href="https://thepointsguy.com/guide/phone-photography-tips-tricks/" />
        <link rel="alternate" href="https://www.11alive.com/mobile/article/money/personal-finance/the-points-guy/9-tips-for-capturing-amazing-vacation-photos-with-your-new-phone/610-63cfd04f-176a-4a70-bb74-69b1e0e37d19" />
            <link rel="amphtml" href="https://www.11alive.com/amp/article/money/personal-finance/the-points-guy/9-tips-for-capturing-amazing-vacation-photos-with-your-new-phone/610-63cfd04f-176a-4a70-bb74-69b1e0e37d19" />
        <script>
                if (window.utag_data) {
                    //Original Set
                    utag_data.video_included = "true";
                    utag_data.article_date = "12/26/2019 12:33:29 PM";
                    
                    utag_data.msj_tag = "";
                    if ("text" === "text")
                    {
                        utag_data.item_number = 1;
                    }
                    //Occurring in Both Sets
                    utag_data.asset_id = "63cfd04f-176a-4a70-bb74-69b1e0e37d19";
                    utag_data.article_keywords = "the-points-guy,money,personal-finance,life,travel,producers-picks,news";
                    utag_data.content_title = "Tips for capturing vacation photos with your phone";
                    utag_data.original_headline = "9 tips for capturing amazing vacation photos with your new phone";
                    utag_data.content_categories = "the-points-guy,money,personal-finance,life,travel,producers-picks,news";
                    if ("text" === "text") {
                        utag_data.content_score = "59";
                    }
                    utag_data.tracking_tags = "";
                    utag_data.t1_publisher = "Suzanne Nuyen";
                    utag_data.call_letters = "WXIA";
                    //New Set
                    utag_data.article_byline = "Zach Honig";
                    utag_data.topics_included = "false"; //whether related topics are present, may be able to remove since not using Klangoo

                    if ("" === "video")
                    {
                        utag_data.video_included = "true";  //if lead asset is video
                        utag_data.video_autoplay = "true";  //if lead asset is autoplay
                    }
                }
        </script>
        <title>Tips for capturing vacation photos with your phone | 11alive.com</title>
            <style>
        .fc-pinned-header:after {
            background: #000000 url('/content/logos/dark/WXIA.png') calc(100% - 45px) 10px no-repeat;
            background-size: auto 25px;
            content: 'Ad blocker detected';
        }
        .fc-dialog-header:after {
            background: #000000 url('/content/logos/dark/WXIA.png') calc(100% - 20px) 10px no-repeat;
            background-size: auto 25px;
            content: 'Ad blocker detected';
        }
    </style>
            <script>
            tegna.performance['index-wrapper/start'] = {
                'time': window.performance.now()
            }</script>
        <script src="//js-sec.indexww.com/ht/p/184603-173008409006958.js"></script>
        <script>
            tegna.performance['index-wrapper/end'] = {
                'time': window.performance.now()
            }</script>
        <script>
            if (!window.tgnaA9ApstagLoaded) {
                tegna.performance['a9/start'] = {
                    'time': window.performance.now()
                }
                try {
                    !function (a9, a, p, s, t, A, g) {
                        if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = {
                            init: function () { q("i", arguments) }, fetchBids: function () { q("f", arguments) }, setDisplayBids: function () { }, _Q: []
                        }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(
                            A, g)
                    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
                } catch (e) {
                    console.log('Error loading apstag.js');
                }
                tegna.performance['a9/end'] = {
                    'time': window.performance.now()
                }
            }</script>
        <script>
        tegna.performance['pageBody/start'] = {
            'time': window.performance.now()
        }
    </script>
</head>
    <body id="page"
          class="page"
          data-model-siteid="85"
          data-model-gptid="GA-Atlanta-WXIA-B3321_DesktopTablet"
          data-model-callletters="WXIA"
          data-model-primarydomain="11alive.com"
          data-model-imageresizeurl="https://www.11alive.com/img/resize/"
          data-model-imageresizeurl-wx="https://www.11alive.com/img/wx/resize/"
          data-model-city="Atlanta"
          data-model-state="GA"
          data-model-fban="2077762549125574"
          data-model-refresh="420"
          data-model-metadata="{
  &quot;title&quot;: &quot;11alive.com&quot;,
  &quot;keywords&quot;: &quot;11alive&quot;,
  &quot;contentType&quot;: &quot;article&quot;,
  &quot;pageType&quot;: &quot;article&quot;,
  &quot;continiousScrollSettings&quot;: {
    &quot;providers&quot;: [
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;
    ],
    &quot;default&quot;: &quot;database&quot;
  },
  &quot;platform&quot;: &quot;desktop&quot;
}"
          data-model-timezone="Eastern"
          data-model-twitterid="11AliveNews"
          data-model-omnitureid="0"
          data-model-googleanalytics="472"
          data-model-tealiumgpt="590"
          data-model-version="3.22.6"
          data-model-closings="true"
          data-model-gptnetworkcode="32805352"
          data-model-comscoreid="19962895"
          data-model-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
          data-model-universal-ad-scroll-offset="75"
          data-model-taboolacscroll="false"

            data-model-cscrollsectionpriority="false"             data-model-ispreview="false">
        <div id="fb-root"></div>
        <div class="page__notifications">


<div class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" src="/Content/logos/dark/wxia.png" />
    </div>
    <h2 class="notifications__heading">11Alive.com WXIA would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>

        </div>
        <div class="page__container page__container_universal-ad-enabled_false page__container_show-universal-ad_false">
            <div class="page__desktop-header page__desktop-header_universal-ad-mode_closed">



<div class="desktop-header">
    <div class="desktop-header__wrap">
        <div class="desktop-header__inner">
            <div class="desktop-header__main">
                <div class="desktop-header__toolbar">
<div class="toolbar">
    <div class="toolbar__live-indicator">
<div class="live-indicator live-indicator_collapsed_false">
                <div class="live-indicator__info live-indicator__info_visible_true">
                    <div class="live-indicator__cta">
                        <div class="live-indicator__watch-live">WATCH LIVE</div>
                        <div class="live-indicator__watch-time">On Air 9:55AM</div>
                    </div>
                </div>

</div>
    </div>
    <div class="toolbar__weather-summary">


<div class="weather-summary">
    <a class="weather-summary__link" data-tracking="weather-summary/weatherClicked" href="/weather">
        <div class="weather-summary__icon weather-icons weather-icons_icon_85"></div>
        <span class="weather-summary__current-temperature">34</span>
        <div class="weather-summary__location">Atlanta, GA</div>
        <div class="weather-summary__weather-conditions-container">
            <p class="weather-summary__weather-conditions">Atlanta Weather Summary: 34 degrees</p>
        </div>
    </a>
</div>
    </div>
</div>
                </div>
                <div class="desktop-header__nav-button"><div class="desktop-header__nav-label">Menu</div></div>
                <div class="desktop-header__badges">
                        <a class="desktop-header__badge desktop-header__badge_visible_false desktop-header__badge_type_live" href="/live-video" data-type="live" data-tracking="desktop-header/blipClicked"></a>
                        <a class="desktop-header__badge desktop-header__badge_visible_false desktop-header__badge_type_breaking" href="/breaking-news" data-type="breaking" data-tracking="desktop-header/blipClicked"></a>
                        <a class="desktop-header__badge desktop-header__badge_visible_false desktop-header__badge_type_weather" href="/severe-weather" data-type="weather" data-tracking="desktop-header/blipClicked"></a>
                        <a class="desktop-header__badge desktop-header__badge_visible_false desktop-header__badge_type_closing" href="/closings" data-type="closing" data-tracking="desktop-header/blipClicked"></a>
                </div>
                <a class="desktop-header__home-link desktop-header__home-link_visible_true" href="/" data-tracking="desktop-header/homeLinkClicked">
                    <img class="desktop-header__logo" src="/content/logos/mobile/wxia.png" />
                </a>
                <div class="desktop-header__article-title"></div>
            </div>
        </div>
        <div class="desktop-header__progress desktop-header__progress_visible_false">
<progress class="progress" value="0"></progress>
        </div>
    </div>
    <div class="desktop-header__nav-wrapper">
        <div class="desktop-header__navigation desktop-header__navigation_visible_false">

<div class="navigation navigation_visible_false">
    <div class="navigation__main">
    <div class="navigation__main-inner">
        <div class="navigation__searchbox">
<div class="searchbox">
    <form class="searchbox__form" action="/search">
        <div class="searchbox__main">
            <input class="searchbox__textbox searchbox__textbox_name_q" name="q" placeholder="Search" />
            <button class="searchbox__submit" type="submit"></button>
        </div>
        <label class="searchbox__labeled-field">

            <input class="searchbox__checkbox searchbox__checkbox_name_phrase" type="checkbox" name="phrase"  />
            <span class="searchbox__label">Exact phrase</span>
        </label>
    </form>
</div>
        </div>
        <div class="navigation__notification-container">
            <div class="navigation__notification">
                <div class="navigation__notification-title">WXIA Alert Center</div>
                <div class="navigation__notification-list">
                        <a class="navigation__notification-label navigation__notification-label_name_live-videos navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/live-video">Live Video</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_breaking-news navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/breaking-news">Breaking<br />News</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_weather navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/severe-weather">Weather</a>
                                                <a class="navigation__notification-label navigation__notification-label_name_closings navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/closings">Delays/<br />Closings</a>
                </div>
            </div>
        </div>
        <ul class="navigation__sponsored-list">
            <li class="navigation__sponsored-by">Sponsored by</li>
            <li class="navigation__sponsored-item">
                <a class="navigation__sponsored-link" data-tracking="navigation/sponsoredLinkClicked" href="/mothersmatter">
                    <img class="navigation__sponsored-image" src="https://cdn.tegna-media.com/wbir/assets/mothersmatter-352x52.jpg" alt="Mothers Matter" />
                    <div class="navigation__sponsored-go-indicator"></div>
                </a>
            </li>
        </ul>
        <noscript>
            <div class="navigation__item navigation__item_children_false" style="border-top:1px solid #e6e6e6">
                <a class="navigation__sublist-activator" href="/">
                    <span class="navigation__label">Home</span>
                </a>
            </div>
        </noscript>
        <ul class="navigation__list">
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_news" href="/news" >News</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                            <ul class="navigation__sublist navigation__sublist_special_true navigation__sublist_visible_false">
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_local navigation__sublink_special_true" href="/local" >Local</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money navigation__sublink_special_true" href="/money" >Money</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment-news navigation__sublink_special_true" href="/entertainment" >Entertainment</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-nationnow navigation__sublink_special_true" href="/nation-now" >Nation World</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-health navigation__sublink_special_true" href="/health" >Health</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-politics navigation__sublink_special_true" href="/politics" >Politics</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life navigation__sublink_special_true" href="/life" >Life</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_community navigation__sublink_special_true" href="/community" >Community</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-investigations navigation__sublink_special_true" href="/investigative" >The Investigators</a></li>
                            </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_weathertraffic" href="/weather" >Weather &amp; Traffic</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather" href="/weather" >Current Weather</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~radar" href="/radar" >Radar</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~maps" href="/weather-maps" >Maps</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~7-day" href="/10-day" >Hourly &amp; 10-Day</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~closings" href="/closings" >Closings &amp; Delays</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~closings" href="/closings-admin" >Closings Admin</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~weather-cameras" href="/webcams" >Weather Cameras</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~wizometer" href="/wizometer" >Wizometer</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~stormtracker" href="/stormtrackers" >StormTrackers</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic" href="/traffic" >Traffic</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic~commuter-dude" href="/commuter-dude" >Commuter Dude</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_travel" href="/travel" >Travel</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic~driving-smart" href="/driving-smart" >Driving Smart</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic~gas-prices" href="/gasprices" >Gas Prices</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_sports" href="/sports" >Sports</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports" href="/sports" >Latest Sports</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~ajc-peachtree-road-race" href="/ajcpeachtreeroadrace" >AJC Peachtree Road Race</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~high-school" href="/hss" >High School</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~nfl~falcons" href="/falcons" >Falcons</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~mlb~braves" href="/braves" >Braves</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~soccer~atlanta-united" href="/atlanta-united" >ATL United</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~nba~hawks" href="/hawks" >Hawks</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~college~georgia-bulldogs" href="/bulldogs" >Georgia Bulldogs</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~ncaa" href="/college" >College</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_shows" href="/greatday" >Shows</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~television~programs~atlanta-and-company" href="/atlanta-and-company" >Atlanta &amp; Company</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~television~programs~atlanta-business" href="/atlanta-biz" >Atlanta Biz</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~mornings" href="/morning-rush" >Morning Rush</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/tv-listings" >TV Listings</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_features" href="/features" >Features</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~outreach~alive-and-well" href="/alive-and-well" >11Alive and Well</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~outreach~action-speaks" href="/actionspeaks" >Action Speaks</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/apollo11" >Apollo 11</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~special-reports~at-the-border" href="/attheborder" >At the Border</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~outreach~brave-conquers-fear" href="/brave-conquers-fear" >Brave Conquers Fear</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~outreach~can-a-thon" href="/canathon" >Canathon</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~crime~cold-cases" href="/coldcases" >Cold Cases</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~outreach~companies-that-care" href="/companies-that-care" >Companies That Care</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~crime" href="/crime" >Crime</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~education" href="/education" >Education</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~food" href="/food" >Food</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~investigations~gone-cold" href="/gonecold" >Gone Cold</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~outreach~hero-central" href="/hero-central" >Hero Central</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~missing-in-georgia" href="/missing" >Missing in Georgia</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~investigations~mothers-matter" href="/mothersmatter" >Mothers Matter</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~mynews~cumming" href="/my-cumming-news" >My Cumming News</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~mynews~east-cobb" href="/my-east-cobb-news" >My East Cobb News</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~mynews~east-point" href="/my-east-point-news" >My East Point News</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~mynews~lawrenceville" href="/my-lawrenceville-news" >My Lawrenceville News</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~safety-tips" href="/safety-first" >Safety First</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~family~seniors" href="/senior-source" >Senior Source</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="https://www.shopdealboss.com/"  target=&quot;_blank&quot;>Shop</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~programs~the-a-scene" href="/theascene" >The A-Scene</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~investigations~the-hunt" href="/the-hunt" >The Hunt</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~investigations~the-reveal" href="/the-reveal" >The Reveal</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~verify" href="/verify" >Verify</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/vote" >Vote</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~outreach~why-guy" href="/whyguy" >Why Guy</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_media" href="/video" >Media</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/video" >Video</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/gallery"  target=&quot;_blank&quot;>Photos</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_connect" href="/connect" >Connect</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/about-us" >About</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/advertise" >Advertise with Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/contact-us" >Contact Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/rss" >RSS Feeds</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us~team-bios" href="/meet-the-team" >Meet the Team</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/email" >Newsletter</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=11%20Alive"  target=&quot;_blank&quot;>Jobs</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
        </ul>
    </div>
    </div>
    <div class="navigation__footer">
        <div class="navigation__live-indicator">
        </div>
        <div class="navigation__social">
                    <a href="https://www.facebook.com/11Alive/" target="_blank"><div class="navigation__icon navigation__icon_facebook"></div></a>

                    <a href="https://twitter.com/intent/user?screen_name=11AliveNews" target="_blank"><div class="navigation__icon navigation__icon_twitter"></div></a>

        </div>
        <ul class="navigation__extra-links">
        </ul>
        <div class="navigation__copyright">&copy; 2019 WXIA-TV. All Rights Reserved.</div>
    </div>

</div>
        </div>
    </div>
</div>
            </div>
        
        <div class="page__main page__main_stand-alone_false page__main_show-universal-ad_false">
            <div class="page__modal-overlay"></div>
            <div class="page__toasts">


<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/wxia.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>
            </div>
            <div class="page__grid">
                

<div class="grid">
            <div class="grid__section-group grid__section-group_theme_default">
                    <div class="grid__section grid__section_top_true grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false" data-theme="default">
                        <div class="grid__gutter">
                        </div>
                        <div class="grid__content grid__content_top_true grid__content_theme_default grid__content_theme-changed_false">
                            <div class="grid__main grid__main_sticky_none">
                                <div class="grid__cell grid__cell_columns_3" data-columns="12">
                                    <div class="grid__module grid__module_top_true grid__module_ready_true" data-count="0" data-module="notification" data-module-id="">
                                        
                                        <div class="grid__module-inner grid__module-inner_ready_true">
<div class="alert-bar alert-bar_visible_false">
    <div class="alert-bar__list">
    </div>
    <div class="alert-bar__controls">
        <div class="alert-bar__close-button"></div>
        <div class="alert-bar__arrows alert-bar__arrows_visible_false">
            <div class="alert-bar__arrow alert-bar__arrow_side_left"></div>
            <div class="alert-bar__arrow alert-bar__arrow_side_right"></div>
        </div>
    </div>
</div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="grid__gutter">
                        </div>
                    </div>



                <div class="grid__section grid__section_sticky_left grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                                <div class="grid__sticky-column grid__sticky-column_side_left">
                                    <div class="grid__sticky-content" data-columns="4">
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">
      <div class="ad ad_border_true ad_position_article_atf" id="article_atf" data-model-refresh="30" data-model-refresh-limit="1" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_atf&quot;,&quot;div&quot;:&quot;article_atf&quot;,&quot;sizes&quot;:[300,250]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;63cfd04f-176a-4a70-bb74-69b1e0e37d19&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;video_included&quot;:[&quot;true&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>

                                            </div>
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="docked-video-slot" data-module-id="d7dfc4a5-4f84-4c70-afda-726d3fc4168f">
<div class="docked-video-slot">
    <div class="docked-video-slot__inner"></div>
</div>
                                            </div>
                                    </div>
                                </div>
                        <div class="grid__main grid__main_sticky_left">
                                        <div class="grid__cell grid__cell_columns_2" data-starting-column="5" data-columns="8">

                                                <div class="grid__module grid__module_ready_true" data-track-movement="true" data-count="0" data-module="articles" data-module-id="f3f37245-83dd-402c-b229-87b7f61c4033">
                                                    
                                                    <div class="grid__module-inner grid__module-inner_ready_true">

<div class="article"
        data-dock-context-for="sharing title"
        data-model-title="9 tips for capturing amazing vacation photos with your new phone"
        data-model-article="63cfd04f-176a-4a70-bb74-69b1e0e37d19"
        data-model-section="money"
        data-model-subsection="personal-finance"
        data-model-topic="the-points-guy"
        data-model-subtopic=""
        data-model-gptId="590" 
        data-model-omnitureId="0" 
        data-model-comscoreId="1" 
        data-model-url="www.11alive.com/article/money/personal-finance/the-points-guy/9-tips-for-capturing-amazing-vacation-photos-with-your-new-phone/610-63cfd04f-176a-4a70-bb74-69b1e0e37d19" data-model-id="63cfd04f-176a-4a70-bb74-69b1e0e37d19" 
        data-model-gpt="32805352/GA-Atlanta-WXIA-B3321_DesktopTablet"
        data-model-hasvideo="true"
        data-model-iscontinuousscroll="false"
        data-model-categories="the-points-guy, money, personal-finance, life, travel, producers-picks, news"
        data-sharing-target="true"
        data-sharing-title="9 tips for capturing amazing vacation photos with your new phone"
        data-sharing-url="www.11alive.com/article/money/personal-finance/the-points-guy/9-tips-for-capturing-amazing-vacation-photos-with-your-new-phone/610-63cfd04f-176a-4a70-bb74-69b1e0e37d19"
        
        data-model-author="Zach Honig"
        data-model-keywords="[
  &quot;the-points-guy&quot;,
  &quot;money&quot;,
  &quot;personal-finance&quot;,
  &quot;life&quot;,
  &quot;travel&quot;,
  &quot;producers-picks&quot;,
  &quot;news&quot;
]"
>
    <div class="article__article-story">

    <div class="article-story">
        <div class="article-story__lead-asset">
                            <div data-module="video" data-track-off-screen="true" data-track-movement="true">
<div class="video"
     data-standalone="false"
     data-model-origin="buzz60"
     data-video-url="http://www.11alive.com/video/entertainment/buzz60/photo-app-unveils-best-photos-from-around-the-world/600-ed90e447-abc8-4b9a-9941-91019f3c7a2d"
     data-grid-track="video"
     data-model-captions=""
     data-model-apiresponse="{&quot;Id&quot;:&quot;ed90e447-abc8-4b9a-9941-91019f3c7a2d&quot;,&quot;Sources&quot;:[{&quot;Format&quot;:&quot;HLS&quot;,&quot;Path&quot;:&quot;https://video.tegna-media.com/assets/BUZZ60/videos/ed90e447-abc8-4b9a-9941-91019f3c7a2d/ed90e447-abc8-4b9a-9941-91019f3c7a2d.m3u8&quot;,&quot;EncodingRate&quot;:1}],&quot;DateCreated&quot;:&quot;2019-12-06T14:12:20Z&quot;,&quot;SiteUrl&quot;:null,&quot;Image&quot;:&quot;https://media.11alive.com/assets/BUZZ60/images/8112dbec-abc5-4004-bfe6-cb9541c3d46c/8112dbec-abc5-4004-bfe6-cb9541c3d46c.jpg&quot;,&quot;Title&quot;:&quot;Photo App Unveils Best Photos From Around The World!&quot;,&quot;Description&quot;:null,&quot;Origin&quot;:null,&quot;Advertising&quot;:{&quot;BrightcoveId&quot;:null,&quot;Section&quot;:&quot;entertainment&quot;,&quot;Subsection&quot;:&quot;buzz60&quot;,&quot;Topic&quot;:&quot;&quot;,&quot;Subtopic&quot;:&quot;&quot;,&quot;Enabled&quot;:true},&quot;VideoLength&quot;:&quot;80&quot;,&quot;Captions&quot;:&quot;&quot;}"
     data-model-autoplay="autoplay"
     data-model-dfpid="32805352"
     data-model-adsize="920x508"
     data-model-gptid="GA-Atlanta-WXIA-B3321_DesktopTablet"
     data-model-omnituretag="0"
     data-model-videosplayedcount="1"
     data-model-endslate="jwplayer-related-plugin"
     data-model-embedsbaseurl="https://media.11alive.com/"
     data-model-related-playlist-id="BtuacPAg"
     data-model-related-media-id="n9XLBsTq"
     data-model-use-trending="true"
     data-model-mute="False">
            <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__ratio-enforcer">
                        <div class="video__ratio-enforced" data-aspect-ratio>
                            <div class="video__player-container">
                                <div class="video__player"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "VideoObject",
            "name": "Photo App Unveils Best Photos From Around The World!",
            "description": "Free-to-use photography app Agora is showing some entries from it&#39;s &#39;50 happiest photos of the year&#39; photo contest. Buzz60&#39;s Lenneia Batiste has more on some of the heart-warming moments submitted.",
            "thumbnailUrl": "https://media.11alive.com/assets/BUZZ60/images/8112dbec-abc5-4004-bfe6-cb9541c3d46c/8112dbec-abc5-4004-bfe6-cb9541c3d46c_750x422.jpg",
            "uploadDate": "12/6/2019 2:12:20 PM",
            "duration": "80",
            "contentUrl": "http://www.11alive.com/video/entertainment/buzz60/photo-app-unveils-best-photos-from-around-the-world/600-ed90e447-abc8-4b9a-9941-91019f3c7a2d",
            "embedUrl": "https://media.11alive.com/embeds/video/ed90e447-abc8-4b9a-9941-91019f3c7a2d/iframe"
            }
        </script>

</div>

                            </div>
        </div>




        <h2 class="article-story__category article-story__category_section_personal-finance"><a data-tracking="article-story/categoryLinkClicked/the-points-guy" class="article-story__category-link" href="/section/money/personal-finance/the-points-guy">THE-POINTS-GUY</a></h2>


            <div class="article-story__lead-asset-caption">
            </div>

        <h1 class="article-story__headline grid__scroll-hook" data-scroll-hook-name="article-story__headline">9 tips for capturing amazing vacation photos with your new phone</h1>
        <div class="article-story__abstract">
            Here are a number of super-simple tips that even casual shooters can keep in mind to improve their photography.
        </div>
        
    </div>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.11alive.com/article/money/personal-finance/the-points-guy/9-tips-for-capturing-amazing-vacation-photos-with-your-new-phone/610-63cfd04f-176a-4a70-bb74-69b1e0e37d19"
        },
        "headline": "9 tips for capturing amazing vacation photos with your new phone",

            
                "image" : [],
            

        "datePublished": "12/26/2019 12:33:29 PM",
        "dateModified": "12/26/2019 12:58:10 PM",
        "author": {
        "@type": "Person",
        "name": "Zach Honig"
        },
        "publisher": {
        "@type": "Organization",
        "name": "WXIA",
        "logo": {
        "@type": "ImageObject",
        "url": "https://www.11alive.com/content/logos/amp/wxia.png",
        "width": 340,
        "height": 60
        }
        },
        "description": "Here are a number of super-simple tips that even casual shooters can keep in mind to improve their photography."
        }
    </script>

    </div>
    <div class="article__story-highlights">

<div class="story-highlights">
</div>
    </div>
    <div class="article__author" data-grid-gutter-top="right">

    <div class="author">
        <div class="author__container">
            <div class="author__data">
                <div class="author__item">
                    <span class="author__tag">Author: </span>
                    <span class="author__name">
Zach Honig
                    </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Published: </span>
                            <span class="author__date">
                                7:33 AM EST December 26, 2019
                            </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Updated: </span>
                        <span class="author__date">
                            7:58 AM EST December 26, 2019
                        </span>
                </div>
            </div>
        </div>
    </div>

    </div>
    <div class="article__article-body">


    <div class="article-body">
        <div class="text">

                        <p>With <a href="https://thepointsguy.com/news/iphone-11-real-camera-obsolete/">top-notch cameras</a> embedded in smartphones and even high-end tablets, everyone’s a photographer these days. But is everyone a <em>great</em> photographer? Not so much, but there are a number of super-simple tips that even casual shooters can keep in mind to improve their photography.</p><p>I’ve rounded up some of my favorites below, along with super-quick, easy-to-follow demos. Safe travels and happy shooting!</p>      <div class="ad ad_border_true ad_position_article_mid1" id="article_mid1_0" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid1&quot;,&quot;div&quot;:&quot;article_mid1_0&quot;,&quot;sizes&quot;:[[300,250],[1,1],[750,570],[1,2]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;63cfd04f-176a-4a70-bb74-69b1e0e37d19&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;ed90e447-abc8-4b9a-9941-91019f3c7a2d&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
<h2>1. Tap to focus and expose</h2><div class="article__embed">
    <blockquote class='twitter-tweet' data-width='500' data-dnt='true'>
<p lang='en' dir='ltr'>Travel photo tip: Tap your subject to focus and expose. <a href='https://t.co/1zQi5aMRih'>pic.twitter.com/1zQi5aMRih</a></p>
<p>&mdash; Zach Honig (@ZachHonig) <a href='https://twitter.com/ZachHonig/status/1202677740886999041?ref_src=twsrc%5Etfw'>December 5, 2019</a></p></blockquote>
</div><p>I’ll start with a technique you’ve probably already discovered, but it’s easy to fall out of the habit, especially as smartphones become better at handling exposure entirely on their own. This one’s especially simple, as you can see above — simply tap once to tell your camera app which element of your shot is most important so it knows where to focus and which aperture and shutter speed to set.</p><p>Some devices will also allow you to lock in your focus and exposure by tapping and holding for a couple of seconds — ideal if you plan to change the composition slightly or if you’re not ready to press the shutter button just yet.</p><h2>2. Avoid digital zoom</h2><div class="article__embed">
    <blockquote class='twitter-tweet' data-width='500' data-dnt='true'>
<p lang='en' dir='ltr'>Travel photo tip: Don’t use digital zoom. Ever. Crop your shots or move closer, instead. (Or consider using a “real” camera if you need more than a 2x telephoto.) <a href='https://t.co/uQ3EYDlOWy'>pic.twitter.com/uQ3EYDlOWy</a></p>
<p>&mdash; Zach Honig (@ZachHonig) <a href='https://twitter.com/ZachHonig/status/1202677960412745728?ref_src=twsrc%5Etfw'>December 5, 2019</a></p></blockquote>
</div><p>Many top-of-the-line smartphones now offer multiple cameras. My daily shooter, the <a href="https://thepointsguy.com/reviews/iphone-11-review/">iPhone 11 Pro</a>, has three: a 12-megapixel 13 mm f/2.4 ultrawide camera, a 26 mm f/1.8 wide-angle camera and a 12-megapixel f/2 telephoto. That gives you far more versatility when it comes to capturing a wide variety of scenes, but sometimes you need even more.</p><p>The first instinct is to keep zooming — your smartphone will allow it, after all — but once you’re beyond that 2x level, the device is using a technology called “digital zoom,” which essentially crops to a portion of the full frame, resulting in poorer quality the closer you get. Instead, do what the pros do, and “zoom with your feet” — that is, move physically closer to your subject, instead of counting on software to do the work.</p><p>It’s possible that your smartphone is up to the task — I haven’t had a chance to try it myself, but I’ve read several reports that Google’s new Pixel 4 offers a higher-quality digital zoom option — so if you’re confident in your device’s abilities, you might get away with skipping this tip.</p>      <div class="ad ad_border_true ad_position_article_mid2" id="article_mid2_0" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid2&quot;,&quot;div&quot;:&quot;article_mid2_0&quot;,&quot;sizes&quot;:[[300,250],[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;63cfd04f-176a-4a70-bb74-69b1e0e37d19&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;ed90e447-abc8-4b9a-9941-91019f3c7a2d&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
<h2>3. Block unwanted glare</h2><div class="article__embed">
    <blockquote class='twitter-tweet' data-width='500' data-dnt='true'>
<p lang='en' dir='ltr'>Travel photo tip: Use your hand or other objects to block unwanted light when shooting through a window. <a href='https://t.co/9E1E3iAEsY'>pic.twitter.com/9E1E3iAEsY</a></p>
<p>&mdash; Zach Honig (@ZachHonig) <a href='https://twitter.com/ZachHonig/status/1202677291253411840?ref_src=twsrc%5Etfw'>December 5, 2019</a></p></blockquote>
</div><p>This is a photography “hack” if ever there was one. When the lighting conditions differ widely between two sides of a pane of glass, you’ll most likely encounter some sort of unwanted glare — from light fixtures, if you’re inside shooting out, or far brighter elements, if you’re outside in daylight shooting in.</p><p>Most of the time, you can eliminate glare entirely by blocking the light with a dark object — a gloved hand, a jacket or even another device, like a laptop or tablet. The goal is to prevent unwanted light from making its way to the camera, without obstructing the shot.</p><h2>4. Pay attention to alignment</h2><div class="article__embed">
    <blockquote class='twitter-tweet' data-width='500' data-dnt='true'>
<p lang='en' dir='ltr'>Travel photo tip: Use the grid option to align vertical elements for a more professional-looking pic. <a href='https://t.co/kFU8mKGrMW'>pic.twitter.com/kFU8mKGrMW</a></p>
<p>&mdash; Zach Honig (@ZachHonig) <a href='https://twitter.com/ZachHonig/status/1202676521963524096?ref_src=twsrc%5Etfw'>December 5, 2019</a></p></blockquote>
</div><p>Many devices have a “view grid” option — you’ll find it hidden somewhere in your camera settings. It’s been tremendously useful for me, making it clear when elements are aligned, so you don’t end up with crooked shots, or unwanted distortion.</p><p>In fact, I find alignment to be one of the easiest ways to distinguish between a professionally captured image and an amateur one. Changing your position ever so slightly — as demonstrated above — can make such a difference here. Don’t overlook this essential technique.</p><h2>5. Don’t overdo it with Night Mode</h2><div class="article__embed">
    <blockquote class='twitter-tweet' data-width='500' data-dnt='true'>
<p lang='en' dir='ltr'>Travel photo tip: Use Night Mode sparingly - it doesn’t always enhance your shot. <a href='https://t.co/CGiG6IVhb8'>pic.twitter.com/CGiG6IVhb8</a></p>
<p>&mdash; Zach Honig (@ZachHonig) <a href='https://twitter.com/ZachHonig/status/1202678180743651329?ref_src=twsrc%5Etfw'>December 5, 2019</a></p></blockquote>
</div><p>I’m a Night Mode addict — Apple’s latest photo option has made it easy to <a href="https://thepointsguy.com/news/iphone-11-real-camera-obsolete/">capture incredible images</a> in some of the dimmest lighting you’ll ever encounter, <a href="https://thepointsguy.com/news/smartphone-northern-lights/">including pictures of the often-subtle northern lights</a>. But the phone doesn’t always know best — just because you can use Night Mode doesn’t mean that you should.</p><p>Take cityscapes, for example. In the London scene above, Night Mode does brighten up the frame, but it ends up looking unrealistic — far brighter and hazier than it did to the naked eye, which was better represented in the frame I captured with Night Mode turned off. So be sure to play around and capture multiple versions if you’re not yet sure which looks best.</p><h2>6. Change your perspective</h2><div class="article__embed">
    <blockquote class='twitter-tweet' data-width='500' data-dnt='true'>
<p lang='en' dir='ltr'>Travel photo tip: Change your perspective slightly for an entire different shot. <a href='https://t.co/s869gMGrGb'>pic.twitter.com/s869gMGrGb</a></p>
<p>&mdash; Zach Honig (@ZachHonig) <a href='https://twitter.com/ZachHonig/status/1202677147447545857?ref_src=twsrc%5Etfw'>December 5, 2019</a></p></blockquote>
</div><p>“Duh,” you might be thinking to yourself, but I’ve seen many tourists get so excited to capture&nbsp;any photo of an attraction that they hardly stop to consider how it’s framed. Look around and take in your full environment before you settle on a shot — you could turn an otherwise average photo into something truly great.</p>      <div class="ad ad_border_true ad_position_article_mid3" id="article_mid3_0" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid3&quot;,&quot;div&quot;:&quot;article_mid3_0&quot;,&quot;sizes&quot;:[[300,250]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;63cfd04f-176a-4a70-bb74-69b1e0e37d19&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;aRRvAb2ukz7zigFn69F2D2A9&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;ed90e447-abc8-4b9a-9941-91019f3c7a2d&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
<h2>7. Stop walking before you shoot</h2><div class="article__embed">
    <blockquote class='twitter-tweet' data-width='500' data-dnt='true'>
<p lang='en' dir='ltr'>Travel photo tip: STOP WALKING before pressing the shutter button. (But beware of your surroundings so you don’t inconvenience others.) <a href='https://t.co/b69M94SPoq'>pic.twitter.com/b69M94SPoq</a></p>
<p>&mdash; Zach Honig (@ZachHonig) <a href='https://twitter.com/ZachHonig/status/1202677522766405632?ref_src=twsrc%5Etfw'>December 5, 2019</a></p></blockquote>
</div><p>This one drives me nuts — every day I encounter tourists snapping away as they continue walking, almost certainly resulting in blurry, poorly framed shots. Instead, look to both sides and behind you and stop moving completely if the coast is clear. It only takes a couple of seconds to get it right.</p><h2>8. Wait a moment, for the moment</h2><div class="article__embed">
    <blockquote class='twitter-tweet' data-width='500' data-dnt='true'>
<p lang='en' dir='ltr'>Travel photo tip: Wait for the moment you’re hoping to capture - sometimes it only takes a second or two. <a href='https://t.co/joKckYlvnL'>pic.twitter.com/joKckYlvnL</a></p>
<p>&mdash; Zach Honig (@ZachHonig) <a href='https://twitter.com/ZachHonig/status/1202676792919805952?ref_src=twsrc%5Etfw'>December 5, 2019</a></p></blockquote>
</div><p>In a similar vein, patience can really pay off when it comes to which elements are included and which are not. Sometimes certain objects can add to the scene — a taxi reflected in a puddle as it drives by, for example, but if you have something else in mind, it’s worth waiting a moment for it to materialize.</p><h2>9. Verify sharpness</h2><div class="article__embed">
    <blockquote class='twitter-tweet' data-width='500' data-dnt='true'>
<p lang='en' dir='ltr'>Travel photo tip: After shooting, zoom into your photos to make sure that they’re sharp. <a href='https://t.co/WoKh5r5gHx'>pic.twitter.com/WoKh5r5gHx</a></p>
<p>&mdash; Zach Honig (@ZachHonig) <a href='https://twitter.com/ZachHonig/status/1202914026273071104?ref_src=twsrc%5Etfw'>December 6, 2019</a></p></blockquote>
</div><p>I’m guilty of overlooking this myself — and too often paying the price. Almost all of the pictures I capture look sharp when zoomed out, but that isn’t always the case when I pinch to zoom in. If you’re just sharing on Instagram or the web, you can probably just patch things up with the sharpen tool after the fact, but it’s far better to give your photo a quick detailed look and snap another frame instead.</p><p><em>Are there any key smartphone photography tips that I’ve missed? Feel free to share yours in the comments below this post!</em></p><p><em>Featured photo by Orli Friedman/The Points Guy.</em></p><p><a href="https://thepointsguy.com/"><em><img src="https://s3.amazonaws.com/tgna-assets/WKYC/images/0b980017-12b7-4c84-8dd4-e741c8bf944d/0b980017-12b7-4c84-8dd4-e741c8bf944d.jpg?q=70918228"></em></a><br></p><p><span data-contrast="auto" lang="EN-US">This story was originally published on&nbsp;</span><a href="https://thepointsguy.com/" rel="noreferrer" target="_blank"><span data-contrast="auto" lang="EN-US">The Points Guy</span></a><span data-contrast="auto" lang="EN-US">. Sign up for the&nbsp;</span><a href="https://thepointsguy.com/mailing-list/" rel="noreferrer" target="_blank"><span data-contrast="auto" lang="EN-US">TPG daily newsletter</span></a><span data-contrast="auto" lang="EN-US">&nbsp;and wake up to unbeatable flight deals, travel industry news, and credit card bonuses that let you travel first-class to some of the world’s most incredible destinations at a fraction of the price.</span><span data-ccp-props='{"201341983":0,"335559739":160,"335559740":259}'>&nbsp;</span></p>            
        </div>
    </div>

        <div id="taboola-below-article-thumbnails-2nd-0" data-model-page-type="article" data-model-ad="below_taboola" data-model-mode="thumbnails-h2" data-model-targetType="mix" data-model-placement="Below Article Thumbnails 2nd" data-model-url="http://www.11alive.com/article/money/personal-finance/the-points-guy/9-tips-for-capturing-amazing-vacation-photos-with-your-new-phone/610-63cfd04f-176a-4a70-bb74-69b1e0e37d19" class="taboola"></div>

    </div>
</div>
                                                    </div>
                                                </div>
                                        </div>

                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                                        <div class="grid__gutter-module" data-module="sticky-sharing">
<div class="sticky-sharing">
    <a data-tracking="sharing/twitterLink" class="sticky-sharing__icon sticky-sharing__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>
    <a class="sticky-sharing__icon sticky-sharing__icon_type-facebook" href="https://www.facebook.com/dialog/share?app_id=[APPID]&display=popup&href=[HREF]&redirect_uri=[REDIRECTURI]" target="_blank">
    </a>

</div>                                        </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="grid__section-group grid__section-group_theme_default">



                <div class="grid__section grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                        <div class="grid__main grid__main_sticky_none">
                                        <div class="grid__cell grid__cell_columns_3" data-starting-column="1" data-columns="12">

                                                <div class="grid__module grid__module_ready_true" data-track-movement="false" data-count="0" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">
                                                    
                                                    <div class="grid__module-inner grid__module-inner_ready_true">
      <div class="ad ad_border_true ad_position_article_flex_btf" id="article_flex_btf" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_flex_btf&quot;,&quot;div&quot;:&quot;article_flex_btf&quot;,&quot;sizes&quot;:[[970,250],[728,90],[1140,286],[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;63cfd04f-176a-4a70-bb74-69b1e0e37d19&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;video_included&quot;:[&quot;true&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>

                                                    </div>
                                                </div>
                                        </div>

                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                </div>
            </div>
</div>
            </div>
        </div>
        <div class="page__footer">


<div class="footer">
    <div class="footer__inner">
        <div class="footer__social">

<div class="social">
    <ul class="social__list social__list_align_center">
        <li class="social__item">
            <a class="social__link" target="_blank" href="https://www.facebook.com/11Alive/">
                <span class="social__icon social__icon_type_facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="17" height="16" viewBox="0 0 17 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="17" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABEAAAAQCAQAAABaOFzUAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENOQMc/E5OAAAAlklEQVQoz73PMQtBARTF8d+ToiyGV4oSWQ0+gEL5GL6Ewax8G5OdwWozyOYVC4MimwmTAe+xOdu9/e895wSzjZpvioLZ3Q+lY7cHY3s5PbV4ZKnjAhpJyNBFoKuknGS0Rsv0OaZikBvySXHPRjhhpY+BIq+ldyovJ0fh+5esNhauQnUZ4adRwRxVW02Tb3Hf9Eck+kFED4KVHWZAZTHbAAAAAElFTkSuQmCC" />
</svg></span>
            </a>
        </li>

        <li class="social__item">
            <a class="social__link" target="_blank" href="https://twitter.com/intent/user?screen_name=11AliveNews">
                <span class="social__icon social__icon_type_twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="16" viewBox="0 0 19 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="19" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAAQCAQAAABezYzpAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENNjO9vWItAAABFUlEQVQoz33QPUhbARAA4O89k4qDXRrMIrgFwSkuLlJSea3oVoRu4i4IHerk5Jyhi44uDg4KHS3tg9JBLLQFaSQVERGh0EBpJHFQNJYOJs0PTW66n2+4uyDmkd/aIy1vTr/Pln2Scx3Egw49ddKCHvoiU89vlVVNhDJG7JtsYYv/EElpJa9CVaR89FqqPsp1rHBuNYg5MgquvLGrYN3jNjYU/QritCkbBnSPZFRLGLLlrgcqRTVCRd/19WB7EPpjQaUHe3vP+GrJjy6oYqfByBruwvLRZZOtePdf9E3+PgnrH5sxq9iBfnruppU9EHlprA2deuKsUYReOHDhvWct5M6arONmI2HbB/OmjUsJlBXENjsv/wvGUENgDcdadwAAAABJRU5ErkJggg==" />
</svg></span>
            </a>
        </li>


    </ul>
</div>
        </div>
        <div class="footer__menu">
            <ul class="footer__list">
                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WXIA" target="_blank">Jobs</a></li>
                <li class="footer__item"><a class="footer__link" href="/terms" target="_self">Terms of Service</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self">Privacy Policy</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self">Your California Privacy Policy</a></li>
            </ul>
            <ul class="footer__list">
                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self">Ad Choices</a></li>
                <li class="footer__item"><a class="footer__link" href="https://interactive.11alive.com/pdf/Atlanta-GA_EEO_Public_File-Nov222018thruNov212019.pdf" target="_blank">EEO Public File Report</a></li>
                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self">FCC Online Public Inspection File</a></li>
                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self">Closed Caption Procedures</a></li>
                <li class="footer__item"><a class="footer__link" href="/do-not-sell-my-information" target="_self">Do Not Sell My Information</a></li>
            </ul>
        </div>
        <div class="footer__copyright">
            &copy; 2019 WXIA-TV. All Rights Reserved.
        </div>
    </div>
</div>

      <div class="ad ad_border_true ad_position_exit_interstitial" id="exit_interstitial" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;exit_interstitial&quot;,&quot;div&quot;:&quot;exit_interstitial&quot;,&quot;sizes&quot;:[[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;63cfd04f-176a-4a70-bb74-69b1e0e37d19&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;aRRvAb2ukz7zigFn69F2D2A9&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;ed90e447-abc8-4b9a-9941-91019f3c7a2d&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
            </div>
        </div>
    <script>
        tegna.performance['pageBody/end'] = {
            'time': window.performance.now()
        }
        tegna.performance.loadingModules = {
            'time': window.performance.now()
        }
    </script>
    <script src="/scripts/require-2.3.3.min.js"></script>
    <script id="tegna_loadmodulesscript" data-suppress-modules="false">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</script>

        <script>
            tegna.performance['recaptcha/start'] = {
                'time': window.performance.now()
            }
        </script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                tegna.performance['recaptcha/end'] = {
                    'time': window.performance.now()
                }
            }
        </script>
        <script type="text/javascript" src="//cloudfront.loggly.com/js/loggly.tracker-latest.min.js" async></script>
        <noscript>
            <style>
                .grid__module {
                    height: auto;
                    opacity: 1;
                }
            </style>
        </noscript>
    <script>

        if (true === true) {
            require([
                '@firebase/app',
                '@firebase/messaging'
            ], function (firebase) {
                firebase.initializeApp({
                    apiKey: "AIzaSyAourk9DTrLzGoPaJhpv_yRZZrGgJJJvzE",
                    authDomain: "wxia-news-app.firebaseapp.com",
                    databaseURL: "https://wxia-news-app.firebaseio.com",
                    projectId: "wxia-news-app",
                    storageBucket: "wxia-news-app.appspot.com",
                    messagingSenderId: "106384742036",
                    appId: "1:106384742036:web:8d2126795b47595c"
                });
                window.firebase = firebase;
            });
        }
    </script>
    <script>
        tegna.performance.syncronousTasksComplete = {
            'time': window.performance.now()
        }
    </script>
</body>
</html>
