<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.11.2" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>COVID vaccines get updates to fight omicron variant | 11alive.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #d81f32;
    --theme-secondary: #455b6d;
}
</style>

<link rel="preload" href="/modules.min_5.11.2.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.11.2.css"></noscript>

<link rel="preload" href="/common.min_5.11.2.js?ver=5.11.2" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WXIA.png?ver=2.5.11.2" />
    <link rel="canonical" href="https://www.11alive.com/article/news/health/coronavirus/vaccine/vaccine-makers-update-covid-shots-against-omicron-variant/507-1d8df114-b5ee-4c83-8b80-e82e1c3ee9bb" />
                    <link rel="amphtml" href="https://www.11alive.com/amp/article/news/health/coronavirus/vaccine/vaccine-makers-update-covid-shots-against-omicron-variant/507-1d8df114-b5ee-4c83-8b80-e82e1c3ee9bb" />
        <meta itemprop="datePublished" content="5:59 AM EST December 9, 2021" />
        <meta itemprop="dateModified" content="6:19 AM EST December 9, 2021" />
        <meta itemprop="url" content="https://www.11alive.com/article/news/health/coronavirus/vaccine/vaccine-makers-update-covid-shots-against-omicron-variant/507-1d8df114-b5ee-4c83-8b80-e82e1c3ee9bb" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.11alive.com/article/news/health/coronavirus/vaccine/vaccine-makers-update-covid-shots-against-omicron-variant/507-1d8df114-b5ee-4c83-8b80-e82e1c3ee9bb">
        <meta property="og:title" content="Vaccine makers racing to update COVID shots, just in case">
        <meta property="og:description" content="Pfizer and Moderna have practiced tweaking their shots against earlier mutants so they&#x2019;d know how to do so, but making new doses still would take months.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.11alive.com/assets/CCT/images/a16525ed-3bb7-4d46-b5f7-58ace67c7261/a16525ed-3bb7-4d46-b5f7-58ace67c7261_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="5:59 AM EST December 9, 2021" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="11alive,news,health,coronavirus,vaccine" />
        <meta name="twitter:title" content="Vaccine makers racing to update COVID shots, just in case">
        <meta name="twitter:image:src" content="https://media.11alive.com/assets/CCT/images/a16525ed-3bb7-4d46-b5f7-58ace67c7261/a16525ed-3bb7-4d46-b5f7-58ace67c7261_1140x641.jpg">
        <meta name="twitter:image" content="https://media.11alive.com/assets/CCT/images/a16525ed-3bb7-4d46-b5f7-58ace67c7261/a16525ed-3bb7-4d46-b5f7-58ace67c7261_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="11AliveNews">
        <meta name="twitter:description" content="Pfizer and Moderna have practiced tweaking their shots against earlier mutants so they&#x2019;d know how to do so, but making new doses still would take months.">
        <meta name="twitter:domain" content="www.11alive.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="11alive.com" />
            <meta name="description" content="Vaccine makers don&#x27;t think the current vaccine formulas will be useless against the omicron variant. Still, they&#x27;re making some updates to combat the mutant virus." />
            <meta property="fb:app_id" content="2077762549125574" />
            <meta property="og:site_name" content="11Alive.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="5:59 AM EST December 9, 2021" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="996b4aa5-84f2-48ee-9fb2-fe1cfe6d94ea"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
    <!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="85" data-watson-keywords="Vaccine makers,Pfizer doses,fast companies,COVID shots,new vaccine" data-page-type="article" data-gpt-network-code="32805352/GA-Atlanta-WXIA-B3321_DesktopTablet" data-section="news" data-subsection="health" data-topic="coronavirus" data-subtopic="vaccine" data-content-type="article" data-category="news" data-market="Dallas, GA" data-subcategory="health" data-keywords="WXIA, Atlanta, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Atlanta&#x27;s Leading Local News: Weather, Traffic, Sports and more | Atlanta, Georgia | 11alive.com" data-ga-property-id="UA-74969722-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.11alive.com/article/news/health/coronavirus/vaccine/vaccine-makers-update-covid-shots-against-omicron-variant/507-1d8df114-b5ee-4c83-8b80-e82e1c3ee9bb" data-canonical-url="https://www.11alive.com/article/news/health/coronavirus/vaccine/vaccine-makers-update-covid-shots-against-omicron-variant/507-1d8df114-b5ee-4c83-8b80-e82e1c3ee9bb" data-asset-id="1d8df114-b5ee-4c83-8b80-e82e1c3ee9bb" data-article-keywords="vaccine,coronavirus,nation-world,cct-tracking,news,health" data-content-title="Vaccine makers racing to update COVID shots, just in case" data-content-categories="vaccine,coronavirus,nation-world,cct-tracking,news,health" data-content-score="90" data-tracking-tags="" data-t1-publisher="aweil@tegna.com" data-call-letters="WXIA" data-article-byline="LAURAN NEERGAARD (AP Medical Writer)" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="Vaccine makers racing to update COVID shots, just in case" data-item-number="1" data-original-headline="Vaccine makers racing to update COVID shots, just in case" data-cct-story="true" data-platform="desktop" data-full-environment="WXIA" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-173008409006958.js" , data-a9-publisher-id="3276" , data-a9-timeout="1000" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4049/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4050/pwt.js">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.utag_data={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl})}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wxia.png') !important;
        }
    </style>
    <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
        let obj = {};
        obj[document.currentScript.dataset.taboolaType] = 'auto';
        _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=YvwCmO17yiHRd3cprRkaZH9rI01atq4EE74rIeQpndFQaUbASg6otA=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="85"
         data-primarydomain="11alive.com"
         data-call-letters="WXIA"
         data-full-environment="WXIA"
         data-twitter-id="11AliveNews"
         data-fban="2077762549125574"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="1d8df114-b5ee-4c83-8b80-e82e1c3ee9bb"
         data-targeting-pgtype="article"
         data-targeting-topic_section="vaccine"
         data-targeting-url="https://www.11alive.com/article/news/health/coronavirus/vaccine/vaccine-makers-update-covid-shots-against-omicron-variant/507-1d8df114-b5ee-4c83-8b80-e82e1c3ee9bb"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="GA-Atlanta-WXIA-B3321_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/wxia-redesign-desktop/prod/utag"
         data-taboola-url="https://www.11alive.com/article/news/health/coronavirus/vaccine/vaccine-makers-update-covid-shots-against-omicron-variant/507-1d8df114-b5ee-4c83-8b80-e82e1c3ee9bb"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="454"data-tealium-id-dealboss="551"data-tealium-id-googleanalytics="472"data-tealium-id-oneplusx="601"data-tealium-id-simplifi="554"data-tealium-id-taboola="553"data-tealium-id-truanthem="442"data-tealium-id-visto="452"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_universal/news/health/coronavirus"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="2077762549125574"
        data-twitter-id="11AliveNews">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wxia.png" loading="eager" width="103" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/theascene" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="The A-Scene">
                                                                    <span class="header__subnav-label">The A-Scene</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Crime">
                                                                    <span class="header__subnav-label">Crime</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigative" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Investigations">
                                                                    <span class="header__subnav-label">Investigations</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.11alive.com/senior-source" target="_self" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Senior Source">
                                                                    <span class="header__subnav-label">Senior Source</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/news/local/auburn-university-student-kyle-clinkscales-cold-case-active-once-again/85-eb345e5e-d949-44d4-a5e6-acc90934ffdf" aria-label="Read Auburn University student Kyle Clinkscales&#x27; cold case active once again" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Auburn University student Kyle Clinkscales&#x27; cold case active once again">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Auburn University student Kyle Clinkscales' cold case active once again" width="" height="" src="https://media.11alive.com/assets/WXIA/images/c6e40a4e-b65c-4c9e-a28b-0e23f1185879/c6e40a4e-b65c-4c9e-a28b-0e23f1185879_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Auburn University student Kyle Clinkscales' cold case active once again" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/c6e40a4e-b65c-4c9e-a28b-0e23f1185879/c6e40a4e-b65c-4c9e-a28b-0e23f1185879_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/c6e40a4e-b65c-4c9e-a28b-0e23f1185879/c6e40a4e-b65c-4c9e-a28b-0e23f1185879_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/c6e40a4e-b65c-4c9e-a28b-0e23f1185879/c6e40a4e-b65c-4c9e-a28b-0e23f1185879_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/c6e40a4e-b65c-4c9e-a28b-0e23f1185879/c6e40a4e-b65c-4c9e-a28b-0e23f1185879_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/c6e40a4e-b65c-4c9e-a28b-0e23f1185879/c6e40a4e-b65c-4c9e-a28b-0e23f1185879_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/c6e40a4e-b65c-4c9e-a28b-0e23f1185879/c6e40a4e-b65c-4c9e-a28b-0e23f1185879_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/c6e40a4e-b65c-4c9e-a28b-0e23f1185879/c6e40a4e-b65c-4c9e-a28b-0e23f1185879_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/c6e40a4e-b65c-4c9e-a28b-0e23f1185879/c6e40a4e-b65c-4c9e-a28b-0e23f1185879_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/local/auburn-university-student-kyle-clinkscales-cold-case-active-once-again/85-eb345e5e-d949-44d4-a5e6-acc90934ffdf" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Auburn University student Kyle Clinkscales&#x27; cold case active once again">Auburn University student Kyle Clinkscales&#x27; cold case active once again</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/mother-daughter-killed-hit-and-run/85-ee4cb912-1fcd-4885-beaa-397b3a388c63" aria-label="Read Family grieves after mother and daughter killed in separate hit-and-runs" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Family grieves after mother and daughter killed in separate hit-and-runs">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Family grieves after mother and daughter killed in separate hit-and-runs" width="" height="" src="https://media.11alive.com/assets/WXIA/images/ce20cd20-a7fc-4fb3-98bb-56b02f03001a/ce20cd20-a7fc-4fb3-98bb-56b02f03001a_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Family grieves after mother and daughter killed in separate hit-and-runs" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/ce20cd20-a7fc-4fb3-98bb-56b02f03001a/ce20cd20-a7fc-4fb3-98bb-56b02f03001a_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/ce20cd20-a7fc-4fb3-98bb-56b02f03001a/ce20cd20-a7fc-4fb3-98bb-56b02f03001a_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/ce20cd20-a7fc-4fb3-98bb-56b02f03001a/ce20cd20-a7fc-4fb3-98bb-56b02f03001a_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/ce20cd20-a7fc-4fb3-98bb-56b02f03001a/ce20cd20-a7fc-4fb3-98bb-56b02f03001a_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/ce20cd20-a7fc-4fb3-98bb-56b02f03001a/ce20cd20-a7fc-4fb3-98bb-56b02f03001a_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/ce20cd20-a7fc-4fb3-98bb-56b02f03001a/ce20cd20-a7fc-4fb3-98bb-56b02f03001a_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/ce20cd20-a7fc-4fb3-98bb-56b02f03001a/ce20cd20-a7fc-4fb3-98bb-56b02f03001a_1920x1080.jpg 1920w, https://media.11alive.com/assets/WXIA/images/ce20cd20-a7fc-4fb3-98bb-56b02f03001a/ce20cd20-a7fc-4fb3-98bb-56b02f03001a_1140x641.jpg 1140w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/mother-daughter-killed-hit-and-run/85-ee4cb912-1fcd-4885-beaa-397b3a388c63" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Family grieves after mother and daughter killed in separate hit-and-runs">Family grieves after mother and daughter killed in separate hit-and-runs</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/webcams" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Webcams">
                                                                    <span class="header__subnav-label">Webcams</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings &amp; Delays">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/stormtrackers" target="_blank" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Stormtracker Blog">
                                                                    <span class="header__subnav-label">Stormtracker Blog</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings-admin" target="_blank" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Submit a Closing">
                                                                    <span class="header__subnav-label">Submit a Closing</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/weather/85-d0a35789-5c0e-48c4-b5e0-01755d79ed12" aria-label="Read Dry Thursday but showers and storms kick off the weekend" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Dry Thursday but showers and storms kick off the weekend">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Dry Thursday but showers and storms kick off the weekend" width="" height="" src="https://media.11alive.com/assets/WXIA/images/a30d4b8d-7f1c-441c-95e7-0ca6ddb5e61b/a30d4b8d-7f1c-441c-95e7-0ca6ddb5e61b_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Dry Thursday but showers and storms kick off the weekend" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/a30d4b8d-7f1c-441c-95e7-0ca6ddb5e61b/a30d4b8d-7f1c-441c-95e7-0ca6ddb5e61b_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/a30d4b8d-7f1c-441c-95e7-0ca6ddb5e61b/a30d4b8d-7f1c-441c-95e7-0ca6ddb5e61b_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/a30d4b8d-7f1c-441c-95e7-0ca6ddb5e61b/a30d4b8d-7f1c-441c-95e7-0ca6ddb5e61b_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/a30d4b8d-7f1c-441c-95e7-0ca6ddb5e61b/a30d4b8d-7f1c-441c-95e7-0ca6ddb5e61b_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/a30d4b8d-7f1c-441c-95e7-0ca6ddb5e61b/a30d4b8d-7f1c-441c-95e7-0ca6ddb5e61b_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/a30d4b8d-7f1c-441c-95e7-0ca6ddb5e61b/a30d4b8d-7f1c-441c-95e7-0ca6ddb5e61b_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/a30d4b8d-7f1c-441c-95e7-0ca6ddb5e61b/a30d4b8d-7f1c-441c-95e7-0ca6ddb5e61b_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/a30d4b8d-7f1c-441c-95e7-0ca6ddb5e61b/a30d4b8d-7f1c-441c-95e7-0ca6ddb5e61b_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/weather/85-d0a35789-5c0e-48c4-b5e0-01755d79ed12" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Dry Thursday but showers and storms kick off the weekend">Dry Thursday but showers and storms kick off the weekend</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/showers-and-storms-return-friday-and-to-start-the-weekend/85-d5389bdc-2a84-49ca-9dfa-e140494ceaca" aria-label="Read Showers and storms return Friday and to start the weekend" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Showers and storms return Friday and to start the weekend">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Showers and storms return Friday and to start the weekend" width="" height="" src="https://media.11alive.com/assets/WXIA/images/8359f45b-e56f-4a65-9c2f-41ae120e9e10/8359f45b-e56f-4a65-9c2f-41ae120e9e10_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Showers and storms return Friday and to start the weekend" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/8359f45b-e56f-4a65-9c2f-41ae120e9e10/8359f45b-e56f-4a65-9c2f-41ae120e9e10_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/8359f45b-e56f-4a65-9c2f-41ae120e9e10/8359f45b-e56f-4a65-9c2f-41ae120e9e10_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/8359f45b-e56f-4a65-9c2f-41ae120e9e10/8359f45b-e56f-4a65-9c2f-41ae120e9e10_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/8359f45b-e56f-4a65-9c2f-41ae120e9e10/8359f45b-e56f-4a65-9c2f-41ae120e9e10_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/8359f45b-e56f-4a65-9c2f-41ae120e9e10/8359f45b-e56f-4a65-9c2f-41ae120e9e10_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/8359f45b-e56f-4a65-9c2f-41ae120e9e10/8359f45b-e56f-4a65-9c2f-41ae120e9e10_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/8359f45b-e56f-4a65-9c2f-41ae120e9e10/8359f45b-e56f-4a65-9c2f-41ae120e9e10_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/8359f45b-e56f-4a65-9c2f-41ae120e9e10/8359f45b-e56f-4a65-9c2f-41ae120e9e10_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/showers-and-storms-return-friday-and-to-start-the-weekend/85-d5389bdc-2a84-49ca-9dfa-e140494ceaca" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Showers and storms return Friday and to start the weekend">Showers and storms return Friday and to start the weekend</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search 11alive.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/masthead_sponsor/news/health/coronavirus"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.11alive.com/article/news/health/coronavirus/vaccine/vaccine-makers-update-covid-shots-against-omicron-variant/507-1d8df114-b5ee-4c83-8b80-e82e1c3ee9bb">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Atlanta, GA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">39&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-99_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_32x32.png" srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Atlanta, GA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_true" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.11alive.com/article/news/health/coronavirus/vaccine/vaccine-makers-update-covid-shots-against-omicron-variant/507-1d8df114-b5ee-4c83-8b80-e82e1c3ee9bb">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.11alive.com/article/news/health/coronavirus/vaccine/vaccine-makers-update-covid-shots-against-omicron-variant/507-1d8df114-b5ee-4c83-8b80-e82e1c3ee9bb">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="http://www.11alive.com/elections">Election Results</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.11alive.com/canathon">Can-A-Thon</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.11alive.com/vaccine">COVID-19 Vaccine Access</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="http://www.11alive.com/voices">Voices for Equality</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/the-reveal">The Reveal Investigations</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.11alive.com/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.11alive.com/education">Learning Curve</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/atlanta-and-company">Atlanta &amp; Company</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.11alive.com/senior-source">Senior Source</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="1d8df114-b5ee-4c83-8b80-e82e1c3ee9bb"
         data-title="Vaccine makers racing to update COVID shots, just in case"
         data-seo-title="COVID vaccines get updates to fight omicron variant"
         data-abstract="Pfizer and Moderna have practiced tweaking their shots against earlier mutants so they&#x2019;d know how to do so, but making new doses still would take months."
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic="vaccine"
         data-url="www.11alive.com/article/news/health/coronavirus/vaccine/vaccine-makers-update-covid-shots-against-omicron-variant/507-1d8df114-b5ee-4c83-8b80-e82e1c3ee9bb"
         data-gpt-network-code="32805352"
         data-categories="vaccine, coronavirus, nation-world, cct-tracking, news, health"
         data-author="LAURAN NEERGAARD (AP Medical Writer)"
         data-keywords="vaccine,coronavirus,nation-world,cct-tracking,news,health"
         data-has-video="true"
         data-watson-keywords="Vaccine makers,Pfizer doses,fast companies,COVID shots,new vaccine"
         data-t1-publisher="aweil@tegna.com">
        <a class="article__category" href="/section/vaccine" data-tracking-category="article" data-tracking-action="click" data-tracking-label="article; topic; Vaccine">Vaccine</a>
        <h1 class="article__headline">Vaccine makers racing to update COVID shots, just in case</h1>
        <div class="article__summary">Pfizer and Moderna have practiced tweaking their shots against earlier mutants so they’d know how to do so, but making new doses still would take months.</div>
        <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/KHOU/videos/6b719531-9bec-464f-8774-9a3b27db5837/6b719531-9bec-464f-8774-9a3b27db5837.m3u8"
             data-float="true"
             data-thumbnail="https://media.11alive.com/assets/KHOU/images/8bd78161-b7b8-4853-af5b-24f7f9131cb1/8bd78161-b7b8-4853-af5b-24f7f9131cb1_1920x1080.jpg"
             data-title="VERIFY: Johns Hopkins doctor addresses claims about the omicron variant (Part II)"
             data-description="The Verify team is making sure you have the facts. We took some of the online claims to Dr. Amesh Adalja, Senior Scholar at Johns Hopkins Center for Health Security."
             data-site="285"
             data-id="6b719531-9bec-464f-8774-9a3b27db5837"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.11alive.com/video/news/health/coronavirus/verify-johns-hopkins-omicron-claims-part-2/285-6b719531-9bec-464f-8774-9a3b27db5837"
             data-origin="clipping"
             data-section="news"
             data-subsection="health"
             data-subcategory="health"
             data-topic="coronavirus"
             data-subtopic=""
             data-captions="https://video.tegna-media.com/assets/KHOU/videos/6b719531-9bec-464f-8774-9a3b27db5837/6b719531-9bec-464f-8774-9a3b27db5837_vtt.vtt"
             data-related-playlist-id="BtuacPAg"
             data-related-media-id="dsXpQnwN"
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-is-ugc="false"
             data-ugc-preroll-disabled="true"
             data-duration="117"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="true"
             data-newscast-preroll-disabled="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.11alive.com/assets/KHOU/images/8bd78161-b7b8-4853-af5b-24f7f9131cb1/8bd78161-b7b8-4853-af5b-24f7f9131cb1_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "VERIFY: Johns Hopkins doctor addresses claims about the omicron variant (Part II)",
                    "description": "The Verify team is making sure you have the facts. We took some of the online claims to Dr. Amesh Adalja, Senior Scholar at Johns Hopkins Center for Health Security.",
                    "thumbnailUrl": "https://media.11alive.com/assets/KHOU/images/8bd78161-b7b8-4853-af5b-24f7f9131cb1/8bd78161-b7b8-4853-af5b-24f7f9131cb1_1920x1080.jpg",
                    "uploadDate": "12/9/2021 12:00:47 AM",
                    "duration": "117",
                    "contentUrl": "https://www.11alive.com/video/news/health/coronavirus/verify-johns-hopkins-omicron-claims-part-2/285-6b719531-9bec-464f-8774-9a3b27db5837",
                    "embedUrl": "https://media.11alive.com/embeds/video/285-6b719531-9bec-464f-8774-9a3b27db5837/iframe"
                    }
                </script>
        </div>
        </div>
        <aside class="article__meta">
                <div class="article__author">
                    <span class="article__meta-label">Author:</span> LAURAN NEERGAARD (AP Medical Writer)
                </div>
                            <div class="article__published">
                    <span class="article__meta-label">Published:</span> 5:59 AM EST December 9, 2021
                </div>
                            <div class="article__updated">
                    <span class="article__meta-label">Updated:</span> 6:19 AM EST December 9, 2021
                </div>
                <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=2077762549125574&display=popup&href=https://www.11alive.com/article/news/health/coronavirus/vaccine/vaccine-makers-update-covid-shots-against-omicron-variant/507-1d8df114-b5ee-4c83-8b80-e82e1c3ee9bb&redirect_uri=https://www.11alive.com/article/news/health/coronavirus/vaccine/vaccine-makers-update-covid-shots-against-omicron-variant/507-1d8df114-b5ee-4c83-8b80-e82e1c3ee9bb" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.11alive.com/article/news/health/coronavirus/vaccine/vaccine-makers-update-covid-shots-against-omicron-variant/507-1d8df114-b5ee-4c83-8b80-e82e1c3ee9bb">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Vaccine%20makers%20racing%20to%20update%20COVID%20shots,%20just%20in%20case&url=https://www.11alive.com/article/news/health/coronavirus/vaccine/vaccine-makers-update-covid-shots-against-omicron-variant/507-1d8df114-b5ee-4c83-8b80-e82e1c3ee9bb&via=11AliveNews" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.11alive.com/article/news/health/coronavirus/vaccine/vaccine-makers-update-covid-shots-against-omicron-variant/507-1d8df114-b5ee-4c83-8b80-e82e1c3ee9bb">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>        </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>Vaccine makers are racing to update their <a href="/vaccine">COVID-19 shots</a> against the newest coronavirus threat even before it’s clear a change is needed, just in case.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Experts <a href="/article/news/nation-world/pfizer-lab-tests-suggest-covid-boosters-protect-omicron/507-b14ab37f-2370-4ec9-b4fc-fc1ed3607fab">doubt today’s shots will become useless</a> but say it’s critical to see how fast companies could produce a reformulated dose and prove it works -- because whatever happens with omicron, this newest mutant won’t be the last.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_mid1/news/health/coronavirus"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Omicron “is pulling the fire alarm. Whether it turns out to be a false alarm, it would be really good to know if we can actually do this -- get a new vaccine rolled out and be ready,” said immunologist E. John Wherry of the University of Pennsylvania.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>It’s too soon to know how vaccines will hold up against omicron. The first hints this week were&nbsp;<a href="https://apnews.com/article/coronavirus-pandemic-science-business-health-coronavirus-vaccine-46a0cedcefcc938ba84ea2868bf69db1">mixed</a>: Preliminary lab tests suggest two Pfizer doses may not prevent an omicron infection but they could protect against severe illness. And a booster shot may rev up immunity enough to do both.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Better answers are expected in the coming weeks and regulators in the U.S. and other countries are keeping a close watch. The World Health Organization has appointed an independent scientific panel to advise on whether the shots need reformulating because of omicron or any other mutant.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>But authorities haven’t laid out what would trigger such a drastic step: If vaccine immunity against serious illness drops, or if a new mutant merely spreads faster?</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“This is not trivial,” BioNTech CEO Ugur Sahin, Pfizer’s vaccine partner, said shortly before omicron’s discovery. A company could apply to market a new formula “but what happens if another company makes another proposal with another variant? We don’t have an agreed strategy.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>It’s a tough decision — and the virus moves faster than science. Just this fall the U.S. government’s vaccine advisers wondered why boosters weren’t retooled to target the extra-contagious delta variant — only to have the next scary mutant, omicron, be neither a delta descendent nor a very close cousin.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>If vaccines do need tweaking, there’s still another question: Should there be a separate omicron booster or a combination shot? And if it’s a combo, should it target the original strain along with omicron, or the currently dominant delta variant plus omicron? Here’s what we know.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_mid2/news/health/coronavirus"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]"
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<h3 id="tgnaNewNode">COMPANIES AREN’T STARTING FROM SCRATCH</h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>COVID-19 vaccines work by triggering production of antibodies that recognize and attack the spike protein that coats the coronavirus, and many are made with new technology flexible enough for easy updating. The Pfizer and Moderna vaccines are fastest to tweak, made with genetic instructions that tell the body to make harmless copies of the spike protein — and that messenger RNA can be swapped to match new mutations.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Pfizer expects to have an omicron-specific candidate ready for the Food and Drug Administration to consider in March, with some initial batches ready to ship around the same time, chief scientific officer Dr. Mikael Dolsten told The Associated Press.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Moderna is predicting 60 to 90 days to have an omicron-specific candidate ready for testing. Other manufacturers that make COVID-19 vaccines using different technology, including Johnson &amp; Johnson, also are pursuing possible updates.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Pfizer and Moderna already have successfully brewed experimental doses to match delta and another variant named beta, shots that haven’t been needed but offered valuable practice.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3 id="tgnaNewNode">NOT CLEAR IF TWEAKS ARE NEEDED</h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>So far, the original vaccines have offered at least some cross-protection against prior variants. Even if immunity against omicron isn’t as good, Dr. Anthony Fauci, the top U.S. infectious disease expert, hopes the big antibody jump triggered by booster doses will compensate.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Pfizer's preliminary lab testing, released Wednesday, hint that might be the case but antibodies aren’t the only layer of defense. Vaccines also spur T cells that can prevent serious illness if someone does get infected, and Pfizer's first tests showed, as expected, those don't seem to be affected by omicron.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Also, memory cells that can create new and somewhat different antibodies form with each dose.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_mid3/news/health/coronavirus"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"You're really training your immune system not just to deal better with existing variants, but it actually prepares a broader repertoire to deal with new variants,” Dolsten said.</p>                                            </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.11alive.com/article/news/health/coronavirus/where-omicron-covid-19-us-states/507-6881147a-8afd-4969-869a-9959326f6e76" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="LIST: Where have omicron cases been confirmed in the US?">LIST: Where have omicron cases been confirmed in the US?</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.11alive.com/article/news/health/coronavirus/vaccine/covid-19-vaccine-booster-safe-mild-cold-symptoms/536-b3943e03-ef4b-4a42-a4b1-e13d9851f668" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Yes, it&#x2019;s safe to get the COVID-19 vaccine booster if you have mild cold symptoms">Yes, it&#x2019;s safe to get the COVID-19 vaccine booster if you have mild cold symptoms</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.11alive.com/article/news/health/coronavirus/protecting-yourself-from-omicron-variant-covid/507-8ec3090c-ed4a-4d7a-bd01-45178a8f2c5c" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="What experts say to do to protect yourself against omicron variant">What experts say to do to protect yourself against omicron variant</a>
            </li>
    </ul>
</div>                    <div class="article__section article__section_type_text utility__text">
<p>How aggressive a mutant is also plays a role in whether to reformulate the vaccine. Omicron appears to spread easily but early reports from South African scientists hint that it might cause milder infections than previous variants.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3 id="tgnaNewNode">HOW TO TELL IF UPDATES WORK</h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The FDA has said companies won’t need massive studies of tweaked vaccines but small ones to measure if people given the updated shot have immune responses comparable to the original, highly effective shots.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Wherry doesn't expect data from volunteers testing experimental omicron-targeted shots until at least February.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3 id="tgnaNewNode">WHAT ABOUT COMBINATION SHOTS?</h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Flu vaccines protect against three or four different strains of influenza in one shot. If a vaccine tweak is needed for omicron, authorities will have to decide to whether to make a separate omicron booster or add it to the original vaccine -- or maybe even follow the flu model and try another combination.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>There’s some evidence that a COVID-19 combo shot could work. In a small Moderna study, a so-called bivalent booster containing the original vaccine and a beta-specific dose caused a bigger antibody jump than either an original Moderna booster or its experimental beta-specific shot.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>And scientists already are working on next-generation vaccines that target parts of the virus less prone to mutate.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Omicron brings “another important wake-up call,” Wherry said -- not just to vaccinate the world but create more versatile options to get that job done.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>___</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>AP reporter Jamey Keaten contributed to this report.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>___</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Associated Press Health and Science Department receives support from the Howard Hughes Medical Institute’s Department of Science Education. The AP is solely responsible for all content.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid4 ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_mid4/news/health/coronavirus"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid4"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/bhKfNo7n-Vo?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Vaccine makers racing to update COVID shots, just in case",
  "datePublished": "5:59 AM EST December 9, 2021",
  "dateModified": "6:19 AM EST December 9, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.11alive.com/article/news/health/coronavirus/vaccine/vaccine-makers-update-covid-shots-against-omicron-variant/507-1d8df114-b5ee-4c83-8b80-e82e1c3ee9bb"
  },
  "author": {
    "@type": "Person",
    "name": "LAURAN NEERGAARD (AP Medical Writer)"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WXIA",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.11alive.com/assets/shared-images/amp-logos/wxia.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.11alive.com::contentUrl::"
         data-id="taboola-below-article-thumbnails-2nd-::articleNumber::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_atf/news/health/coronavirus"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_atf/news/health/coronavirus&amp;sz=300x250&amp;c=844" width="300" height="250" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_related-videos" data-module-sizer="related-videos" data-count="1">
    <div data-module="related-videos" class="related-videos">
        <div class="related-videos__player">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/WXIA/videos/18b35a24-39eb-4f2a-b106-91e6983f8884/18b35a24-39eb-4f2a-b106-91e6983f8884.m3u8"
             data-float="false"
             data-thumbnail="https://media.11alive.com/assets/WXIA/images/f8ffe3d9-a613-4f86-9819-be1fe50e7fa9/f8ffe3d9-a613-4f86-9819-be1fe50e7fa9_1920x1080.jpg"
             data-title="Can you get the vaccine booster if you are sick?"
             data-description="Recent online searches show people are wondering if they can get their booster shot or vaccine, if they are feeling sick with a cold."
             data-site="85"
             data-id="18b35a24-39eb-4f2a-b106-91e6983f8884"
             data-dfpposition=""
             data-mute="true"
             data-autoplay="true"
             data-link="https://www.11alive.com/video/news/verify/can-you-get-the-vaccine-booster-if-you-are-sick/85-18b35a24-39eb-4f2a-b106-91e6983f8884"
             data-origin="video"
             data-section="news"
             data-subsection="verify"
             data-subcategory="verify"
             data-topic=""
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="BtuacPAg"
             data-related-media-id="r47LBMuv"
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-is-ugc="false"
             data-ugc-preroll-disabled="true"
             data-duration=""
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="true"
             data-newscast-preroll-disabled="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.11alive.com/assets/WXIA/images/f8ffe3d9-a613-4f86-9819-be1fe50e7fa9/f8ffe3d9-a613-4f86-9819-be1fe50e7fa9_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Can you get the vaccine booster if you are sick?",
                    "description": "Recent online searches show people are wondering if they can get their booster shot or vaccine, if they are feeling sick with a cold.",
                    "thumbnailUrl": "https://media.11alive.com/assets/WXIA/images/f8ffe3d9-a613-4f86-9819-be1fe50e7fa9/f8ffe3d9-a613-4f86-9819-be1fe50e7fa9_1920x1080.jpg",
                    "uploadDate": "11:16 PM EST December 8, 2021",
                    "duration": "",
                    "contentUrl": "https://www.11alive.com/video/news/verify/can-you-get-the-vaccine-booster-if-you-are-sick/85-18b35a24-39eb-4f2a-b106-91e6983f8884",
                    "embedUrl": "https://media.11alive.com/embeds/video/85-18b35a24-39eb-4f2a-b106-91e6983f8884/iframe"
                    }
                </script>
        </div>
        </div>
        <p class="related-videos__topic">In Other News</p>
        <h4 class="related-videos__title">Can you get the vaccine booster if you are sick?</h4>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_flex_btf/news/health/coronavirus"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_flex_btf/news/health/coronavirus&amp;sz=970x250|728x90|1140x286|1x1&amp;c=845" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WXIA-TV" src="/assets/shared-images/logos/wxia.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.11alive.com/wxiajobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.11alive.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 WXIA-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/exit_interstitial/news/health/coronavirus"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WXIA" src="/assets/shared-images/logos/wxia.png" />
    </div>
    <h2 class="notifications__heading">WXIA would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wxia.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,related-videos,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.11.2">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)o=void 0,function(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return 1}(o=a[r].getAttribute("data-module"),s)||s.push(o);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const n={utils:"tegna-utils_"+t,bem:"bem_"+t,"jquery-utils":"jquery-utils_"+t,storage:"tegna-storage_"+t,common:"common.min_"+t,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in n==!1&&(n[e]=`${e}_${t}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:n,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyAourk9DTrLzGoPaJhpv_yRZZrGgJJJvzE" data-project-id="wxia-news-app" data-sender-id="106384742036" data-app-id="1:106384742036:web:8d2126795b47595c">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
