
<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8" />
        <meta name="viewport" content="width=1170" />
        <meta name="site" content="11alive.com" />
        <link rel="stylesheet" href="/Views/dist/styles/modules.min.css?version=2.27.0" />
        <link rel="stylesheet" href="/Views/lib/jquery-ui/jquery-ui.min.css" />
        <link rel="stylesheet" href="/Views/lib/jquery-ui/jquery-ui.structure.min.css" />
        <link rel="stylesheet" href="/Views/lib/jquery-ui/jquery-ui.theme.min.css" />
        <!--[if IE]><link rel="shortcut icon" href="/content/favicon/WXIA.png?version=2.27.0"><![endif]-->
        <link rel="icon" href="/content/favicon/WXIA.png?version=2.27.0">
        <meta property="fb:app_id" content="2077762549125574" />
        <meta property="og:site_name" content="WXIA" />
        <meta property="og:locale" content="en_US" />
        <meta itemprop="pageType" content="article" />
        <meta name="description" content="A list released by Navy Federal Credit Union ranks the best places for vets, especially recent ones, to live." />
                    <script>
                var tealiumUrl = 'https://tags.tiqcdn.com/utag/tegna/wxia-redesign-desktop/prod/utag.js';
                var utag_data = {
                    //Original Set
                    template_type: "", // ux name for page layout
                    page_type: "article",
                    division: "Broadcast",
                    site_type: "desktop",
                    page_url: window.location.href,
                    simplerreach_tags: "",
                    pathname: "https://www.11alive.com/article/news/nation-now/recently-left-military-service-new-study-ranks-the-best-cities-to-settle-for-veterans/465-e3a18c04-a23c-4b02-8b90-1dd7291ad319",
                    ad_slots: [],
                    gpt_network_code: "32805352/GA-Atlanta-WXIA-B3321_DesktopTablet",
                    //Occurring in Both Sets
                    section: "news",
                    subsection: "nation-now",
                    topic: "",
                    subtopic: "",
                    content_type: "article",
                    category: "news",
                    market: "Atlanta" + ", " + "GA",
                    //New Set
                    subcategory: "nation-now",
                    keywords: "11alive",
                    document_title: "11alive.com",
                    canonical_url: "https://www.11alive.com/article/news/nation-now/recently-left-military-service-new-study-ranks-the-best-cities-to-settle-for-veterans/465-e3a18c04-a23c-4b02-8b90-1dd7291ad319"
                };
            </script>
        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://www.11alive.com",
            "logo": "https://www.11alive.com/content/logos/mobile/wxia.png",
            "sameAs": [
            "https://www.facebook.com/11Alive/",
            "https://twitter.com/@11AliveNews"
            ]
            }
        </script>
        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "url": "https://www.11alive.com",
            "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.11alive.com/search?q={search_term_string}",
            "query-input": "required name=search_term_string"
            }
            }
        </script>
            <meta itemprop="datePublished" content="10/31/2018 9:42:03 PM" />
            <meta itemprop="dateModified" content="11/1/2018 11:00:02 AM" />
            <meta itemprop="url" content="https://www.11alive.com/article/news/nation-now/recently-left-military-service-new-study-ranks-the-best-cities-to-settle-for-veterans/465-e3a18c04-a23c-4b02-8b90-1dd7291ad319" />
            <meta itemprop="magnet:custom" name="category" content="news" />
            <meta property="og:url" content="https://www.11alive.com/article/news/nation-now/recently-left-military-service-new-study-ranks-the-best-cities-to-settle-for-veterans/465-e3a18c04-a23c-4b02-8b90-1dd7291ad319">
            <meta property="og:title" content="Recently left military service? New study ranks the best cities to settle for veterans">
            <meta property="og:description" content="Rankings: Best cities for recent vets to live">
            <meta property="og:type" content="article" />
            <meta property="og:image" content="https://media.11alive.com/assets/GANNETT/images/a440a2a3-5ec6-4373-88db-57d06d44554d/a440a2a3-5ec6-4373-88db-57d06d44554d_1140x641.png">
            <meta property="og:image:width" content="1140" />
            <meta property="og:image:height" content="641" />
            <meta property="og:article:published_time" content="10/31/2018 9:42:03 PM" />
            <meta name="twitter:title" content="Recently left military service? New study ranks the best cities to settle for veterans">
            <meta name="twitter:image:src" content="https://media.11alive.com/assets/GANNETT/images/a440a2a3-5ec6-4373-88db-57d06d44554d/a440a2a3-5ec6-4373-88db-57d06d44554d_360x203.png">
            <meta name="twitter:card" content="summary">
            <meta name="twitter:site" content="@11AliveNews">
            <meta name="twitter:description" content="Rankings: Best cities for recent vets to live">
            <meta name="twitter:domain" content="www.11alive.com">
            <link rel="canonical" href="https://www.11alive.com/article/news/nation-now/recently-left-military-service-new-study-ranks-the-best-cities-to-settle-for-veterans/465-e3a18c04-a23c-4b02-8b90-1dd7291ad319" />
            <link rel="alternate" href="https://www.11alive.com/mobile/article/news/nation-now/recently-left-military-service-new-study-ranks-the-best-cities-to-settle-for-veterans/465-e3a18c04-a23c-4b02-8b90-1dd7291ad319" />
            <script>
                if (window.utag_data) {
                    //Original Set
                    utag_data.video_included = "false";
                    utag_data.article_date = "10/31/2018 9:42:03 PM";
                    
                    utag_data.msj_tag = "";
                    if ("text" === "text")
                    {
                        utag_data.item_number = 1;
                    }
                    //Occurring in Both Sets
                    utag_data.asset_id = "e3a18c04-a23c-4b02-8b90-1dd7291ad319";
                    utag_data.article_keywords = "11alive";
                    utag_data.content_title = "Recently left military service? New study ranks the best cities to settle for veterans";
                    utag_data.content_categories = "Veterans,U.S. Navy,Health Fanaticism,Success,Overall Positive,Oklahoma City,Veterans benefits,Veterans&#39; organizations";
                    //New Set
                    utag_data.article_byline = "Joel Shannon, USA TODAY";
                    utag_data.topics_included = "false"; //whether related topics are present, may be able to remove since not using Klangoo

                    if ("" === "video")
                    {
                        utag_data.video_included = "true";  //if lead asset is video
                        utag_data.video_autoplay = "true";  //if lead asset is autoplay
                    }
                }
            </script>
            <title>Recently left military service? New study ranks the best cities to settle for veterans | 11alive.com</title>
        <script src="https://contributor.google.com/scripts/49c38d6f3173a959/loader.js"></script><script>(function(){var c=function(a){var b=typeof a;if("object"==b)if(a){if(a instanceof Array)return"array";if(a instanceof Object)return b;var d=Object.prototype.toString.call(a);if("[object Window]"==d)return"object";if("[object Array]"==d||"number"==typeof a.length&&"undefined"!=typeof a.splice&&"undefined"!=typeof a.propertyIsEnumerable&&!a.propertyIsEnumerable("splice"))return"array";if("[object Function]"==d||"undefined"!=typeof a.call&&"undefined"!=typeof a.propertyIsEnumerable&&!a.propertyIsEnumerable("call"))return"function"}else return"null"; else if("function"==b&&"undefined"==typeof a.call)return"object";return b};var h;a:{var k=this.navigator;if(k){var l=k.userAgent;if(l){h=l;break a}}h=""}var m=function(a){return-1!=h.indexOf(a)};var n=m("Opera"),p=-1!=h.toLowerCase().indexOf("webkit")&&!m("Edge");var q=m("Safari")&&!((m("Chrome")||m("CriOS"))&&!m("Edge")||m("Coast")||m("Opera")||m("Edge")||m("Silk")||m("Android"))&&!(m("iPhone")&&!m("iPod")&&!m("iPad")||m("iPad")||m("iPod"));var r=null,aa=m("Gecko")&&!(-1!=h.toLowerCase().indexOf("webkit")&&!m("Edge"))&&!(m("Trident")||m("MSIE"))&&!m("Edge")||p&&!q||n||"function"==typeof this.btoa;var t=function(a){"function"==c(a)&&a()},u=function(a,b,d){a.addEventListener?a.addEventListener(b,d):a.attachEvent&&a.attachEvent("on"+b,d)},v=function(a,b){var d=a.indexOf(b);return 0<=d?parseInt(a.substring(d+b.length,a.indexOf(".",d)),10):-1},w=-2;var ba=function(a,b,d,g){var e=new Date;u(b,"load",function(){if(-2===w){var f=window.navigator.userAgent;var I=v(f,"MSIE ");w=0<=I?I:0<=f.indexOf("Trident/")?11:v(f,"Edge/")}f=w;-1!==f&&11>=f&&a.a[b.src]>=e?t(g):t(d)});u(b,"error",function(){t(g)})},x=function(a,b,d,g){var e=document.createElement("script");ba(a,e,function(){t(d);e&&e.parentNode&&e.parentNode.removeChild(e)},function(){t(g);e&&e.parentNode&&e.parentNode.removeChild(e)});e.async=!0;e.src=b;document.getElementsByTagName("head")[0].appendChild(e)}, y=function(a,b,d,g,e,f){0>=e?t(g):x(a,b,d,function(){f?window.setTimeout(function(){y(a,b,d,g,e-1,f)},f):y(a,b,d,g,e-1)})};var z=new function(){this.a={}},B=function(){if(!/Mobi/i.test(navigator.userAgent)&&!window["turnoff49c38d6f3173a959"]){t(window.stop);document.body&&document.body.parentNode.removeChild(document.body);document.getElementsByTagName("HTML")[0].appendChild(document.createElement("BODY"));var a=document.createElement("IFRAME");a.src="https:\/\/p.w.m80fg.com\/s\/err?w\x3d49c38d6f3173a959";a.style.width="100%";a.style.height="100%";a.style.background="white";a.style.border="none";a.style.zIndex=2147483647;document.body.appendChild(a); a=document.createElement("STYLE");a.innerText="body, html { margin: 0; padding: 0; height: 100%; overflow: hidden; }";document.head.appendChild(a);a="https:\/\/p.d.e0mn.com\/v4\/AAAACgAAzU-E1OC52-X9ZL30gNYMLwAA_5u17VQ0043WpsLS1Jp4MfZS2fNNo6azISaSTauk8oS5d_w10k2PdA?ls="+encodeURIComponent(JSON.stringify(A));x(z,a,null,null)}},A=[0,0],C=function(a,b){A[a]=b;3!==A[1]&&(2!==A[0]||2!==A[1])||/Mobi/i.test(navigator.userAgent)||(window["turnoff49c38d6f3173a959"]=!1,x(z,"https:\/\/www.gstatic.com\/0emm\/status\/b\/49c38d6f3173a959.js",B,B))};window["nmu2ym"]=B; y(z,"https:\/\/p.d.e0mn.com\/v4\/AAAACgAAzU-E1OC52-X9ZL30gNYMLwAA_Loii5Q0086RsV40kuEEg32EhDT3kdoSPw3lAr1jmvbxwn2XoQKMUZRyGhDSQ26m2U331S8zlJqPrH96rpNb26c3QNNlQVrtA_WS99IDWDC-l4gVfZyWrT",function(){window["zUE1OC52U"]||C(1,3)},function(){C(1,2)},3,450);var ca=y,D,E=("&"+window.location.search.substring(1)).split("&gmefkevpis=");D=1<E.length?"?gmefkevpis="+E[1].split("&")[0]:"";var F=Date.now().toString(),G; if(aa)G=this.btoa(F);else{for(var H=[],J=0,K=0;K<F.length;K++){var L=F.charCodeAt(K);255<L&&(H[J++]=L&255,L>>=8);H[J++]=L}if(!r){r={};for(var M=0;65>M;M++)r[M]="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=".charAt(M)}for(var N=r,O=[],P=0;P<H.length;P+=3){var Q=H[P],R=P+1<H.length,S=R?H[P+1]:0,T=P+2<H.length,U=T?H[P+2]:0,da=Q>>2,ea=(Q&3)<<4|S>>4,V=(S&15)<<2|U>>6,W=U&63;T||(W=64,R||(V=64));O.push(N[da],N[ea],N[V],N[W])}G=O.join("")}for(var fa="https:\/\/p.d.e0mn.com\/v4\/AAAACgAAzU-E1OC52-X9ZL30gNYMLwAA_z8f4AA01073RzobSjWNj93pPUMD6wY0QMZoZ6lWqlShihnF64iaph3trqAtOcyt18r2ZYmFFJmtj_cUk6MpKTc_BgrBtDmpoxa_NkUI8UHZJ8VA3CVqgM"+(G+"|"),X=("; "+document.cookie).split("; mwjkzj="),Y=[],Z=1;Z<X.length;Z++)Y.push(X[Z].split(";")[0]);ca(z,fa+Y.join(",")+D,null,function(){C(0,2)},3,550);}).call(this);</script>        <style>
        .fc-pinned-header:after {
            background: #000000 url('/content/logos/dark/WXIA.png') calc(100% - 45px) 10px no-repeat;
            background-size: auto 25px;
            content: 'Ad blocker detected';
        }
        .fc-dialog-header:after {
            background: #000000 url('/content/logos/dark/WXIA.png') calc(100% - 20px) 10px no-repeat;
            background-size: auto 25px;
            content: 'Ad blocker detected';
        }
        </style>
    </head>
    <body id="page"
          class="page"
          data-model-siteid="85"
          data-model-gptid="GA-Atlanta-WXIA-B3321_DesktopTablet"
          data-model-callletters="WXIA"
          data-model-primarydomain="11alive.com"
          data-model-imageresizeurl="https://www.11alive.com/img/resize/"
          data-model-imageresizeurl-wx="https://www.11alive.com/img/wx/resize/"
          data-model-city="Atlanta"
          data-model-state="GA"
          data-model-fban="2077762549125574"
          data-model-refresh="420"
          data-model-metadata="{
  &quot;title&quot;: &quot;11alive.com&quot;,
  &quot;keywords&quot;: &quot;11alive&quot;,
  &quot;contentType&quot;: &quot;article&quot;,
  &quot;pageType&quot;: &quot;article&quot;,
  &quot;continiousScrollSettings&quot;: {
    &quot;providers&quot;: [
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;
    ],
    &quot;default&quot;: &quot;database&quot;
  },
  &quot;platform&quot;: &quot;desktop&quot;
}"
          data-model-timezone="Eastern"
          data-model-twitterid="@11AliveNews"
          data-model-omnitureid="0"
          data-model-googleanalytics="472"
          data-model-tealiumgpt="444"
          data-model-version="2.27.0"
          data-model-closings="true"
          data-model-gptnetworkcode="32805352"
          data-model-comscoreid="19962895"
                        data-model-cscrollsectionpriority="false"
          data-model-ispreview="false">
        <div id="fb-root"></div>
            <div class="page__desktop-header">
<div class="desktop-header desktop-header_collapsed_false">
    <div class="desktop-header__wrap">
        <div class="desktop-header__inner">
            <div class="desktop-header__toolbar">
<div class="toolbar">
    <div class="toolbar__live-indicator">
<div class="live-indicator live-indicator_collapsed_false">
                <div class="live-indicator__info live-indicator__info_visible_true">
                    <div class="live-indicator__cta">
                        <div class="live-indicator__watch-live">WATCH LIVE</div>
                        <div class="live-indicator__watch-time">On Air 8:55AM</div>
                    </div>
                </div>

</div>
    </div>
    <div class="toolbar__weather-summary">
<div class="weather-summary">
    <a class="weather-summary__link" data-tracking="weather-summary/weatherClicked" href="/weather">
        <div class="weather-summary__icon weather-icons weather-icons_icon_98"></div>
        <span class="weather-summary__current-temperature">63</span>
        <div class="weather-summary__location">Atlanta, GA</div>
        <div class="weather-summary__weather-conditions-container">
            <p class="weather-summary__weather-conditions">Atlanta Weather Summary: 63 degrees</p>
        </div>
        <!-- span class="weather-summary__details">
        <span class="weather-summary__high-low weather-summary__high-low_visible_true">
            <span class="weather-summary__high-low-icon"></span>
            <span class="weather-summary__high-low-label" title="high">H</span>
            <span class="weather-summary__high-low-temperature weather-summary__high">71</span>
            <span class="weather-summary__high-low-separator">/</span>
            <span class="weather-summary__high-low-label" title="low">L</span>
            <span class="weather-summary__high-low-temperature weather-summary__low">59</span>
        </span>
    </span -->
    </a>
</div>

    </div>
</div>
            </div>
            <div class="desktop-header__nav-button"><div class="desktop-header__nav-label">Menu</div></div>
            <div class="desktop-header__badges"></div>
            <a class="desktop-header__home-link desktop-header__home-link_visible_true" href="/" data-tracking="desktop-header/homeLinkClicked">
                <img class="desktop-header__logo" src="/content/logos/mobile/wxia.png" />
            </a>
            <div class="desktop-header__article-title"></div>
        </div>
        <div class="desktop-header__progress desktop-header__progress_visible_false">
<progress class="progress" value="0"></progress>
        </div>
    </div>
    <div class="desktop-header__nav-wrapper">
        <div class="desktop-header__navigation desktop-header__navigation_visible_false desktop-header__navigation_collapsed_false">

<div class="navigation navigation_visible_false">
    <div class="navigation__main">
    <div class="navigation__main-inner">
        <div class="navigation__searchbox">
<div class="searchbox">
    <form class="searchbox__form" action="/search">
        <div class="searchbox__main">
            <input class="searchbox__textbox searchbox__textbox_name_q" name="q" placeholder="Search"/>
            <button class="searchbox__submit" type="submit"></button>
        </div>
        <label class="searchbox__labeled-field">
            <input class="searchbox__checkbox searchbox__checkbox_name_phrase" type="checkbox" name="phrase" />
            <span class="searchbox__label">Exact phrase</span>
        </label>
    </form>
</div>
        </div>
        <div class="navigation__notification-container">
            <div class="navigation__notification">
                <div class="navigation__notification-title">WXIA Alert Center</div>
                <div class="navigation__notification-list">
                        <a class="navigation__notification-label navigation__notification-label_name_live-videos navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/live-video">Live Video</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_breaking-news navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/breaking-news">Breaking<br />News</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_weather navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/severe-weather">Weather</a>
                                                <a class="navigation__notification-label navigation__notification-label_name_closings navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/closings">Delays/<br />Closings</a>
                </div>
            </div>
        </div>
        <ul class="navigation__sponsored-list">
            <li class="navigation__sponsored-by">Sponsored by</li>
            <li class="navigation__sponsored-item">
                <a class="navigation__sponsored-link" data-tracking="navigation/sponsoredLinkClicked" href="/mothersmatter">
                    <img class="navigation__sponsored-image" src="https://cdn.tegna-media.com/wbir/assets/mothersmatter-352x52.jpg" alt="Mothers Matter" />
                    <div class="navigation__sponsored-go-indicator"></div>
                </a>
            </li>
        </ul>
        <ul class="navigation__list">
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_news" href="/news" >News</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                            <ul class="navigation__sublist navigation__sublist_special_true navigation__sublist_visible_false">
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_local navigation__sublink_special_true" href="/local" >Local</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money navigation__sublink_special_true" href="/money" >Money</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment-news navigation__sublink_special_true" href="/entertainment" >Entertainment</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-nationnow navigation__sublink_special_true" href="/nation-now" >Nation Now</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-health navigation__sublink_special_true" href="/health" >Health</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-politics navigation__sublink_special_true" href="/politics" >Politics</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life navigation__sublink_special_true" href="/life" >Life</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_community navigation__sublink_special_true" href="/community" >Community</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-investigations navigation__sublink_special_true" href="/investigative" >The Investigators</a></li>
                            </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_weathertraffic" href="/weather" >Weather &amp; Traffic</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather" href="/weather" >Current Weather</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~radar" href="/radar" >Radar</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~maps" href="/weather-maps" >Maps</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~7-day" href="/10-day" >Hourly &amp; 10-Day</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~closings" href="/closings" >Closings &amp; Delays</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~closings" href="/closings-admin" >Closings Admin</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~weather-cameras" href="/webcams" >Weather Cameras</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~wizometer" href="/wizometer" >Wizometer</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather" href="http://yourtake.11alive.com/gallery/11640"  target=&quot;_blank&quot;>Submit Pics</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~stormtracker" href="/stormtrackers" >StormTrackers</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic" href="/traffic" >Traffic</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic~commuter-dude" href="/commuter-dude" >Commuter Dude</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_travel" href="/travel" >Travel</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic~driving-smart" href="/driving-smart" >Driving Smart</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic~gas-prices" href="/gasprices" >Gas Prices</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_sports" href="/sports" >Sports</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports" href="/sports" >Latest Sports</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~ajc-peachtree-road-race" href="/ajcpeachtreeroadrace" >AJC Peachtree Road Race</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~high-school" href="/hss" >High School</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~nfl~falcons" href="/falcons" >Falcons</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~mlb~braves" href="/braves" >Braves</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~soccer~atlanta-united" href="/atlanta-united" >ATL United</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~nba~hawks" href="/hawks" >Hawks</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~college~georgia-bulldogs" href="/bulldogs" >Georgia Bulldogs</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~ncaa" href="/college" >College</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_shows" href="/greatday" >Shows</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~television~programs~atlanta-and-company" href="/atlanta-and-company" >Atlanta &amp; Company</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~television~programs~atlanta-business" href="/atlanta-biz" >Atlanta Biz</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~mornings" href="/morning-rush" >Morning Rush</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/tv-listings" >TV Listings</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_features" href="/features" >Features</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~outreach~alive-and-well" href="/alive-and-well" >11Alive and Well</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~special-reports~at-the-border" href="/attheborder" >At the Border</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~black-history" href="/black-history" >Black History</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~outreach~brave-conquers-fear" href="/brave-conquers-fear" >Brave Conquers Fear</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~outreach~can-a-thon" href="/canathon" >Canathon</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~crime~cold-cases" href="/coldcases" >Cold Cases</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~outreach~companies-that-care" href="/companies-that-care" >Companies That Care</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~crime" href="/crime" >Crime</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money~consumer~dealboss" href="/dealboss" >DEALBOSS</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_syndication~kin-community-diy" href="/diy" >DIY</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~education" href="/education" >Education</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_syndication~kin-community-food" href="/food" >Food</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~investigations~gone-cold" href="/gonecold" >Gone Cold</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~outreach~hero-central" href="/hero-central" >Hero Central</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_local~holding-powerful-accountable" href="/holding-powerful-accountable" >Holding the Powerful Accountable</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~outreach~kids-who-care" href="/kids-who-care" >Kids Who Care</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money~magnify-money" href="/magnify-money" >Magnify Money</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~missing-in-georgia" href="/missing" >Missing in Georgia</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~investigations~mothers-matter" href="/mothersmatter" >Mothers Matter</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~outreach~real-men-wear-gowns" href="/real-men-wear-gowns" >Real Men Wear Gowns</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~safety-tips" href="/safety-first" >Safety First</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~family~seniors" href="/senior-source" >Senior Source</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="https://www.shopdealboss.com/"  target=&quot;_blank&quot;>Shop</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~programs~the-a-scene" href="/theascene" >The A-Scene</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~verify" href="/verify" >Verify</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/vote" >Vote</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~outreach~why-guy" href="/whyguy" >Why Guy</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~year-in-review" href="/yearinreview" >Year in Review</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_media" href="/video" >Media</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/video" >Video</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/gallery"  target=&quot;_blank&quot;>Photos</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_connect" href="/connect" >Connect</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/about-us" >About</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/advertise" >Advertise with Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/contact-us" >Contact Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/rss" >RSS Feeds</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us~team-bios" href="/meet-the-team" >Meet the Team</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=11%20Alive"  target=&quot;_blank&quot;>Jobs</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="http://yourtake.11alive.com/"  target=&quot;_blank&quot;>Your Take</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
        </ul>
    </div>
    </div>
    <div class="navigation__footer">
        <div class="navigation__live-indicator">
        </div>
        <div class="navigation__social">
                <a href="https://www.facebook.com/11Alive/" target="_blank"><div class="navigation__icon navigation__icon_facebook"></div></a>

                <a href="https://twitter.com/intent/user?screen_name=@11AliveNews" target="_blank"><div class="navigation__icon navigation__icon_twitter"></div></a>

        </div>
        <div class="navigation__copyright">&copy; 2018 WXIA-TV. All Rights Reserved.</div>
    </div>

</div>
        </div>
    </div>
</div>
            </div>
        

        <div class="page__main page__main_stand-alone_false">
            <div class="page__modal-overlay"></div>
            <div class="page__grid">
                
<div class="grid">
            <div class="grid__section-group grid__section-group_theme_default">
                    <div class="grid__section grid__section_top_true grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false" data-theme="default">
                        <div class="grid__gutter">
                        </div>
                        <div class="grid__content grid__content_top_true grid__content_theme_default grid__content_theme-changed_false">
                            <div class="grid__main grid__main_sticky_none">
                                <div class="grid__cell grid__cell_columns_3" data-columns="12">
                                    <div class="grid__module grid__module_top_true grid__module_ready_true" data-count="0" data-module="notification" data-module-id="">
                                        <div class="grid__throbber"></div>
                                        <div class="grid__module-inner grid__module-inner_ready_true">
<div class="alert-bar alert-bar_visible_false">
    <div class="alert-bar__list">
    </div>
    <div class="alert-bar__controls">
        <div class="alert-bar__close-button"></div>
        <div class="alert-bar__arrows alert-bar__arrows_visible_false">
            <div class="alert-bar__arrow alert-bar__arrow_side_left"></div>
            <div class="alert-bar__arrow alert-bar__arrow_side_right"></div>
        </div>
    </div>
</div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="grid__gutter">
                        </div>
                    </div>



                <div class="grid__section grid__section_sticky_left grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                                <div class="grid__sticky-column grid__sticky-column_side_left">
                                    <div class="grid__sticky-content" data-columns="4">
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">
      <div class="ad ad_border_true ad_position_article_atf" id="article_atf" data-model-refresh="60" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_atf&quot;,&quot;div&quot;:&quot;article_atf&quot;,&quot;sizes&quot;:[[300,250],[300,600]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;e3a18c04-a23c-4b02-8b90-1dd7291ad319&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;]}}"></div>

                                            </div>
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="docked-video-slot" data-module-id="d7dfc4a5-4f84-4c70-afda-726d3fc4168f">
<div class="docked-video-slot">
    <div class="docked-video-slot__inner"></div>
</div>
                                            </div>
                                    </div>
                                </div>
                        <div class="grid__main grid__main_sticky_left">
                                        <div class="grid__cell grid__cell_columns_2" data-starting-column="5" data-columns="8">

                                                <div class="grid__module grid__module_ready_true" data-track-movement="true" data-count="0" data-module="articles" data-module-id="f3f37245-83dd-402c-b229-87b7f61c4033">
                                                    <div class="grid__throbber"></div>
                                                    <div class="grid__module-inner grid__module-inner_ready_true">
<div class="article"
        data-dock-context-for="sharing title"
        data-model-title="Recently left military service? New study ranks the best cities to settle for veterans"
        data-model-article="e3a18c04-a23c-4b02-8b90-1dd7291ad319"
        data-model-section="news"
        data-model-subsection="nation-now"
        data-model-topic=""
        data-model-subtopic=""
        data-model-gptId="444" 
        data-model-omnitureId="0" 
        data-model-comscoreId="1" 
        data-model-url="www.11alive.com/article/news/nation-now/recently-left-military-service-new-study-ranks-the-best-cities-to-settle-for-veterans/465-e3a18c04-a23c-4b02-8b90-1dd7291ad319" data-model-id="e3a18c04-a23c-4b02-8b90-1dd7291ad319" 
        data-model-gpt="32805352/GA-Atlanta-WXIA-B3321_DesktopTablet"
        data-model-hasvideo="false"
        data-model-iscontinuousscroll="false"
        data-model-categories="news, nation-now"
        data-sharing-target="true"
        data-sharing-title="Recently left military service? New study ranks the best cities to settle for veterans"
        data-sharing-url="www.11alive.com/article/news/nation-now/recently-left-military-service-new-study-ranks-the-best-cities-to-settle-for-veterans/465-e3a18c04-a23c-4b02-8b90-1dd7291ad319"
        
        data-model-author="Joel Shannon, USA TODAY"
        data-model-keywords="[
  &quot;Veterans&quot;,
  &quot;U.S. Navy&quot;,
  &quot;Health Fanaticism&quot;,
  &quot;Success&quot;,
  &quot;Overall Positive&quot;,
  &quot;Oklahoma City&quot;,
  &quot;Veterans benefits&quot;,
  &quot;Veterans&#39; organizations&quot;
]"
>
    <div class="article__article-story">
    <div class="article-story">
        <div class="article-story__lead-asset">


<div class="photo"
     data-model-credit="Courtesy Navy Federal Credit Union"
     data-model-caption="Navy Federal Credit Union&#39;s &quot;Best Cities After Service&quot; analyzed 11 factors to rank the most desirable cities for military members transitioning to civilian life."
     data-model-imageurl="https://media.11alive.com/assets/GANNETT/images/a440a2a3-5ec6-4373-88db-57d06d44554d/a440a2a3-5ec6-4373-88db-57d06d44554d_750x422.png">
    <div class="photo__ratio-enforcer">
        <div class="photo__ratio-enforced">
            <img class="photo__image" src=https://media.11alive.com/assets/GANNETT/images/a440a2a3-5ec6-4373-88db-57d06d44554d/a440a2a3-5ec6-4373-88db-57d06d44554d_750x422.png />
        </div>
    </div>
    <div class="photo__meta">
        <div class="photo__bg">
            <div class="photo__toggle"></div>
            <div class="photo__text">
                <div class="photo__credit">Photo by: Courtesy Navy Federal Credit Union</div>
                                <div class="photo__caption">Navy Federal Credit Union&#39;s &quot;Best Cities After Service&quot; analyzed 11 factors to rank the most desirable cities for military members transitioning to civilian life.</div>
            </div>
        </div>
    </div>
</div>        </div>




        <h2 class="article-story__category article-story__category_section_nation-now"><a data-tracking="article-story/categoryLinkClicked/nation-now" class="article-story__category-link" href="/section/news/nation-now">NATION-NOW</a></h2>



        <h1 class="article-story__headline grid__scroll-hook" data-scroll-hook-name="article-story__headline">Recently left military service? New study ranks the best cities to settle for veterans</h1>
        <div class="article-story__abstract">
            Rankings: Best cities for recent vets to live
        </div>
        
    </div>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.11alive.com/article/news/nation-now/recently-left-military-service-new-study-ranks-the-best-cities-to-settle-for-veterans/465-e3a18c04-a23c-4b02-8b90-1dd7291ad319"
        },
        "headline": "Recently left military service? New study ranks the best cities to settle for veterans",

            
                "image" : [],
            

        "datePublished": "10/31/2018 9:42:03 PM",
        "dateModified": "11/1/2018 11:00:02 AM",
        "author": {
        "@type": "Person",
        "name": "Joel Shannon, USA TODAY"
        },
        "publisher": {
        "@type": "Organization",
        "name": "WXIA",
        "logo": {
        "@type": "ImageObject",
        "url": "https://www.11alive.com/content/logos/amp/wxia.png",
        "width": 340,
        "height": 60
        }
        },
        "description": "Rankings: Best cities for recent vets to live"
        }
    </script>

    </div>
    <div class="article__story-highlights">

<div class="story-highlights">
</div>
    </div>
    <div class="article__author" data-grid-gutter-top="right">
    <div class="author">
        <div class="author__container">
            <div class="author__data">
                <div class="author__item">
                    <span class="author__tag">Author: </span>
                    <span class="author__name">
Joel Shannon, USA TODAY
                    </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Published: </span>
                            <span class="author__date">
                                5:42 PM EDT October 31, 2018
                            </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Updated: </span>
                        <span class="author__date">
                            7:00 AM EDT November 1, 2018
                        </span>
                </div>
            </div>
        </div>
    </div>

    </div>
    <div class="article__article-body">

    <div class="article-body">
        <div class="text">

                        <p>Oklahoma City, Oklahoma, is the best city in the nation for those leaving military service&nbsp;and for veterans, according to&nbsp;rankings released Thursday by Navy Federal Credit Union&nbsp;in partnership with Sperling&rsquo;s BestPlaces.</p><p>The &quot;Best Cities After Service&quot; list was determined using&nbsp;an&nbsp;analysis of 11 factors &mdash;&nbsp;including veteran-specific metrics and general quality of life measures &mdash;&nbsp;according to a release provided by the credit union.&nbsp;While the study examined the entire veteran community, it was specifically designed to help&nbsp;people who recently left active duty make the transition to civilian life.</p>      <div class="ad ad_border_true ad_position_article_mid1" id="article_mid1_0" data-model-refresh="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid1&quot;,&quot;div&quot;:&quot;article_mid1_0&quot;,&quot;sizes&quot;:[[300,250],[1,1],[750,570]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;e3a18c04-a23c-4b02-8b90-1dd7291ad319&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;]}}"></div>
<div class="article-recirculation" data-loaded="false">
            <div class="article-recirculation__wrapper">
                <div class="article-recirculation__header">
                    <div class="article-recirculation__header_side-bar"></div>
                    <h1 class="article-recirculation__header_name">More News</h1>
                    <div class="article-recirculation__header_side-bar"></div>
                </div>

                <div class="article-recirculation__items">

                    <div class="article-recirculation__item">
                        <div class="article-recirculation__container" data-pod="next-story" data-available="false">
                            <div class="article-recirculation__info">
                                <section class="article-recirculation__title-wrap">
                                    <div class="article-recirculation__icon"><img src="/Views/dist/images/article-recirculation/icon-next-story.png" /></div>
                                    <a class="article-recirculation__link" href="#" data-pod="next-story" data-tracking="article-recirculation/databaseArticleClick"><h3 class="article-recirculation__title" data-pod="next-story">Next Story</h3></a>
                                </section>
                                <div class="article-recirculation__info-container">
                                    <div class="article-recirculation__category">
                                        <div class="article-recirculation__asset">
                                            <a class="article-recirculation__link" href="#" data-pod="next-story" data-tracking="article-recirculation/databaseArticleClick">
                                                <div class="article-recirculation__aspect-ratio-enforcer">
                                                    <div class="article-recirculation__aspect-ratio-enforced">
                                                        <img class="article-recirculation__image" data-pod="next-story" data-lazy-loader-ajax />
                                                    </div>
                                                </div>
                                            </a>
                                        </div>
                                        <a class="article-recirculation__link" href="#" data-pod="next-story" data-tracking="article-recirculation/databaseArticleClick">
                                            <span class="article-recirculation__headline" data-pod="next-story">
                                                <span class="article-recirculation__not-available">Not Available</span>
                                            </span>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="article-recirculation__item">
                        <div class="article-recirculation__container" data-pod="just-for-you" data-available="false">
                            <div class="article-recirculation__info">
                                <section class="article-recirculation__title-wrap">
                                    <div class="article-recirculation__icon"><img src="/Views/dist/images/article-recirculation/icon-just-for-you.png" /></div>
                                    <a class="article-recirculation__link" href="#" data-pod="just-for-you" data-tracking="article-recirculation/liftigniterArticleClick"><h3 class="article-recirculation__title" data-pod="just-for-you">Just For You</h3></a>
                                </section>
                                <div class="article-recirculation__info-container">
                                    <div class="article-recirculation__category">
                                        <div class="article-recirculation__asset">
                                            <a class="article-recirculation__link" href="#" data-pod="just-for-you" data-tracking="article-recirculation/liftigniterArticleClick">
                                                <div class="article-recirculation__aspect-ratio-enforcer">
                                                    <div class="article-recirculation__aspect-ratio-enforced">
                                                        <img class="article-recirculation__image" data-pod="just-for-you" data-lazy-loader-ajax />
                                                    </div>
                                                </div>
                                            </a>
                                        </div>
                                        <a class="article-recirculation__link" href="#" data-pod="just-for-you" data-tracking="article-recirculation/liftigniterArticleClick">
                                            <span class="article-recirculation__headline" data-pod="just-for-you">
                                                <span class="article-recirculation__not-available">Not Available</span>
                                            </span>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="article-recirculation__item">
                        <div class="article-recirculation__container" data-pod="trending" data-available="false">
                            <div class="article-recirculation__info">
                                <section class="article-recirculation__title-wrap">
                                    <div class="article-recirculation__icon"><img src="/Views/dist/images/article-recirculation/icon-trending.png" /></div>
                                    <a class="article-recirculation__link" href="#" data-pod="trending" data-tracking="article-recirculation/chartbeatArticleClick"><h3 class="article-recirculation__title" data-pod="trending">Trending</h3></a>
                                </section>
                                <div class="article-recirculation__info-container">
                                    <div class="article-recirculation__category">
                                        <div class="article-recirculation__asset">
                                            <a class="article-recirculation__link" href="#" data-pod="trending" data-tracking="article-recirculation/chartbeatArticleClick">
                                                <div class="article-recirculation__aspect-ratio-enforcer">
                                                    <div class="article-recirculation__aspect-ratio-enforced">
                                                        <img class="article-recirculation__image" data-pod="trending" data-lazy-loader-ajax />
                                                    </div>
                                                </div>
                                            </a>
                                        </div>
                                        <a class="article-recirculation__link" href="#" data-pod="trending" data-tracking="article-recirculation/chartbeatArticleClick">
                                            <span class="article-recirculation__headline" data-pod="trending">
                                                <span class="article-recirculation__not-available">Not Available</span>
                                            </span>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                </div>

                <div class="article-recirculation__footer"></div>
            </div>

</div><p>The rankings&nbsp;highlight&nbsp;&quot;pockets of prosperity&quot; for the estimated quarter-million military members who transition to civilian life annually, the release quotes&nbsp;Robert Frick, corporate economist for Navy Federal.</p><p>&quot;Personal success is much easier when the economy around you is healthy, and a healthy economy is also a major factor in a better quality of life,&quot; Frick is quoted in the release.&nbsp;</p>
<div class="newsletter-signup">
    <div class="newsletter-signup__container newsletter-signup__hidden">
        <div class="newsletter-signup__main-label newsletter-signup__lightText" style="background-color:#f37022">
            <div class="newsletter-signup__main-label-text newsletter-signup__awaiting">
                Sign up for the daily Speed Feed Newsletter
            </div>
            <div class="newsletter-signup__main-label-text newsletter-signup__complete">
                Sign up for the daily Speed Feed Newsletter
            </div>
            <div class="newsletter-signup__main-label-text newsletter-signup__error">
                Something went wrong.
            </div>
        </div>
        <div class="newsletter-signup__content">
            <div class="newsletter-signup__instructions">
                <div class="newsletter-signup__instructions-text newsletter-signup__awaiting">
                    This email will be delivered to your inbox once a day in the morning.
                </div>
                <div class="newsletter-signup__instructions-text newsletter-signup__complete">
                    Thank you for signing up for the Speed Feed Newsletter.
                </div>
                <div class="newsletter-signup__instructions-text newsletter-signup__error">
                    Please try again later.
                </div>
            </div>
            <div class="newsletter-signup__form-container newsletter-signup__awaiting">
                <form class="newsletter-signup__form">
                    <div class="newsletter-signup__form-email-wrap">
                        <input type="text" placeholder="ENTER EMAIL HERE " name="email" class="newsletter-signup__form-email" /><br />
                    </div>
                                                            <button type="submit" class="newsletter-signup__submit newsletter-signup__lightText newsletter-signup__lightArrow" style="background-color:#f37022"><span class="newsletter-signup__submit__text">Submit</span></button>
                    <div class="newsletter-signup__form-email-error"></div>
                    <input type="hidden" name="siteId" value="85" />
                    <input type="hidden" name="newsletterId" value="c6d9a74a85de0e9d9a2e15c129841733" />
                </form>
            </div>
        </div>
    </div>
</div>                                <script>
                                    utag_data.embedded_elements = utag_data.embedded_elements || "";
                                    utag_data.embedded_elements = "newsletter-signup";
                                </script>
<p>Among the metrics used to determine the top-ranking locations: veteran income rates, veteran unemployment rates, proximity to VA hospitals, affordability&nbsp;and college education access.</p><p><span class="exclude-from-newsgate"><strong style="margin-right:3px;">Oct. 31: </strong><a href="https://www.usatoday.com/story/news/militarykind/2018/10/31/wounded-veteran-turned-serious-injury-into-jewelry-business/1818937002/">Wounded veteran turned serious injury into jewelry business</a></span></p><p><span class="exclude-from-newsgate"><strong style="margin-right:3px;">Oct. 22: </strong><a href="https://www.usatoday.com/picture-gallery/money/economy/2018/10/22/what-best-cities-live-50-top-list-us/1698663002/">America&rsquo;s 50 best cities to live</a></span></p><p>Navy Federal Credit Union is the world&#39;s largest credit union, according to a release from the company. The company serves active-duty service members and veterans, their family members and <a href="https://www.navyfederal.org/resources/articles/personal-finance/are-you-eligible-to-join-navy-federal.php">others</a>.&nbsp;</p><p>Sperling&rsquo;s BestPlaces conducts analysis of&nbsp;data about people and places to create its rankings, <a href="https://www.bestplaces.net/docs/team.aspx">according to its website</a>.</p><p>A similar 2017 study <a href="https://wallethub.com/edu/best-and-worst-cities-for-veterans/8156">conducted by Wallet Hub</a>&nbsp;ranked Austin, Texas, as the best city for veterans. Among other cities that ranked highly in both Wallet Hub&#39;s analysis and&nbsp;Navy Federal Credit Union&#39;s rankings:&nbsp;Colorado Springs, Colorado and Oklahoma City, Oklahoma.&nbsp;</p>      <div class="ad ad_border_true ad_position_article_mid2" id="article_mid2_0" data-model-refresh="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid2&quot;,&quot;div&quot;:&quot;article_mid2_0&quot;,&quot;sizes&quot;:[[300,250],[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;e3a18c04-a23c-4b02-8b90-1dd7291ad319&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;]}}"></div>
<p>Here&#39;s the list of the top 20 locations according to the study:</p><ol>
	<li><strong>Oklahoma City, Oklahoma</strong>:&nbsp;&ldquo;Oklahoma City earns its top ranking with some of the strongest scores for both veteran-specific metrics and for overall quality of life measures,&rdquo; a release quotes Bert Sperling, founder of Sperling&rsquo;s BestPlaces. Oklahoma City &quot;scored particularly well in the categories of high incomes and income growth for veterans, low unemployment among veterans and the number of veteran-owned businesses.&rdquo;</li>
	<li><strong>Omaha&ndash;Council Bluffs metropolitan area, located in Nebraska and&nbsp;Iowa</strong></li>
	<li><strong>Colorado Springs, Colorado</strong></li>
	<li><strong>The Washington-Arlington-Alexandria metro area, located in&nbsp;Washington DC, Virginia, Maryland and West Virginia</strong></li>
	<li><strong>Grand Forks metro area, located in&nbsp;North Dakota and Minnesota</strong></li>
	<li><strong>Austin-Round Rock, Texas</strong></li>
	<li><strong>San Antonio-New Braunfels, Texas</strong></li>
	<li><strong>Charlottesville, Virginia</strong></li>
	<li><strong>Rapid City, South Dakota</strong></li>
	<li><strong>Manhattan, Kansas</strong></li>
	<li><strong>Columbia, South Carolina</strong></li>
	<li><strong>Honolulu, Hawaii</strong></li>
	<li><strong>Charleston-North Charleston, South Carolina</strong></li>
	<li><strong>Burlington-South Burlington, Vermont</strong></li>
	<li><strong>Iowa City, Iowa</strong></li>
	<li><strong>Portland-South Portland, Maine</strong></li>
	<li><strong>Dayton, Ohio</strong></li>
	<li><strong>Rockingham County-Strafford County, New Hampshire</strong></li>
	<li><strong>Dubuque, Iowa</strong></li>
	<li><strong>Abilene, Texas</strong></li>
</ol>                                    <div data-module="media-gallery" data-track-off-screen="true" data-track-movement="true">


<div class="media-gallery"
     data-model-id="768b3c50-5df3-464d-96ca-38d22b19034e"
     data-model-section="news"
     data-model-subsection="nation-now"
     data-model-topic=""
     data-model-subtopic=""
     data-model-url="/gallery/news/nation-now/the-day-in-pictures/465-768b3c50-5df3-464d-96ca-38d22b19034e"
     data-model-count="9"
     data-model-assetid="768b3c50-5df3-464d-96ca-38d22b19034e"
     data-model-index="0"
     data-model-targeting="{&quot;pgid&quot;: [&quot;768b3c50-5df3-464d-96ca-38d22b19034e&quot;],&quot;pgtype&quot;: [&quot;&quot;],&quot;strnativekey&quot;: [&quot;aRRvAb2ukz7zigFn69F2D2A9&quot;],&quot;strnativekey&quot;: [&quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;]}"
     data-model-autofullscreen="false"
     data-track-off-screen="true">
    <div class="media-gallery__main">
        <div class="media-gallery__title">The day in pictures</div>
        <div class="media-gallery__fullscreen-toggle"></div>
        <div class="media-gallery__slider-container">
            <div class="media-gallery__slider-arrows">
                <div class="media-gallery__slider-nav media-gallery__slider-nav_direction_previous">
                    <div class="media-gallery__slider-arrow"></div>
                </div>
                <div class="media-gallery__slider-nav media-gallery__slider-nav_direction_next">
                    <div class="media-gallery__slider-arrow"></div>
                </div>
            </div>
            <div class="media-gallery__fake-slider">
                <div class="media-gallery__ratio-enforcer">
                    <div class="media-gallery__ratio-enforced">
                        <img class="media-gallery__fake-slide" src="https://www.11alive.com/img/resize/www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800870649515-EPA-epaselect-IRAN-EARTHQUAKE1.JPG?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=1140&amp;height=641" />
                    </div>
                </div>
            </div>
            <div class="media-gallery__slider">
                    <div class="media-gallery__slide"
                         data-index="0"
                         data-model-assetid="48ea55a3-043d-4028-a25e-ac8e31d95ffd"
                         data-model-caption="Iranian victims of the earthquake mourn and try to get closer to the body of a relative around the wreckage of their home in Pole-Zahab, Iran on Nov. 13, 2017. A 7.2 magnitude earthquake that struck Iran&#39;s Kermanshah province bordering Iraq has killed over 328 inhabitants and left at least another 3,950 injured, Iranian authorities said."
                         data-model-url="https://www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800870649515-EPA-epaselect-IRAN-EARTHQUAKE1.JPG"
                         data-model-credit="Abedin Taherkenareh, EPA-EFE">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://www.11alive.com/img/resize/www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800870649515-EPA-epaselect-IRAN-EARTHQUAKE1.JPG?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=1140&amp;height=641" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="1"
                         data-model-assetid="f25e7dbf-40e2-4f18-bc2a-392773bc8ddd"
                         data-model-caption="President Trump, center, reacts as he does the &quot;ASEAN-way handshake&quot; with Vietnamese President Tran Dai Quang, left, and Philippine President Rodrigo Duterte on stage during the opening ceremony at the ASEAN Summit at the Cultural Center of the Philippines, Nov. 13, 2017, in Manila, Philippines. Trump initially did the handshake incorrectly. Trump is on a five-country trip through Asia traveling to Japan, South Korea, China, Vietnam and the Philippines. "
                         data-model-url="https://www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800913706067-AP-APTOPIX-Trump-Philippines.jpg"
                         data-model-credit="Andrew Harnik, AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://www.11alive.com/img/resize/www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800913706067-AP-APTOPIX-Trump-Philippines.jpg?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=1140&amp;height=641" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="2"
                         data-model-assetid="cae8687f-c31e-4d78-96c6-936aba1e8ef5"
                         data-model-caption="Police hose down protesters as they try to march to the venue of the Association of Southeast Asian Nations (ASEAN) Summit in Manila on Nov 13, 2017, where President Trump is attending.World leaders are in the Philippines&#39; capital for two days of summits. "
                         data-model-url="https://www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800821196881-AFP-AFP-U8159.jpg"
                         data-model-credit="Ted Aljibe, AFP/Getty Images">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://www.11alive.com/img/resize/www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800821196881-AFP-AFP-U8159.jpg?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=1140&amp;height=641" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="3"
                         data-model-assetid="114605b7-d846-4f27-998e-ef1e2e6539b4"
                         data-model-caption="(From L)  Mayor of Paris Anne Hidalgo, French President Emmanuel Macron, his wife Brigitte Macron, former French President Francois Hollande and former Interior Minister Bernard Cazeneuve release balloons at Paris 11th district town hall on Nov. 13, 2017, during a ceremony marking the second anniversary of the Paris attacks of November 2015 in which 130 people were killed.France on Nov. 13, 2017 marks two years since its worst ever terror attacks, when jihadists killed 130 people in Paris and injured hundreds of others."
                         data-model-url="https://www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800820884877-AFP-AFP-U83UM.jpg"
                         data-model-credit="Philippe Wojazer, AFP/Getty Images">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://www.11alive.com/img/resize/www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800820884877-AFP-AFP-U83UM.jpg?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=1140&amp;height=641" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="4"
                         data-model-assetid="67540f0d-640d-4872-a095-1d418308cbde"
                         data-model-caption="Indian schoolgirls are covered in a sheet in an effort to protect themselves from heavy smog as they are driven to school on a scooter after three days off due to the air pollution in Amritsar on Nov. 13, 2017.Large swathes of north India and Pakistan see a spike in pollution at the onset of winter due to crop burning and the fact that cooler air traps particulates close to the ground, preventing them from dispersing -- a phenomenon known as inversion."
                         data-model-url="https://www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800786096431-AFP-AFP-U815L.jpg"
                         data-model-credit="Narinder Nanu, AFP/Getty Images">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://www.11alive.com/img/resize/www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800786096431-AFP-AFP-U815L.jpg?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=1140&amp;height=641" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="5"
                         data-model-assetid="4ad44571-224d-4103-b800-74bf1b397dd2"
                         data-model-caption="This general picture taken by a drone camera shows Indonesian officers from Nature Conservation Agency (BKSDA) and environmental activists trying to refloat nine stranded sperm whales in Banda Aceh on Nov. 13, 2017."
                         data-model-url="https://www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800808560719-AFP-AFP-U84D6.jpg"
                         data-model-credit="Chaideer Mahyuddin, AFP/Getty Images">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://www.11alive.com/img/resize/www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800808560719-AFP-AFP-U84D6.jpg?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=1140&amp;height=641" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="6"
                         data-model-assetid="0e59e7ab-9293-4384-befe-aa8dbffda4a9"
                         data-model-caption="Pakistan Coast Guards officials throw bottles of liquor before crushing them on the outskirts of Karachi on Nov. 13, 2017.The Pakistan Coast Guards, one of the drug control agency, destroyed hundreds of illicit liquor bottles and drugs smuggled into the country."
                         data-model-url="https://www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800836485077-AFP-AFP-U84P3.jpg"
                         data-model-credit="Asif Hassan, AFP/Getty Images">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://www.11alive.com/img/resize/www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800836485077-AFP-AFP-U84P3.jpg?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=1140&amp;height=641" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="7"
                         data-model-assetid="ebf4f5be-92f5-4c4b-a434-2a08437c7ac4"
                         data-model-caption="An Afghan laborer unloads a sack of coal from a truck at a coal yard in Kabul on Nov. 13, 2017."
                         data-model-url="https://www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800849121239-AFP-AFP-U81U6.jpg"
                         data-model-credit="Noorullah Shirzada, AFP/Getty Images">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://www.11alive.com/img/resize/www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800849121239-AFP-AFP-U81U6.jpg?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=1140&amp;height=641" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="8"
                         data-model-assetid="e7104938-5382-4d97-8974-1a387f0cbe22"
                         data-model-caption="A nordic walker passes an alley of trees near the village of Marktoberdorf, Germany, after a first onset of winter in Bavaria with temperatures near the freezing point on Nov. 13, 2017."
                         data-model-url="https://www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800886405717-AFP-AFP-U854Z.jpg"
                         data-model-credit="Christof Stache, AFP/Getty Images">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://www.11alive.com/img/resize/www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800886405717-AFP-AFP-U854Z.jpg?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=1140&amp;height=641" />
                            </div>
                        </div>
                    </div>
            </div>
        </div>
    </div>
    <div class="media-gallery__secondary">
        <div class="media-gallery__meta">
                <div class="media-gallery__meta-item media-gallery__meta-item_current_true"
                     data-index="0"
                     data-model-assetid="48ea55a3-043d-4028-a25e-ac8e31d95ffd"
                     data-model-caption="Iranian victims of the earthquake mourn and try to get closer to the body of a relative around the wreckage of their home in Pole-Zahab, Iran on Nov. 13, 2017. A 7.2 magnitude earthquake that struck Iran&#39;s Kermanshah province bordering Iraq has killed over 328 inhabitants and left at least another 3,950 injured, Iranian authorities said."
                     data-model-url="https://www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800870649515-EPA-epaselect-IRAN-EARTHQUAKE1.JPG"
                     data-model-credit="Abedin Taherkenareh, EPA-EFE">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">01</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">09</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Iranian victims of the earthquake mourn and try to get closer to the body of a relative around the wreckage of their home in Pole-Zahab, Iran on Nov. 13, 2017. A 7.2 magnitude earthquake that struck Iran&#39;s Kermanshah province bordering Iraq has killed over 328 inhabitants and left at least another 3,950 injured, Iranian authorities said.</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="1"
                     data-model-assetid="f25e7dbf-40e2-4f18-bc2a-392773bc8ddd"
                     data-model-caption="President Trump, center, reacts as he does the &quot;ASEAN-way handshake&quot; with Vietnamese President Tran Dai Quang, left, and Philippine President Rodrigo Duterte on stage during the opening ceremony at the ASEAN Summit at the Cultural Center of the Philippines, Nov. 13, 2017, in Manila, Philippines. Trump initially did the handshake incorrectly. Trump is on a five-country trip through Asia traveling to Japan, South Korea, China, Vietnam and the Philippines. "
                     data-model-url="https://www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800913706067-AP-APTOPIX-Trump-Philippines.jpg"
                     data-model-credit="Andrew Harnik, AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">02</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">09</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">President Trump, center, reacts as he does the &quot;ASEAN-way handshake&quot; with Vietnamese President Tran Dai Quang, left, and Philippine President Rodrigo Duterte on stage during the opening ceremony at the ASEAN Summit at the Cultural Center of the Philippines, Nov. 13, 2017, in Manila, Philippines. Trump initially did the handshake incorrectly. Trump is on a five-country trip through Asia traveling to Japan, South Korea, China, Vietnam and the Philippines. </div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="2"
                     data-model-assetid="cae8687f-c31e-4d78-96c6-936aba1e8ef5"
                     data-model-caption="Police hose down protesters as they try to march to the venue of the Association of Southeast Asian Nations (ASEAN) Summit in Manila on Nov 13, 2017, where President Trump is attending.World leaders are in the Philippines&#39; capital for two days of summits. "
                     data-model-url="https://www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800821196881-AFP-AFP-U8159.jpg"
                     data-model-credit="Ted Aljibe, AFP/Getty Images">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">03</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">09</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Police hose down protesters as they try to march to the venue of the Association of Southeast Asian Nations (ASEAN) Summit in Manila on Nov 13, 2017, where President Trump is attending.World leaders are in the Philippines&#39; capital for two days of summits. </div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="3"
                     data-model-assetid="114605b7-d846-4f27-998e-ef1e2e6539b4"
                     data-model-caption="(From L)  Mayor of Paris Anne Hidalgo, French President Emmanuel Macron, his wife Brigitte Macron, former French President Francois Hollande and former Interior Minister Bernard Cazeneuve release balloons at Paris 11th district town hall on Nov. 13, 2017, during a ceremony marking the second anniversary of the Paris attacks of November 2015 in which 130 people were killed.France on Nov. 13, 2017 marks two years since its worst ever terror attacks, when jihadists killed 130 people in Paris and injured hundreds of others."
                     data-model-url="https://www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800820884877-AFP-AFP-U83UM.jpg"
                     data-model-credit="Philippe Wojazer, AFP/Getty Images">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">04</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">09</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">(From L)  Mayor of Paris Anne Hidalgo, French President Emmanuel Macron, his wife Brigitte Macron, former French President Francois Hollande and former Interior Minister Bernard Cazeneuve release balloons at Paris 11th district town hall on Nov. 13, 2017, during a ceremony marking the second anniversary of the Paris attacks of November 2015 in which 130 people were killed.France on Nov. 13, 2017 marks two years since its worst ever terror attacks, when jihadists killed 130 people in Paris and injured hundreds of others.</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="4"
                     data-model-assetid="67540f0d-640d-4872-a095-1d418308cbde"
                     data-model-caption="Indian schoolgirls are covered in a sheet in an effort to protect themselves from heavy smog as they are driven to school on a scooter after three days off due to the air pollution in Amritsar on Nov. 13, 2017.Large swathes of north India and Pakistan see a spike in pollution at the onset of winter due to crop burning and the fact that cooler air traps particulates close to the ground, preventing them from dispersing -- a phenomenon known as inversion."
                     data-model-url="https://www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800786096431-AFP-AFP-U815L.jpg"
                     data-model-credit="Narinder Nanu, AFP/Getty Images">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">05</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">09</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Indian schoolgirls are covered in a sheet in an effort to protect themselves from heavy smog as they are driven to school on a scooter after three days off due to the air pollution in Amritsar on Nov. 13, 2017.Large swathes of north India and Pakistan see a spike in pollution at the onset of winter due to crop burning and the fact that cooler air traps particulates close to the ground, preventing them from dispersing -- a phenomenon known as inversion.</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="5"
                     data-model-assetid="4ad44571-224d-4103-b800-74bf1b397dd2"
                     data-model-caption="This general picture taken by a drone camera shows Indonesian officers from Nature Conservation Agency (BKSDA) and environmental activists trying to refloat nine stranded sperm whales in Banda Aceh on Nov. 13, 2017."
                     data-model-url="https://www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800808560719-AFP-AFP-U84D6.jpg"
                     data-model-credit="Chaideer Mahyuddin, AFP/Getty Images">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">06</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">09</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">This general picture taken by a drone camera shows Indonesian officers from Nature Conservation Agency (BKSDA) and environmental activists trying to refloat nine stranded sperm whales in Banda Aceh on Nov. 13, 2017.</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="6"
                     data-model-assetid="0e59e7ab-9293-4384-befe-aa8dbffda4a9"
                     data-model-caption="Pakistan Coast Guards officials throw bottles of liquor before crushing them on the outskirts of Karachi on Nov. 13, 2017.The Pakistan Coast Guards, one of the drug control agency, destroyed hundreds of illicit liquor bottles and drugs smuggled into the country."
                     data-model-url="https://www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800836485077-AFP-AFP-U84P3.jpg"
                     data-model-credit="Asif Hassan, AFP/Getty Images">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">07</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">09</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Pakistan Coast Guards officials throw bottles of liquor before crushing them on the outskirts of Karachi on Nov. 13, 2017.The Pakistan Coast Guards, one of the drug control agency, destroyed hundreds of illicit liquor bottles and drugs smuggled into the country.</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="7"
                     data-model-assetid="ebf4f5be-92f5-4c4b-a434-2a08437c7ac4"
                     data-model-caption="An Afghan laborer unloads a sack of coal from a truck at a coal yard in Kabul on Nov. 13, 2017."
                     data-model-url="https://www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800849121239-AFP-AFP-U81U6.jpg"
                     data-model-credit="Noorullah Shirzada, AFP/Getty Images">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">08</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">09</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">An Afghan laborer unloads a sack of coal from a truck at a coal yard in Kabul on Nov. 13, 2017.</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="8"
                     data-model-assetid="e7104938-5382-4d97-8974-1a387f0cbe22"
                     data-model-caption="A nordic walker passes an alley of trees near the village of Marktoberdorf, Germany, after a first onset of winter in Bavaria with temperatures near the freezing point on Nov. 13, 2017."
                     data-model-url="https://www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800886405717-AFP-AFP-U854Z.jpg"
                     data-model-credit="Christof Stache, AFP/Getty Images">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">09</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">09</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">A nordic walker passes an alley of trees near the village of Marktoberdorf, Germany, after a first onset of winter in Bavaria with temperatures near the freezing point on Nov. 13, 2017.</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
        </div>
        <div class="media-gallery__thumbstrip-container">
            <div class="media-gallery__thumbstrip-arrows">
                <div class="media-gallery__thumbstrip-nav media-gallery__thumbstrip-nav_direction_previous">
                    <div class="media-gallery__thumbstrip-arrow"></div>
                </div>
                <div class="media-gallery__thumbstrip-nav media-gallery__thumbstrip-nav_direction_next">
                    <div class="media-gallery__thumbstrip-arrow"></div>
                </div>
            </div>
            <div class="media-gallery__thumbstrip">
                <div class="media-gallery__thumbstrip-mask">
                    <div class="media-gallery__thumbstrip-slider">
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="0"
                                 data-model-assetid="48ea55a3-043d-4028-a25e-ac8e31d95ffd"
                                 data-model-caption="Iranian victims of the earthquake mourn and try to get closer to the body of a relative around the wreckage of their home in Pole-Zahab, Iran on Nov. 13, 2017. A 7.2 magnitude earthquake that struck Iran&#39;s Kermanshah province bordering Iraq has killed over 328 inhabitants and left at least another 3,950 injured, Iranian authorities said."
                                 data-model-url="https://www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800870649515-EPA-epaselect-IRAN-EARTHQUAKE1.JPG"
                                 data-model-credit="Abedin Taherkenareh, EPA-EFE">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_true"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://www.11alive.com/img/resize/www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800870649515-EPA-epaselect-IRAN-EARTHQUAKE1.JPG?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=360&amp;height=203" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="1"
                                 data-model-assetid="f25e7dbf-40e2-4f18-bc2a-392773bc8ddd"
                                 data-model-caption="President Trump, center, reacts as he does the &quot;ASEAN-way handshake&quot; with Vietnamese President Tran Dai Quang, left, and Philippine President Rodrigo Duterte on stage during the opening ceremony at the ASEAN Summit at the Cultural Center of the Philippines, Nov. 13, 2017, in Manila, Philippines. Trump initially did the handshake incorrectly. Trump is on a five-country trip through Asia traveling to Japan, South Korea, China, Vietnam and the Philippines. "
                                 data-model-url="https://www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800913706067-AP-APTOPIX-Trump-Philippines.jpg"
                                 data-model-credit="Andrew Harnik, AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://www.11alive.com/img/resize/www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800913706067-AP-APTOPIX-Trump-Philippines.jpg?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=360&amp;height=203" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="2"
                                 data-model-assetid="cae8687f-c31e-4d78-96c6-936aba1e8ef5"
                                 data-model-caption="Police hose down protesters as they try to march to the venue of the Association of Southeast Asian Nations (ASEAN) Summit in Manila on Nov 13, 2017, where President Trump is attending.World leaders are in the Philippines&#39; capital for two days of summits. "
                                 data-model-url="https://www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800821196881-AFP-AFP-U8159.jpg"
                                 data-model-credit="Ted Aljibe, AFP/Getty Images">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://www.11alive.com/img/resize/www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800821196881-AFP-AFP-U8159.jpg?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=360&amp;height=203" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="3"
                                 data-model-assetid="114605b7-d846-4f27-998e-ef1e2e6539b4"
                                 data-model-caption="(From L)  Mayor of Paris Anne Hidalgo, French President Emmanuel Macron, his wife Brigitte Macron, former French President Francois Hollande and former Interior Minister Bernard Cazeneuve release balloons at Paris 11th district town hall on Nov. 13, 2017, during a ceremony marking the second anniversary of the Paris attacks of November 2015 in which 130 people were killed.France on Nov. 13, 2017 marks two years since its worst ever terror attacks, when jihadists killed 130 people in Paris and injured hundreds of others."
                                 data-model-url="https://www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800820884877-AFP-AFP-U83UM.jpg"
                                 data-model-credit="Philippe Wojazer, AFP/Getty Images">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://www.11alive.com/img/resize/www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800820884877-AFP-AFP-U83UM.jpg?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=360&amp;height=203" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="4"
                                 data-model-assetid="67540f0d-640d-4872-a095-1d418308cbde"
                                 data-model-caption="Indian schoolgirls are covered in a sheet in an effort to protect themselves from heavy smog as they are driven to school on a scooter after three days off due to the air pollution in Amritsar on Nov. 13, 2017.Large swathes of north India and Pakistan see a spike in pollution at the onset of winter due to crop burning and the fact that cooler air traps particulates close to the ground, preventing them from dispersing -- a phenomenon known as inversion."
                                 data-model-url="https://www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800786096431-AFP-AFP-U815L.jpg"
                                 data-model-credit="Narinder Nanu, AFP/Getty Images">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://www.11alive.com/img/resize/www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800786096431-AFP-AFP-U815L.jpg?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=360&amp;height=203" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="5"
                                 data-model-assetid="4ad44571-224d-4103-b800-74bf1b397dd2"
                                 data-model-caption="This general picture taken by a drone camera shows Indonesian officers from Nature Conservation Agency (BKSDA) and environmental activists trying to refloat nine stranded sperm whales in Banda Aceh on Nov. 13, 2017."
                                 data-model-url="https://www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800808560719-AFP-AFP-U84D6.jpg"
                                 data-model-credit="Chaideer Mahyuddin, AFP/Getty Images">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://www.11alive.com/img/resize/www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800808560719-AFP-AFP-U84D6.jpg?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=360&amp;height=203" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="6"
                                 data-model-assetid="0e59e7ab-9293-4384-befe-aa8dbffda4a9"
                                 data-model-caption="Pakistan Coast Guards officials throw bottles of liquor before crushing them on the outskirts of Karachi on Nov. 13, 2017.The Pakistan Coast Guards, one of the drug control agency, destroyed hundreds of illicit liquor bottles and drugs smuggled into the country."
                                 data-model-url="https://www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800836485077-AFP-AFP-U84P3.jpg"
                                 data-model-credit="Asif Hassan, AFP/Getty Images">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://www.11alive.com/img/resize/www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800836485077-AFP-AFP-U84P3.jpg?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=360&amp;height=203" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="7"
                                 data-model-assetid="ebf4f5be-92f5-4c4b-a434-2a08437c7ac4"
                                 data-model-caption="An Afghan laborer unloads a sack of coal from a truck at a coal yard in Kabul on Nov. 13, 2017."
                                 data-model-url="https://www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800849121239-AFP-AFP-U81U6.jpg"
                                 data-model-credit="Noorullah Shirzada, AFP/Getty Images">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://www.11alive.com/img/resize/www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800849121239-AFP-AFP-U81U6.jpg?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=360&amp;height=203" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="8"
                                 data-model-assetid="e7104938-5382-4d97-8974-1a387f0cbe22"
                                 data-model-caption="A nordic walker passes an alley of trees near the village of Marktoberdorf, Germany, after a first onset of winter in Bavaria with temperatures near the freezing point on Nov. 13, 2017."
                                 data-model-url="https://www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800886405717-AFP-AFP-U854Z.jpg"
                                 data-model-credit="Christof Stache, AFP/Getty Images">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://www.11alive.com/img/resize/www.gannett-cdn.com/media/2017/11/13/USATODAY/USATODAY/636461800886405717-AFP-AFP-U854Z.jpg?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=360&amp;height=203" />
                                    </div>
                                </div>
                            </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="media-gallery__ad">
        </div>
    </div>
</div>
                                    </div>
                    <div class="copyright">Copyright 2017 USATODAY.com</div>

        </div>
    </div>
        <div id="taboola-below-article-thumbnails-2nd-0" data-model-page-type="article" data-model-ad="below_taboola" data-model-mode="thumbnails-h2" data-model-targetType="mix" data-model-placement="Below Article Thumbnails 2nd" data-model-url="http://www.11alive.com/article/news/nation-now/recently-left-military-service-new-study-ranks-the-best-cities-to-settle-for-veterans/465-e3a18c04-a23c-4b02-8b90-1dd7291ad319" class="taboola"></div>

    </div>
</div>
                                                    </div>
                                                </div>
                                        </div>

                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                                        <div class="grid__gutter-module" data-module="sticky-sharing">
<div class="sticky-sharing">
    <a data-tracking="sharing/twitterLink" class="sticky-sharing__icon sticky-sharing__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>
    <div class="sticky-sharing__icon sticky-sharing__icon_type-facebook"></div>

</div>                                        </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="grid__section-group grid__section-group_theme_default">



                <div class="grid__section grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                        <div class="grid__main grid__main_sticky_none">
                                        <div class="grid__cell grid__cell_columns_3" data-starting-column="1" data-columns="12">

                                                <div class="grid__module grid__module_ready_true" data-track-movement="false" data-count="0" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">
                                                    <div class="grid__throbber"></div>
                                                    <div class="grid__module-inner grid__module-inner_ready_true">
      <div class="ad ad_border_true ad_position_article_flex_btf" id="article_flex_btf" data-model-refresh="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_flex_btf&quot;,&quot;div&quot;:&quot;article_flex_btf&quot;,&quot;sizes&quot;:[[970,250],[728,90],[1140,286],[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;e3a18c04-a23c-4b02-8b90-1dd7291ad319&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;]}}"></div>

                                                    </div>
                                                </div>
                                        </div>

                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                </div>
            </div>
</div>

            </div>
        </div>
            <div class="page__footer">
<div class="footer">
    <div class="footer__inner">
        <div class="footer__social">

<div class="social">
    <ul class="social__list social__list_align_center">
        <li class="social__item">
            <a class="social__link" target="_blank" href="https://www.facebook.com/11Alive/">
                <span class="social__icon social__icon_type_facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="17" height="16" viewBox="0 0 17 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="17" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABEAAAAQCAQAAABaOFzUAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENOQMc/E5OAAAAlklEQVQoz73PMQtBARTF8d+ToiyGV4oSWQ0+gEL5GL6Ewax8G5OdwWozyOYVC4MimwmTAe+xOdu9/e895wSzjZpvioLZ3Q+lY7cHY3s5PbV4ZKnjAhpJyNBFoKuknGS0Rsv0OaZikBvySXHPRjhhpY+BIq+ldyovJ0fh+5esNhauQnUZ4adRwRxVW02Tb3Hf9Eck+kFED4KVHWZAZTHbAAAAAElFTkSuQmCC" />
</svg></span>
            </a>
        </li>

        <li class="social__item">
            <a class="social__link" target="_blank" href="https://twitter.com/intent/user?screen_name=@11AliveNews">
                <span class="social__icon social__icon_type_twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="16" viewBox="0 0 19 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="19" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAAQCAQAAABezYzpAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENNjO9vWItAAABFUlEQVQoz33QPUhbARAA4O89k4qDXRrMIrgFwSkuLlJSea3oVoRu4i4IHerk5Jyhi44uDg4KHS3tg9JBLLQFaSQVERGh0EBpJHFQNJYOJs0PTW66n2+4uyDmkd/aIy1vTr/Pln2Scx3Egw49ddKCHvoiU89vlVVNhDJG7JtsYYv/EElpJa9CVaR89FqqPsp1rHBuNYg5MgquvLGrYN3jNjYU/QritCkbBnSPZFRLGLLlrgcqRTVCRd/19WB7EPpjQaUHe3vP+GrJjy6oYqfByBruwvLRZZOtePdf9E3+PgnrH5sxq9iBfnruppU9EHlprA2deuKsUYReOHDhvWct5M6arONmI2HbB/OmjUsJlBXENjsv/wvGUENgDcdadwAAAABJRU5ErkJggg==" />
</svg></span>
            </a>
        </li>


    </ul>
</div>
        </div>
        <div class="footer__menu">
            <ul class="footer__list">
                <li class="footer__item"><a class="footer__link" href="/terms">Terms of Service</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy">Privacy Notice</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy">Your California Privacy Notice</a></li>
                <li class="footer__item"><a class="footer__link" href="/adchoices">Ad Choices</a></li>
                        <li class="footer__item"><a class="footer__link" href="https://interactive.11alive.com/pdf/EEO_Public_File.pdf">EEO Public File Report</a></li>
                        <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file">FCC Online Public Inspection File </a></li>
                        <li class="footer__item"><a class="footer__link" href="/closed-captioning">Closed Captioning Procedures</a></li>
            </ul>
        </div>
        <div class="footer__copyright">
            &copy; 2018 WXIA-TV. All Rights Reserved.
        </div>
    </div>
</div>
      <div class="ad ad_border_true ad_position_exit_interstitial" id="exit_interstitial" data-model-refresh="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;exit_interstitial&quot;,&quot;div&quot;:&quot;exit_interstitial&quot;,&quot;sizes&quot;:[[1,1]]}}"></div>
            </div>
        <script src="/scripts/require-2.3.3.min.js"></script>
        <script>

        (function() {
            var modules = [
                'error',
                'page',
                'grid',
                'desktop-header',
                'toolbar',
                'weather-summary',
                'navigation',
                'video',
                'throbber',
                'utils',
                'fitted-headline',
                'forecast',
                'article',
                'continuous-scroll',
                'sharing',
                'gallery',
                'radar-gallery',
                'forecast',
                'article-crosspromo',
                'featured-videos',
                'chapter-slider',
                'pollen',
                'olympics-live-stream',
                'three-day-outlook',
                'current-weather',
                'search-results',
                'tracking',
                'chapter-progress',
                'progress',
                'countdown-clock',
                'longform-explore',
                'media-gallery',
                'social-sharing',
                'weather-alerts',
                'weather-interactive-radar',
                'closings',
                'tealium',
                'alert-bar',
                'cookie',
                'sticky-sharing',
                'live-indicator',
                'sharethrough',
                'taboola',
                'elections',
                'just-for-you',
                'just-for-you-li',
                'olympics-tv-listings',
                'headline-list-with-abstract',
                'text-only-headline-list',
                'story-snapshot-with-abstract',
                'snapshot',
                'story-snapshot',
                'special-content-headline-list',
                'notfound',
                'linked-image',
                'article-recirculation',
                'linked-image-with-title',
                'newsletter-signup',
                'linked-image-with-title',
                'newsletter-signup-multiple',
                'live-videos',
                'breaking-news',
                'weather-alerts',
                'closings',
                'media-gallery-alt',
                'alert-center-menu',
                'trending-list',
                'toc',
                'featured-radars',
                'searchbox',
                'hot-races',
                'recirculation',
                'photo'
            ];
            require.config({
                'baseUrl': '/',
                'deps': modules,
                'waitSeconds': 30,
                'bundles': {
                    'modules': modules
                },
                'paths': {
                    'jquery': 'scripts/jquery-3.1.1.min',
                    'jwplayer': 'content/player/jwplayer.js?version=2.27.0',
                    'modules': 'Views/dist/scripts/modules.min.js?version=2.27.0',
                    'facebook': 'https://connect.facebook.net/en_US/all',
                    'twitter': 'https://platform.twitter.com/widgets',
                    'slick': 'content/libs/slick/slick.min',
                    'dotdotdot': 'content/libs/dotdotdot/jquery.dotdotdot.min',
                    'jqueryui': 'Views/lib/jquery-ui/jquery-ui.min',
                    'comscore': 'content/libs/comscore/comscore.min',
                    'stickyfill': 'content/libs/stickyfill/stickyfill.min'
                },
                'shim': {
                    'facebook': {
                        'exports': 'FB'
                    },
                    'twitter': {
                        'exports': 'twttr'
                    },
                    'jwplayer': ['jquery'],
                    'jqueryui': {
                        'deps': ['jquery']
                    },
                    'slick': ['jquery'],
                    'dotdotdot': ['jquery']
                }
            });
        })();
        </script>
                    <script type="text/javascript">
                        console.log('ttaboola-in-script');
                        window._taboola = window._taboola || [];
                        _taboola.push({ home: 'auto' });
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)) {
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'),
                            document.getElementsByTagName('script')[0],
                            '//cdn.taboola.com/libtrc/tegna-network1/loader.js',
                            'tb_loader_script');
                        if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
                    </script>

        <script type="text/javascript" src="//cloudfront.loggly.com/js/loggly.tracker-latest.min.js" async></script>
        <noscript>
            <style>
                .grid__module {
                    height: auto;
                    opacity: 1;
                }
            </style>
        </noscript>
    </body>
</html>
