<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.8.4" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>What is Havana syndrome? 2 possible cases delay VP Harris trip | 11alive.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #d81f32;
    --theme-secondary: #455b6d;
}
</style>

<link rel="preload" href="/modules.min_5.8.4.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.8.4.css"></noscript>

<link rel="preload" href="/common.min_5.8.4.js?ver=5.8.4" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WXIA.png?ver=2.5.8.4" />
    <link rel="canonical" href="https://www.11alive.com/article/news/nation-world/likely-havana-syndrome-case-delays-harris-trip/507-5cf41d86-d9aa-4640-bdfa-90e465db9aea" />
        <link rel="alternate" href="https://www.11alive.com/mobile/article/news/nation-world/likely-havana-syndrome-case-delays-harris-trip/507-5cf41d86-d9aa-4640-bdfa-90e465db9aea" />
                    <link rel="amphtml" href="https://www.11alive.com/amp/article/news/nation-world/likely-havana-syndrome-case-delays-harris-trip/507-5cf41d86-d9aa-4640-bdfa-90e465db9aea" />
        <meta itemprop="datePublished" content="10:52 AM EDT August 24, 2021" />
        <meta itemprop="dateModified" content="5:00 PM EDT August 24, 2021" />
        <meta itemprop="url" content="https://www.11alive.com/article/news/nation-world/likely-havana-syndrome-case-delays-harris-trip/507-5cf41d86-d9aa-4640-bdfa-90e465db9aea" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.11alive.com/article/news/nation-world/likely-havana-syndrome-case-delays-harris-trip/507-5cf41d86-d9aa-4640-bdfa-90e465db9aea">
        <meta property="og:title" content="Possible Havana syndrome case delays Harris trip to Vietnam">
        <meta property="og:description" content="The trip was set from Singapore to Vietnam, and delayed several hours Tuesday by an investigation into two possible cases in Hanoi of the so-called Havana Syndrome.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.11alive.com/assets/CCT/images/439e5d8b-a91b-4ed8-a718-314ec12631ac/439e5d8b-a91b-4ed8-a718-314ec12631ac_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="10:52 AM EDT August 24, 2021" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="https://www.11alive.com/,news,nation-world,cct-tracking,health" />
        <meta name="twitter:title" content="Possible Havana syndrome case delays Harris trip to Vietnam">
        <meta name="twitter:image:src" content="https://media.11alive.com/assets/CCT/images/439e5d8b-a91b-4ed8-a718-314ec12631ac/439e5d8b-a91b-4ed8-a718-314ec12631ac_1140x641.jpg">
        <meta name="twitter:image" content="https://media.11alive.com/assets/CCT/images/439e5d8b-a91b-4ed8-a718-314ec12631ac/439e5d8b-a91b-4ed8-a718-314ec12631ac_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="11AliveNews">
        <meta name="twitter:description" content="The trip was set from Singapore to Vietnam, and delayed several hours Tuesday by an investigation into two possible cases in Hanoi of the so-called Havana Syndrome.">
        <meta name="twitter:domain" content="www.11alive.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="11alive.com" />
            <meta name="description" content="The investigation was in its early stages and officials deemed it safe for Vice President Kamala Harris to make her scheduled stop in Vietnam." />
            <meta property="fb:app_id" content="2077762549125574" />
            <meta property="og:site_name" content="11Alive.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="10:52 AM EDT August 24, 2021" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="996b4aa5-84f2-48ee-9fb2-fe1cfe6d94ea"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
    <!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/GA-Atlanta-WXIA-B3321_DesktopTablet" data-section="news" data-subsection="nation-world" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="Dallas, GA" data-subcategory="nation-world" data-keywords="WXIA, Atlanta, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Atlanta&#x27;s Leading Local News: Weather, Traffic, Sports and more | Atlanta, Georgia | 11alive.com" data-ga-property-id="UA-74969722-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.11alive.com/article/news/nation-world/likely-havana-syndrome-case-delays-harris-trip/507-5cf41d86-d9aa-4640-bdfa-90e465db9aea?utm_source=operamini&amp;utm_medium=feednews&amp;utm_campaign=operamini_feednews&amp;fr=operanews" data-canonical-url="https://www.11alive.com/article/news/nation-world/likely-havana-syndrome-case-delays-harris-trip/507-5cf41d86-d9aa-4640-bdfa-90e465db9aea" data-asset-id="5cf41d86-d9aa-4640-bdfa-90e465db9aea" data-article-keywords="nation-world,cct-tracking,news,health,politics,national-politics" data-content-title="Possible Havana syndrome case delays Harris trip to Vietnam" data-content-categories="nation-world,cct-tracking,news,health,politics,national-politics" data-content-score="75" data-tracking-tags="" data-t1-publisher="epatterso1@tegna.com" data-call-letters="WXIA" data-article-byline="Associated Press" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="Possible Havana syndrome case delays Harris trip to Vietnam" data-item-number="1" data-original-headline="Likely Havana syndrome case delays Harris trip to Vietnam" data-cct-story="true" data-platform="desktop" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-173008409006958.js" , data-a9-publisher-id="3276" , data-a9-timeout="1000" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4049/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4050/pwt.js">!function(){var t;window.tegna.supportsJavascript&&(t=document.getElementById("utag_data_script").dataset,window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform,index_wrapper_url:t.indexWrapperUrl,a9_publisher_id:t.a9PublisherId,a9_timeout:t.a9Timeout,pubmatic_desktop_url:t.pubmaticDesktopUrl,pubmatic_mobile_url:t.pubmaticMobileUrl})}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wxia.png') !important;
        }
    </style>
        <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
            let obj = {};
            obj[document.currentScript.dataset.taboolaType] = 'auto';
            _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=YvwCmO17yiHRd3cprRkaZH9rI01atq4EE74rIeQpndFQaUbASg6otA=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="85"
         data-primarydomain="11alive.com"
         data-call-letters="WXIA"
         data-twitter-id="11AliveNews"
         data-fban="2077762549125574"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="5cf41d86-d9aa-4640-bdfa-90e465db9aea"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.11alive.com/article/news/nation-world/likely-havana-syndrome-case-delays-harris-trip/507-5cf41d86-d9aa-4640-bdfa-90e465db9aea?utm_source=operamini&amp;utm_medium=feednews&amp;utm_campaign=operamini_feednews&amp;fr=operanews"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="GA-Atlanta-WXIA-B3321_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/wxia-redesign-desktop/prod/utag"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="454"data-tealium-id-dealboss="551"data-tealium-id-googleanalytics="472"data-tealium-id-simplifi="554"data-tealium-id-taboola="553"data-tealium-id-truanthem="442"data-tealium-id-visto="452"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_universal/news/nation-world"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="2077762549125574"
        data-twitter-id="11AliveNews">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wxia.png" loading="eager" width="103" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/theascene" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="The A-Scene">
                                                                    <span class="header__subnav-label">The A-Scene</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Crime">
                                                                    <span class="header__subnav-label">Crime</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigative" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Investigations">
                                                                    <span class="header__subnav-label">Investigations</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                                                    <span class="header__subnav-label">VERIFY</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.11alive.com/senior-source" target="_self" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Senior Source">
                                                                    <span class="header__subnav-label">Senior Source</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <tegna-ab uuid="61d73c75-dd5a-4574-a993-5b990abf4f6d">
                            <tegna-variant uuid="57c4f67c-460c-48c9-bcd1-b7df7a91d92a">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/local/gwinnett-county-fire-leaves-1-dead/85-b465a859-fc2a-4b4a-91a1-a03a621dda9e" aria-label="Read Woman dead in Gwinnett house fire, 4 kids, adult escape">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Woman dead in Gwinnett house fire, 4 kids, adult escape" width="" height="" src="https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Woman dead in Gwinnett house fire, 4 kids, adult escape" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/gwinnett-county-fire-leaves-1-dead/85-b465a859-fc2a-4b4a-91a1-a03a621dda9e">Woman dead in Gwinnett house fire, 4 kids, adult escape</a></h4>
                                                                    </div>
                            </tegna-variant>
                            <tegna-variant uuid="a804466a-1b61-4365-8201-f7e5c4325165">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/local/gwinnett-county-fire-leaves-1-dead/85-b465a859-fc2a-4b4a-91a1-a03a621dda9e" aria-label="Read Woman killed in Gwinnett County house fire">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Woman killed in Gwinnett County house fire" width="" height="" src="https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Woman killed in Gwinnett County house fire" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/gwinnett-county-fire-leaves-1-dead/85-b465a859-fc2a-4b4a-91a1-a03a621dda9e">Woman killed in Gwinnett County house fire</a></h4>
                                                                    </div>
                            </tegna-variant>
                    </tegna-ab>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/crime/college-park-shooting-gbi-investigates/85-674dfa93-d294-43e0-a9dd-41da63839624" aria-label="Read GBI: Shooting investigation underway involving officer, 1 man dead">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="GBI: Shooting investigation underway involving officer, 1 man dead" width="" height="" src="https://media.11alive.com/assets/WXIA/images/9e6bbebf-2071-46e7-9a14-314e16175c69/9e6bbebf-2071-46e7-9a14-314e16175c69_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="GBI: Shooting investigation underway involving officer, 1 man dead" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/9e6bbebf-2071-46e7-9a14-314e16175c69/9e6bbebf-2071-46e7-9a14-314e16175c69_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/9e6bbebf-2071-46e7-9a14-314e16175c69/9e6bbebf-2071-46e7-9a14-314e16175c69_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/9e6bbebf-2071-46e7-9a14-314e16175c69/9e6bbebf-2071-46e7-9a14-314e16175c69_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/9e6bbebf-2071-46e7-9a14-314e16175c69/9e6bbebf-2071-46e7-9a14-314e16175c69_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/9e6bbebf-2071-46e7-9a14-314e16175c69/9e6bbebf-2071-46e7-9a14-314e16175c69_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/9e6bbebf-2071-46e7-9a14-314e16175c69/9e6bbebf-2071-46e7-9a14-314e16175c69_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/9e6bbebf-2071-46e7-9a14-314e16175c69/9e6bbebf-2071-46e7-9a14-314e16175c69_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/9e6bbebf-2071-46e7-9a14-314e16175c69/9e6bbebf-2071-46e7-9a14-314e16175c69_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/crime/college-park-shooting-gbi-investigates/85-674dfa93-d294-43e0-a9dd-41da63839624">GBI: Shooting investigation underway involving officer, 1 man dead</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/webcams" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Webcams">
                                                                    <span class="header__subnav-label">Webcams</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings &amp; Delays">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/stormtrackers" target="_blank" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Stormtracker Blog">
                                                                    <span class="header__subnav-label">Stormtracker Blog</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings-admin" target="_blank" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Submit a Closing">
                                                                    <span class="header__subnav-label">Submit a Closing</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/weather/85-d0a35789-5c0e-48c4-b5e0-01755d79ed12" aria-label="Read Remains Hot and Humid">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Remains Hot and Humid" width="" height="" src="https://media.11alive.com/assets/WXIA/images/79ed4f09-c7d9-4584-b0de-8a38fc35824d/79ed4f09-c7d9-4584-b0de-8a38fc35824d_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Remains Hot and Humid" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/79ed4f09-c7d9-4584-b0de-8a38fc35824d/79ed4f09-c7d9-4584-b0de-8a38fc35824d_360x203.png" data-srcset="https://media.11alive.com/assets/WXIA/images/79ed4f09-c7d9-4584-b0de-8a38fc35824d/79ed4f09-c7d9-4584-b0de-8a38fc35824d_16x9.png 16w, https://media.11alive.com/assets/WXIA/images/79ed4f09-c7d9-4584-b0de-8a38fc35824d/79ed4f09-c7d9-4584-b0de-8a38fc35824d_140x79.png 140w, https://media.11alive.com/assets/WXIA/images/79ed4f09-c7d9-4584-b0de-8a38fc35824d/79ed4f09-c7d9-4584-b0de-8a38fc35824d_360x203.png 360w, https://media.11alive.com/assets/WXIA/images/79ed4f09-c7d9-4584-b0de-8a38fc35824d/79ed4f09-c7d9-4584-b0de-8a38fc35824d_540x304.png 540w, https://media.11alive.com/assets/WXIA/images/79ed4f09-c7d9-4584-b0de-8a38fc35824d/79ed4f09-c7d9-4584-b0de-8a38fc35824d_750x422.png 750w, https://media.11alive.com/assets/WXIA/images/79ed4f09-c7d9-4584-b0de-8a38fc35824d/79ed4f09-c7d9-4584-b0de-8a38fc35824d_1140x641.png 1140w, https://media.11alive.com/assets/WXIA/images/79ed4f09-c7d9-4584-b0de-8a38fc35824d/79ed4f09-c7d9-4584-b0de-8a38fc35824d_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/weather/85-d0a35789-5c0e-48c4-b5e0-01755d79ed12">Remains Hot and Humid</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/scattered-afternoon-t-storms/85-7e417ac1-5b3c-4cb5-be27-6717067fbe52" aria-label="Read Scattered Afternoon T-Storms">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Scattered Afternoon T-Storms" width="" height="" src="https://media.11alive.com/assets/WXIA/images/5f6923e9-1ec8-433a-9f36-0c456a044edb/5f6923e9-1ec8-433a-9f36-0c456a044edb_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Scattered Afternoon T-Storms" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/5f6923e9-1ec8-433a-9f36-0c456a044edb/5f6923e9-1ec8-433a-9f36-0c456a044edb_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/5f6923e9-1ec8-433a-9f36-0c456a044edb/5f6923e9-1ec8-433a-9f36-0c456a044edb_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/5f6923e9-1ec8-433a-9f36-0c456a044edb/5f6923e9-1ec8-433a-9f36-0c456a044edb_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/5f6923e9-1ec8-433a-9f36-0c456a044edb/5f6923e9-1ec8-433a-9f36-0c456a044edb_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/5f6923e9-1ec8-433a-9f36-0c456a044edb/5f6923e9-1ec8-433a-9f36-0c456a044edb_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/5f6923e9-1ec8-433a-9f36-0c456a044edb/5f6923e9-1ec8-433a-9f36-0c456a044edb_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/5f6923e9-1ec8-433a-9f36-0c456a044edb/5f6923e9-1ec8-433a-9f36-0c456a044edb_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/5f6923e9-1ec8-433a-9f36-0c456a044edb/5f6923e9-1ec8-433a-9f36-0c456a044edb_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/scattered-afternoon-t-storms/85-7e417ac1-5b3c-4cb5-be27-6717067fbe52">Scattered Afternoon T-Storms</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/sports" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/braves" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Atlanta Braves">
                                                                    <span class="header__subnav-label">Atlanta Braves</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/falcons" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Atlanta Falcons">
                                                                    <span class="header__subnav-label">Atlanta Falcons</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hawks" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Atlanta Hawks">
                                                                    <span class="header__subnav-label">Atlanta Hawks</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/atlanta-united" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Atlanta United">
                                                                    <span class="header__subnav-label">Atlanta United</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/atlanta-dream" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Atlanta Dream">
                                                                    <span class="header__subnav-label">Atlanta Dream</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/college-football" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="College Football">
                                                                    <span class="header__subnav-label">College Football</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="High School">
                                                                    <span class="header__subnav-label">High School</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/ajcpeachtreeroadrace" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="AJC Peachtree Road Race">
                                                                    <span class="header__subnav-label">AJC Peachtree Road Race</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/politics/herschel-walker-senate-run/85-6ee4f13f-e2d6-4c01-a0b5-f9f4272f0c80" aria-label="Read Political expert analyzes Herschel Walker&#x27;s candidacy in Georgia&#x27;s U.S. Senate race">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Political expert analyzes Herschel Walker's candidacy in Georgia's U.S. Senate race" width="" height="" src="https://media.11alive.com/assets/WXIA/images/8ec22e98-21fe-4d5b-affb-8cce6b1df9e1/8ec22e98-21fe-4d5b-affb-8cce6b1df9e1_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Political expert analyzes Herschel Walker's candidacy in Georgia's U.S. Senate race" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/8ec22e98-21fe-4d5b-affb-8cce6b1df9e1/8ec22e98-21fe-4d5b-affb-8cce6b1df9e1_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/8ec22e98-21fe-4d5b-affb-8cce6b1df9e1/8ec22e98-21fe-4d5b-affb-8cce6b1df9e1_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/8ec22e98-21fe-4d5b-affb-8cce6b1df9e1/8ec22e98-21fe-4d5b-affb-8cce6b1df9e1_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/8ec22e98-21fe-4d5b-affb-8cce6b1df9e1/8ec22e98-21fe-4d5b-affb-8cce6b1df9e1_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/8ec22e98-21fe-4d5b-affb-8cce6b1df9e1/8ec22e98-21fe-4d5b-affb-8cce6b1df9e1_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/8ec22e98-21fe-4d5b-affb-8cce6b1df9e1/8ec22e98-21fe-4d5b-affb-8cce6b1df9e1_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/8ec22e98-21fe-4d5b-affb-8cce6b1df9e1/8ec22e98-21fe-4d5b-affb-8cce6b1df9e1_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/8ec22e98-21fe-4d5b-affb-8cce6b1df9e1/8ec22e98-21fe-4d5b-affb-8cce6b1df9e1_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/politics/herschel-walker-senate-run/85-6ee4f13f-e2d6-4c01-a0b5-f9f4272f0c80">Political expert analyzes Herschel Walker&#x27;s candidacy in Georgia&#x27;s U.S. Senate race</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/sports/olympics/former-bulldog-roswell-native-gears-up-for-race-in-paratriathlon/85-ba9db7e9-2afe-45b2-8e38-beb95f0fe9e2" aria-label="Read Former Bulldog, Roswell native gears up for race in Paratriathlon">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Former Bulldog, Roswell native gears up for race in Paratriathlon" width="" height="" src="https://media.11alive.com/assets/WXIA/images/70366fcb-6e18-4d74-8f17-a36576c141bd/70366fcb-6e18-4d74-8f17-a36576c141bd_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Former Bulldog, Roswell native gears up for race in Paratriathlon" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/70366fcb-6e18-4d74-8f17-a36576c141bd/70366fcb-6e18-4d74-8f17-a36576c141bd_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/70366fcb-6e18-4d74-8f17-a36576c141bd/70366fcb-6e18-4d74-8f17-a36576c141bd_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/70366fcb-6e18-4d74-8f17-a36576c141bd/70366fcb-6e18-4d74-8f17-a36576c141bd_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/70366fcb-6e18-4d74-8f17-a36576c141bd/70366fcb-6e18-4d74-8f17-a36576c141bd_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/70366fcb-6e18-4d74-8f17-a36576c141bd/70366fcb-6e18-4d74-8f17-a36576c141bd_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/70366fcb-6e18-4d74-8f17-a36576c141bd/70366fcb-6e18-4d74-8f17-a36576c141bd_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/70366fcb-6e18-4d74-8f17-a36576c141bd/70366fcb-6e18-4d74-8f17-a36576c141bd_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/70366fcb-6e18-4d74-8f17-a36576c141bd/70366fcb-6e18-4d74-8f17-a36576c141bd_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/sports/olympics/former-bulldog-roswell-native-gears-up-for-race-in-paratriathlon/85-ba9db7e9-2afe-45b2-8e38-beb95f0fe9e2">Former Bulldog, Roswell native gears up for race in Paratriathlon</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/connect" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Connect">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="About Us">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Advertise">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Contact Us">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.11alive.com/wxiajobs" target="_blank" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Jobs">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Meet the Team">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="TV Listings">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/email" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Newsletters">
                                                                    <span class="header__subnav-label">Newsletters</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <tegna-ab uuid="61d73c75-dd5a-4574-a993-5b990abf4f6d">
                            <tegna-variant uuid="57c4f67c-460c-48c9-bcd1-b7df7a91d92a">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/local/gwinnett-county-fire-leaves-1-dead/85-b465a859-fc2a-4b4a-91a1-a03a621dda9e" aria-label="Read Woman dead in Gwinnett house fire, 4 kids, adult escape">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Woman dead in Gwinnett house fire, 4 kids, adult escape" width="" height="" src="https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Woman dead in Gwinnett house fire, 4 kids, adult escape" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/gwinnett-county-fire-leaves-1-dead/85-b465a859-fc2a-4b4a-91a1-a03a621dda9e">Woman dead in Gwinnett house fire, 4 kids, adult escape</a></h4>
                                                                    </div>
                            </tegna-variant>
                            <tegna-variant uuid="a804466a-1b61-4365-8201-f7e5c4325165">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/local/gwinnett-county-fire-leaves-1-dead/85-b465a859-fc2a-4b4a-91a1-a03a621dda9e" aria-label="Read Woman killed in Gwinnett County house fire">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Woman killed in Gwinnett County house fire" width="" height="" src="https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Woman killed in Gwinnett County house fire" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/f6f224d1-6b82-4e96-952b-2d56fd2b60e3/f6f224d1-6b82-4e96-952b-2d56fd2b60e3_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/gwinnett-county-fire-leaves-1-dead/85-b465a859-fc2a-4b4a-91a1-a03a621dda9e">Woman killed in Gwinnett County house fire</a></h4>
                                                                    </div>
                            </tegna-variant>
                    </tegna-ab>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/crime/college-park-shooting-gbi-investigates/85-674dfa93-d294-43e0-a9dd-41da63839624" aria-label="Read GBI: Shooting investigation underway involving officer, 1 man dead">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="GBI: Shooting investigation underway involving officer, 1 man dead" width="" height="" src="https://media.11alive.com/assets/WXIA/images/9e6bbebf-2071-46e7-9a14-314e16175c69/9e6bbebf-2071-46e7-9a14-314e16175c69_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="GBI: Shooting investigation underway involving officer, 1 man dead" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/9e6bbebf-2071-46e7-9a14-314e16175c69/9e6bbebf-2071-46e7-9a14-314e16175c69_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/9e6bbebf-2071-46e7-9a14-314e16175c69/9e6bbebf-2071-46e7-9a14-314e16175c69_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/9e6bbebf-2071-46e7-9a14-314e16175c69/9e6bbebf-2071-46e7-9a14-314e16175c69_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/9e6bbebf-2071-46e7-9a14-314e16175c69/9e6bbebf-2071-46e7-9a14-314e16175c69_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/9e6bbebf-2071-46e7-9a14-314e16175c69/9e6bbebf-2071-46e7-9a14-314e16175c69_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/9e6bbebf-2071-46e7-9a14-314e16175c69/9e6bbebf-2071-46e7-9a14-314e16175c69_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/9e6bbebf-2071-46e7-9a14-314e16175c69/9e6bbebf-2071-46e7-9a14-314e16175c69_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/9e6bbebf-2071-46e7-9a14-314e16175c69/9e6bbebf-2071-46e7-9a14-314e16175c69_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/crime/college-park-shooting-gbi-investigates/85-674dfa93-d294-43e0-a9dd-41da63839624">GBI: Shooting investigation underway involving officer, 1 man dead</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search 11alive.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/masthead_sponsor/news/nation-world"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.11alive.com/article/news/nation-world/likely-havana-syndrome-case-delays-harris-trip/507-5cf41d86-d9aa-4640-bdfa-90e465db9aea?utm_source=operamini&amp;utm_medium=feednews&amp;utm_campaign=operamini_feednews&amp;fr=operanews">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Atlanta, GA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">77&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-97_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_32x32.png" srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Atlanta, GA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.11alive.com/article/news/nation-world/likely-havana-syndrome-case-delays-harris-trip/507-5cf41d86-d9aa-4640-bdfa-90e465db9aea?utm_source=operamini&amp;utm_medium=feednews&amp;utm_campaign=operamini_feednews&amp;fr=operanews">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.11alive.com/article/news/nation-world/likely-havana-syndrome-case-delays-harris-trip/507-5cf41d86-d9aa-4640-bdfa-90e465db9aea?utm_source=operamini&amp;utm_medium=feednews&amp;utm_campaign=operamini_feednews&amp;fr=operanews">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.11alive.com/education">Back to School</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="http://www.11alive.com/voices">Voices for Equality</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.11alive.com/vaccine">COVID-19 Vaccine Access</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/atlanta-and-company">Atlanta &amp; Company</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.11alive.com/senior-source">Senior Source</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/the-reveal">The Reveal Investigations</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="5cf41d86-d9aa-4640-bdfa-90e465db9aea"
         data-title="Possible Havana syndrome case delays Harris trip to Vietnam"
         data-seo-title="What is Havana syndrome? 2 possible cases delay VP Harris trip"
         data-abstract="The trip was set from Singapore to Vietnam, and delayed several hours Tuesday by an investigation into two possible cases in Hanoi of the so-called Havana Syndrome."
         data-section="news"
         data-subsection="nation-world"
         data-topic=""
         data-subtopic=""
         data-url="www.11alive.com/article/news/nation-world/likely-havana-syndrome-case-delays-harris-trip/507-5cf41d86-d9aa-4640-bdfa-90e465db9aea"
         data-gpt-network-code="32805352"
         data-categories="nation-world, cct-tracking, news, health, politics, national-politics"
         data-author="Associated Press"
         data-keywords="[&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;health&quot;,&#xD;&#xA;  &quot;politics&quot;,&#xD;&#xA;  &quot;national-politics&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="epatterso1@tegna.com">
    <a class="article__category" href="/section/nation-world">Nation World</a>
    <h1 class="article__headline">Possible Havana syndrome case delays Harris trip to Vietnam</h1>
    <div class="article__summary">The trip was set from Singapore to Vietnam, and delayed several hours Tuesday by an investigation into two possible cases in Hanoi of the so-called Havana Syndrome.</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/CCT/videos/88e0630f-fcc7-42fb-a51d-1ad89c687d20/88e0630f-fcc7-42fb-a51d-1ad89c687d20.m3u8"
             data-float="true"
             data-thumbnail="https://media.11alive.com/assets/CCT/images/9c29433d-b7b6-4c65-b745-a4e34e9ba41b/9c29433d-b7b6-4c65-b745-a4e34e9ba41b_1920x1080.jpg"
             data-title="US VP and Singapore PM comment after talks"
             data-description="Singapore&#x27;s prime minister on Monday offered assistance to the U.S. evacuation operation in Afghanistan."
             data-site="507"
             data-id="88e0630f-fcc7-42fb-a51d-1ad89c687d20"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.11alive.com/video/news/nation-world/us-vp-and-singapore-pm-comment-after-talks/507-88e0630f-fcc7-42fb-a51d-1ad89c687d20"
             data-origin="upload"
             data-section="news"
             data-subsection="nation-world"
             data-subcategory="nation-world"
             data-topic=""
             data-subtopic=""
             data-captions="https://video.tegna-media.com/assets/CCT/videos/88e0630f-fcc7-42fb-a51d-1ad89c687d20/88e0630f-fcc7-42fb-a51d-1ad89c687d20_vtt.vtt"
             data-related-playlist-id="BtuacPAg"
             data-related-media-id="yt8Ax7e4"
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="true"
             data-duration="107"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.11alive.com/assets/CCT/images/9c29433d-b7b6-4c65-b745-a4e34e9ba41b/9c29433d-b7b6-4c65-b745-a4e34e9ba41b_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "US VP and Singapore PM comment after talks",
                    "description": "Singapore&#x27;s prime minister on Monday offered assistance to the U.S. evacuation operation in Afghanistan.",
                    "thumbnailUrl": "https://media.11alive.com/assets/CCT/images/9c29433d-b7b6-4c65-b745-a4e34e9ba41b/9c29433d-b7b6-4c65-b745-a4e34e9ba41b_1920x1080.jpg",
                    "uploadDate": "8/23/2021 4:42:33 AM",
                    "duration": "107",
                    "contentUrl": "https://www.11alive.com/video/news/nation-world/us-vp-and-singapore-pm-comment-after-talks/507-88e0630f-fcc7-42fb-a51d-1ad89c687d20",
                    "embedUrl": "https://media.11alive.com/embeds/video/88e0630f-fcc7-42fb-a51d-1ad89c687d20/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Associated Press
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 10:52 AM EDT August 24, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 5:00 PM EDT August 24, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=2077762549125574&display=popup&href=https://www.11alive.com/article/news/nation-world/likely-havana-syndrome-case-delays-harris-trip/507-5cf41d86-d9aa-4640-bdfa-90e465db9aea?utm_source=operamini&amp;utm_medium=feednews&amp;utm_campaign=operamini_feednews&amp;fr=operanews&redirect_uri=https://www.11alive.com/article/news/nation-world/likely-havana-syndrome-case-delays-harris-trip/507-5cf41d86-d9aa-4640-bdfa-90e465db9aea?utm_source=operamini&amp;utm_medium=feednews&amp;utm_campaign=operamini_feednews&amp;fr=operanews" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.11alive.com/article/news/nation-world/likely-havana-syndrome-case-delays-harris-trip/507-5cf41d86-d9aa-4640-bdfa-90e465db9aea?utm_source=operamini&amp;utm_medium=feednews&amp;utm_campaign=operamini_feednews&amp;fr=operanews">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Possible%20Havana%20syndrome%20case%20delays%20Harris%20trip%20to%20Vietnam&url=https://www.11alive.com/article/news/nation-world/likely-havana-syndrome-case-delays-harris-trip/507-5cf41d86-d9aa-4640-bdfa-90e465db9aea?utm_source=operamini&amp;utm_medium=feednews&amp;utm_campaign=operamini_feednews&amp;fr=operanews&via=11AliveNews" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.11alive.com/article/news/nation-world/likely-havana-syndrome-case-delays-harris-trip/507-5cf41d86-d9aa-4640-bdfa-90e465db9aea?utm_source=operamini&amp;utm_medium=feednews&amp;utm_campaign=operamini_feednews&amp;fr=operanews">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>SINGAPORE, Singapore — Vice President Kamala Harris' trip from Singapore to Vietnam was delayed several hours Tuesday by an investigation into two possible cases of the so-called Havana Syndrome in Hanoi, administration officials said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The investigation was in its early stages and officials deemed it safe for Harris to make her scheduled stop in Vietnam, which is part of her trip across Asia meant to reassure allies about American foreign policy amid the tumultuous evacuation of U.S. forces from Afghanistan. The Havana Syndrome is the name for a rash of mysterious health incidents first reported by American diplomats and other government employees in the Cuba capital beginning in 2016.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_mid1/news/nation-world"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>U.S. officials "take any reported incident of Havana syndrome seriously,” press secretary Jen Psaki said at a White House press briefing later Tuesday.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>U.S. officials had not yet confirmed the latest reported case, and it did not involve anyone traveling with Harris, Psaki said. In light of the reports, “there was an assessment done of the safety of the vice president, and there was a decision made that she could continue travel along with her staff,” Psaki said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>There have been two separate cases of unexplained health incidents reported by U.S. personnel in Vietnam within the past week, the officials said. It was not immediately clear who was impacted by the syndrome, though officials said it was not someone who worked for the vice president or the White House, according to the officials, who were not authorized to speak publicly about an ongoing investigation.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The U.S. Embassy in Hanoi issued a statement saying the delay was because Harris’ office learned about a report of a “recent possible anomalous health incident” in the Vietnamese capital. The embassy provided no details, but said Harris’ office decided to travel to Hanoi “after careful assessment.”</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.11alive.com/assets/CCT/images/439e5d8b-a91b-4ed8-a718-314ec12631ac/439e5d8b-a91b-4ed8-a718-314ec12631ac_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.11alive.com/assets/CCT/images/439e5d8b-a91b-4ed8-a718-314ec12631ac/439e5d8b-a91b-4ed8-a718-314ec12631ac_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/CCT/images/439e5d8b-a91b-4ed8-a718-314ec12631ac/439e5d8b-a91b-4ed8-a718-314ec12631ac_1140x641.jpg" data-srcset="https://media.11alive.com/assets/CCT/images/439e5d8b-a91b-4ed8-a718-314ec12631ac/439e5d8b-a91b-4ed8-a718-314ec12631ac_16x9.jpg 16w, https://media.11alive.com/assets/CCT/images/439e5d8b-a91b-4ed8-a718-314ec12631ac/439e5d8b-a91b-4ed8-a718-314ec12631ac_140x79.jpg 140w, https://media.11alive.com/assets/CCT/images/439e5d8b-a91b-4ed8-a718-314ec12631ac/439e5d8b-a91b-4ed8-a718-314ec12631ac_360x203.jpg 360w, https://media.11alive.com/assets/CCT/images/439e5d8b-a91b-4ed8-a718-314ec12631ac/439e5d8b-a91b-4ed8-a718-314ec12631ac_540x304.jpg 540w, https://media.11alive.com/assets/CCT/images/439e5d8b-a91b-4ed8-a718-314ec12631ac/439e5d8b-a91b-4ed8-a718-314ec12631ac_750x422.jpg 750w, https://media.11alive.com/assets/CCT/images/439e5d8b-a91b-4ed8-a718-314ec12631ac/439e5d8b-a91b-4ed8-a718-314ec12631ac_1140x641.jpg 1140w, https://media.11alive.com/assets/CCT/images/439e5d8b-a91b-4ed8-a718-314ec12631ac/439e5d8b-a91b-4ed8-a718-314ec12631ac_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.11alive.com/assets/CCT/images/439e5d8b-a91b-4ed8-a718-314ec12631ac/439e5d8b-a91b-4ed8-a718-314ec12631ac_1140x641.jpg" srcset="https://media.11alive.com/assets/CCT/images/439e5d8b-a91b-4ed8-a718-314ec12631ac/439e5d8b-a91b-4ed8-a718-314ec12631ac_16x9.jpg 16w, https://media.11alive.com/assets/CCT/images/439e5d8b-a91b-4ed8-a718-314ec12631ac/439e5d8b-a91b-4ed8-a718-314ec12631ac_140x79.jpg 140w, https://media.11alive.com/assets/CCT/images/439e5d8b-a91b-4ed8-a718-314ec12631ac/439e5d8b-a91b-4ed8-a718-314ec12631ac_360x203.jpg 360w, https://media.11alive.com/assets/CCT/images/439e5d8b-a91b-4ed8-a718-314ec12631ac/439e5d8b-a91b-4ed8-a718-314ec12631ac_540x304.jpg 540w, https://media.11alive.com/assets/CCT/images/439e5d8b-a91b-4ed8-a718-314ec12631ac/439e5d8b-a91b-4ed8-a718-314ec12631ac_750x422.jpg 750w, https://media.11alive.com/assets/CCT/images/439e5d8b-a91b-4ed8-a718-314ec12631ac/439e5d8b-a91b-4ed8-a718-314ec12631ac_1140x641.jpg 1140w, https://media.11alive.com/assets/CCT/images/439e5d8b-a91b-4ed8-a718-314ec12631ac/439e5d8b-a91b-4ed8-a718-314ec12631ac_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">U.S. Vice President Kamala Harris departs Singapore for Vietnam, Tuesday, Aug. 24, 2021. (Evelyn Hockstein/Pool Photo via AP)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The U.S. government uses “anomalous health incident” to describe the syndrome. Some of those impacted report hearing a loud piercing sound and feeling intense pressure in the face. Pain, nausea, and dizziness sometimes followed.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Similar, unexplained health ailments have since been reported by Americans serving in other countries, including Germany, Austria, Russia and China. A variety of theories have been floated to explain the incidents, including targeted microwaves or sonic attack, perhaps as part of an espionage or hacking effort.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Particularly alarming are revelations of at least two possible incidents in the Washington area, including one case near the White House in November in which an official reported dizziness. Administration officials have speculated that Russia may be involved, a suggestion Moscow has denied.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_mid2/news/nation-world"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]"
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Harris was set to depart for Hanoi on Tuesday evening after delivering a speech in Singapore, castigating China for its incursions into the South China Sea, and a discussion of supply chain issues with business leaders.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>But the flight was delayed for more than three hours and Symone Sanders, Harris’ chief spokesperson, refused to explain. Unprompted, Sanders volunteered that Harris was “well” although reporters had seen the vice president several times Tuesday and had no reason to be concerned about her health.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Congress has raised alarms over such attacks, finding rare bipartisan support in House and Senate for continued government-wide investigation into the syndrome, response as well as millions in support for American personnel medical monitoring and treatment.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Biden administration is facing new pressure to resolve the mystery as the number of reported cases of possible attack has sharply grown. But scientists and government officials aren’t yet certain about who might have been behind any attacks, if the symptoms could have been caused inadvertently by surveillance equipment — or if the incidents were actually attacks.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Whatever an official review concludes could have enormous consequences. Confirmation that a U.S. adversary has been conducting damaging attacks against U.S. personnel would unleash calls for a forceful response by the United States.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>For now, the administration is providing assurances that it takes the matter seriously, is investigating aggressively and will make sure those affected have good medical care.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>One key analysis identified “directed, pulsed radio frequency energy” as the most plausible culprit. Published in December by the National Academy of Sciences, the report said a radio frequency attack could alter brain function without causing “gross structural damage.” But the panel could not make a definitive finding on how U.S. personnel may have been hit.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_mid3/news/nation-world"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>And a declassified 2018 State Department report cited “a lack of senior leadership, ineffective communications, and systemic disorganization” in responding to the Havana cases. The report says the cause of the injuries was “currently unknown.” The document was published by George Washington University’s National Security Archive.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Chris Miller, the acting defense secretary during the last months of the Trump administration, created a Pentagon team to investigate the suspected attacks. That was after he met a soldier late last year who described how, while serving in a country Miller wouldn’t identify, he had heard a “shrieking” sound and then had a splitting headache.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>___</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Lemire reported from Lowell, Mass. Additional reporting contributed by Associated Press writers Matthew Lee and Lisa Mascaro in Washington</p>                                            </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.11alive.com/article/news/politics/national-politics/9-women-serve-governor-us-record/507-71bc32ed-b866-4702-93b5-da32e35fee89" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="9 women now serving as governors in US, tying a record">9 women now serving as governors in US, tying a record</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.11alive.com/article/news/nation-world/harris-rebukes-china-speech-on-indo-pacific/507-cf5a685b-9bb2-46ba-bd8c-1e646943a3b3" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Harris rebukes China in major speech on Indo-Pacific">Harris rebukes China in major speech on Indo-Pacific</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.11alive.com/article/news/nation-world/harris-focus-on-afghan-evacuation/507-e27b3cd8-d59d-4b4e-8f84-27c7285633b9" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="US VP Harris: Focus must stay on Afghan evacuation">US VP Harris: Focus must stay on Afghan evacuation</a>
            </li>
    </ul>
</div>    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Possible Havana syndrome case delays Harris trip to Vietnam",
  "datePublished": "10:52 AM EDT August 24, 2021",
  "dateModified": "5:00 PM EDT August 24, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.11alive.com/article/news/nation-world/likely-havana-syndrome-case-delays-harris-trip/507-5cf41d86-d9aa-4640-bdfa-90e465db9aea"
  },
  "author": {
    "@type": "Person",
    "name": "Associated Press"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WXIA",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.11alive.com/assets/shared-images/amp-logos/wxia.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.11alive.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_atf/news/nation-world"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_atf/news/nation-world&amp;sz=300x250|300x600&amp;c=636" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_flex_btf/news/nation-world"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_flex_btf/news/nation-world&amp;sz=970x250|728x90|1140x286|1x1&amp;c=636" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WXIA-TV" src="/assets/shared-images/logos/wxia.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.11alive.com/wxiajobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.11alive.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 WXIA-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/exit_interstitial/news/nation-world"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WXIA" src="/assets/shared-images/logos/wxia.png" />
    </div>
    <h2 class="notifications__heading">WXIA would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wxia.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.8.4">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)o=void 0,function(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return 1}(o=a[r].getAttribute("data-module"),s)||s.push(o);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const n={utils:"tegna-utils_"+t,bem:"bem_"+t,"jquery-utils":"jquery-utils_"+t,storage:"tegna-storage_"+t,common:"common.min_"+t,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in n==!1&&(n[e]=`${e}_${t}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:n,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyAourk9DTrLzGoPaJhpv_yRZZrGgJJJvzE" data-project-id="wxia-news-app" data-sender-id="106384742036" data-app-id="1:106384742036:web:8d2126795b47595c">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
