<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.6.23" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Mike Gundy pay cut $1 million after OANN T-shirt flap | 11alive.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #d81f32;
    --theme-secondary: #455b6d;
}
</style>

<link rel="preload" href="/modules.min.css?ver=4.6.23" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.6.23"></noscript>
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.6.23" as="script" type="text/javascript" />
<link rel="preload" href="/modules.min.js?ver=4.6.23" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
            <link rel="icon" href="/assets/favicons/WXIA.png?ver=2.4.6.23" />
    <link rel="canonical" href="https://www.wusa9.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c" />
    <link rel="alternate" href="https://www.wusa9.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c" />
                <link rel="amphtml" href="https://www.11alive.com/amp/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c" />
        <meta itemprop="datePublished" content="7/3/2020 10:36:15 PM" />
        <meta itemprop="dateModified" content="7/3/2020 10:36:15 PM" />
        <meta itemprop="url" content="https://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
        <meta property="og:title" content="Oklahoma State coach Mike Gundy takes $1 million pay cut after T-shirt controversy">
        <meta property="og:description" content="Gundy was criticized by a Black player two weeks ago for wearing a T-shirt of One America News Network, which has denounced Black Lives Matter.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="7/3/2020 10:36:15 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Oklahoma State coach Mike Gundy takes $1 million pay cut after T-shirt controversy">
        <meta name="twitter:image:src" content="https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_360x203.jpg">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="11AliveNews">
        <meta name="twitter:description" content="Gundy was criticized by a Black player two weeks ago for wearing a T-shirt of One America News Network, which has denounced Black Lives Matter.">
        <meta name="twitter:domain" content="www.11alive.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="11alive.com" />
            <meta name="description" content="The Oklahoma State football coach was called out by a player after wearing a T-shirt of One America News Network, which has criticized Black Lives Matter." />
            <meta property="fb:app_id" content="2077762549125574" />
            <meta property="og:site_name" content="11Alive.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="7/3/2020 10:36:15 PM" />
    <script>!function(){window.tegna=window.tegna||{},function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function n(){t.media=e}t.addEventListener?t.addEventListener("load",n):t.attachEvent&&t.attachEvent("onload",n),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(n,3e3)},e.poly=function(){if(!e.support())for(var n=t.document.getElementsByTagName("link"),a=0;a<n.length;a++){var o=n[a];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var n=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(n)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(n)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this)}();
//# sourceMappingURL=polyfills.js.map</script>
    <!-- OneTrust Cookies Consent Notice start -->
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="996b4aa5-84f2-48ee-9fb2-fe1cfe6d94ea"></script>
    <script type="text/javascript">function OptanonWrapper() { }</script>
    <!-- OneTrust Cookies Consent Notice end -->
    <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
                        <script src="//js-sec.indexww.com/ht/p/184603-173008409006958.js" async></script>
                        <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/GA-Atlanta-WXIA-B3321_DesktopTablet" data-section="news" data-subsection="nation-world" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="Dallas, GA" data-subcategory="nation-world" data-keywords="WXIA, Atlanta, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Atlanta&#x27;s Leading Local News: Weather, Traffic, Sports and more | Atlanta, Georgia | 11alive.com" data-ga-property-id="UA-74969722-1" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c" data-canonical-url="https://www.wusa9.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c" data-asset-id="454512cb-0612-44a4-8870-72763c83098c" data-article-keywords="nation-world,cct-tracking,sports,college,news" data-content-title="Oklahoma State coach Mike Gundy takes $1 million pay cut after T-shirt controversy" data-content-categories="nation-world,cct-tracking,sports,college,news" data-content-score="52" data-tracking-tags="" data-t1-publisher="Travis Pittman" data-call-letters="WXIA" data-article-byline="Associated Press" data-topics-included="false" data-video-included="false" data-video-autoplay="false" data-item-number="1" data-original-headline="Oklahoma State coach Mike Gundy takes $1 million pay cut after T-shirt controversy" data-cct-story="true" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>                        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                        window.grecaptcha = grecaptcha;
                        console.log('recaptcha is ready');
                    }
        </script>
    <style>
        .root_ie_true template {
                display: none;
                }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,n,o,r){var t=20-e.length;t=t<0?0:t;var i=30-n.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+n+" ".repeat(i);o?void 0:void 0},window.tegna.loadModule=function(e,n){var o=e.parentNode,r=o.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(o);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){e.isIntersecting&&(r.remove(),o.append(t),o.closest(".grid__module").classList.add("grid__module_loaded_true"),i.unobserve(o),"undefined"!=typeof require&&require([n]),"$"in window&&($(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(o)}]),tegna.log("grid","addedSection",{$el:$(o)})))})}).observe(o):(r.remove(),o.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="85" data-primarydomain="11alive.com" data-call-letters="WXIA" data-twitter-id="11AliveNews" data-fban="2077762549125574" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="False" data-targeting-ttid="" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c" data-gptid="GA-Atlanta-WXIA-B3321_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/wxia-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="454" data-tealium-id-dealboss="551" data-tealium-id-googleanalytics="472" data-tealium-id-simplifi="554" data-tealium-id-taboola="553" data-tealium-id-truanthem="442" data-tealium-id-visto="452" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_universal/news/nation-world"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="2077762549125574"
        data-twitter-id="11AliveNews">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wxia.png" loading="eager" width="103" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                                                <span class="header__subnav-label">Local</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/theascene" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                                                <span class="header__subnav-label">The A-Scene</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                                                <span class="header__subnav-label">Politics</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                                                <span class="header__subnav-label">Crime</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                                                <span class="header__subnav-label">Nation World</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                                                <span class="header__subnav-label">Traffic</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/investigative" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                                                <span class="header__subnav-label">Investigations</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                                                <span class="header__subnav-label">VERIFY</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                                                <span class="header__subnav-label">Features</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/infants-body-found-off-thompson-road-in-dawson-county/85-eebb632e-6c87-431f-8cee-e4290638b67b" aria-label="Read Body of infant found in Dawson County, sheriff says">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.11alive.com/assets/WXIA/images/574077869/574077869_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/574077869/574077869_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/574077869/574077869_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/574077869/574077869_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/574077869/574077869_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/574077869/574077869_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/574077869/574077869_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/574077869/574077869_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/574077869/574077869_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/infants-body-found-off-thompson-road-in-dawson-county/85-eebb632e-6c87-431f-8cee-e4290638b67b">Body of infant found in Dawson County, sheriff says</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/news/local/body-of-infant-found-in-dawson-county-sheriff-says/85-55bee411-5d1e-4e8f-b56c-c163d8f4fb93" aria-label="Read Body of infant found in Dawson County, sheriff says">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.11alive.com/assets/WXIA/images/65ae9c47-56ec-4a11-a268-b9798e5f21e1/65ae9c47-56ec-4a11-a268-b9798e5f21e1_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/65ae9c47-56ec-4a11-a268-b9798e5f21e1/65ae9c47-56ec-4a11-a268-b9798e5f21e1_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/65ae9c47-56ec-4a11-a268-b9798e5f21e1/65ae9c47-56ec-4a11-a268-b9798e5f21e1_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/65ae9c47-56ec-4a11-a268-b9798e5f21e1/65ae9c47-56ec-4a11-a268-b9798e5f21e1_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/65ae9c47-56ec-4a11-a268-b9798e5f21e1/65ae9c47-56ec-4a11-a268-b9798e5f21e1_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/65ae9c47-56ec-4a11-a268-b9798e5f21e1/65ae9c47-56ec-4a11-a268-b9798e5f21e1_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/65ae9c47-56ec-4a11-a268-b9798e5f21e1/65ae9c47-56ec-4a11-a268-b9798e5f21e1_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/65ae9c47-56ec-4a11-a268-b9798e5f21e1/65ae9c47-56ec-4a11-a268-b9798e5f21e1_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/65ae9c47-56ec-4a11-a268-b9798e5f21e1/65ae9c47-56ec-4a11-a268-b9798e5f21e1_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/local/body-of-infant-found-in-dawson-county-sheriff-says/85-55bee411-5d1e-4e8f-b56c-c163d8f4fb93">Body of infant found in Dawson County, sheriff says</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                                                <span class="header__subnav-label">Forecast</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                                                <span class="header__subnav-label">Radar</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                                                <span class="header__subnav-label">10-Day</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/webcams" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                                                <span class="header__subnav-label">Webcams</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                                                <span class="header__subnav-label">Maps</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                                                <span class="header__subnav-label">Closings &amp; Delays</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/stormtrackers" target="_blank" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                                                <span class="header__subnav-label">StormTracker School</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/closings-admin" target="_blank" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                                                <span class="header__subnav-label">Submit a Closing</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/forecast/weather/85-d0a35789-5c0e-48c4-b5e0-01755d79ed12" aria-label="Read Pop up showers possible through the weekend">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.11alive.com/assets/WXIA/images/62e20530-1e2e-4a9c-bcfd-e8673893ab9a/62e20530-1e2e-4a9c-bcfd-e8673893ab9a_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/62e20530-1e2e-4a9c-bcfd-e8673893ab9a/62e20530-1e2e-4a9c-bcfd-e8673893ab9a_360x203.png" data-srcset="https://media.11alive.com/assets/WXIA/images/62e20530-1e2e-4a9c-bcfd-e8673893ab9a/62e20530-1e2e-4a9c-bcfd-e8673893ab9a_16x9.png 16w, https://media.11alive.com/assets/WXIA/images/62e20530-1e2e-4a9c-bcfd-e8673893ab9a/62e20530-1e2e-4a9c-bcfd-e8673893ab9a_140x79.png 140w, https://media.11alive.com/assets/WXIA/images/62e20530-1e2e-4a9c-bcfd-e8673893ab9a/62e20530-1e2e-4a9c-bcfd-e8673893ab9a_360x203.png 360w, https://media.11alive.com/assets/WXIA/images/62e20530-1e2e-4a9c-bcfd-e8673893ab9a/62e20530-1e2e-4a9c-bcfd-e8673893ab9a_540x304.png 540w, https://media.11alive.com/assets/WXIA/images/62e20530-1e2e-4a9c-bcfd-e8673893ab9a/62e20530-1e2e-4a9c-bcfd-e8673893ab9a_750x422.png 750w, https://media.11alive.com/assets/WXIA/images/62e20530-1e2e-4a9c-bcfd-e8673893ab9a/62e20530-1e2e-4a9c-bcfd-e8673893ab9a_1140x641.png 1140w, https://media.11alive.com/assets/WXIA/images/62e20530-1e2e-4a9c-bcfd-e8673893ab9a/62e20530-1e2e-4a9c-bcfd-e8673893ab9a_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/weather/85-d0a35789-5c0e-48c4-b5e0-01755d79ed12">Pop up showers possible through the weekend</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/pop-up-afternoon-showers-this-weekend/85-88e92400-abc0-4196-92b0-da10d65dc89b" aria-label="Read Pop up afternoon showers this weekend">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.11alive.com/assets/WXIA/images/8212499b-edd8-438b-989c-00a2c25056e0/8212499b-edd8-438b-989c-00a2c25056e0_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/8212499b-edd8-438b-989c-00a2c25056e0/8212499b-edd8-438b-989c-00a2c25056e0_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/8212499b-edd8-438b-989c-00a2c25056e0/8212499b-edd8-438b-989c-00a2c25056e0_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/8212499b-edd8-438b-989c-00a2c25056e0/8212499b-edd8-438b-989c-00a2c25056e0_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/8212499b-edd8-438b-989c-00a2c25056e0/8212499b-edd8-438b-989c-00a2c25056e0_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/8212499b-edd8-438b-989c-00a2c25056e0/8212499b-edd8-438b-989c-00a2c25056e0_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/8212499b-edd8-438b-989c-00a2c25056e0/8212499b-edd8-438b-989c-00a2c25056e0_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/8212499b-edd8-438b-989c-00a2c25056e0/8212499b-edd8-438b-989c-00a2c25056e0_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/8212499b-edd8-438b-989c-00a2c25056e0/8212499b-edd8-438b-989c-00a2c25056e0_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/pop-up-afternoon-showers-this-weekend/85-88e92400-abc0-4196-92b0-da10d65dc89b">Pop up afternoon showers this weekend</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/braves" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                                                <span class="header__subnav-label">Atlanta Braves</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/falcons" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                                                <span class="header__subnav-label">Atlanta Falcons</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/hawks" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                                                <span class="header__subnav-label">Atlanta Hawks</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/atlanta-united" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                                                <span class="header__subnav-label">Atlanta United</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/atlanta-dream" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                                                <span class="header__subnav-label">Atlanta Dream</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/college-football" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                                                <span class="header__subnav-label">College Football</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                                                <span class="header__subnav-label">High School</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/ajcpeachtreeroadrace" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                                                <span class="header__subnav-label">AJC Peachtree Road Race</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c" aria-label="Read Oklahoma State coach Mike Gundy takes $1 million pay cut after T-shirt controversy">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_360x203.jpg" data-srcset="https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_16x9.jpg 16w, https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_140x79.jpg 140w, https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_360x203.jpg 360w, https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_540x304.jpg 540w, https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_750x422.jpg 750w, https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_1140x641.jpg 1140w, https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">Oklahoma State coach Mike Gundy takes $1 million pay cut after T-shirt controversy</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/sports/mlb/atlanta-braves/new-normal-for-atlanta-braves-as-they-return-to-truist-park-for-first-time-since-pandemic/85-0f5d9388-98e4-4d75-b9e9-d3989c1cc737" aria-label="Read &#x27;New normal&#x27; for Atlanta Braves as they return to Truist Park for first time since pandemic">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.11alive.com/assets/WXIA/images/e4ce8be5-2fc6-4e55-a873-55986260a633/e4ce8be5-2fc6-4e55-a873-55986260a633_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/e4ce8be5-2fc6-4e55-a873-55986260a633/e4ce8be5-2fc6-4e55-a873-55986260a633_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/e4ce8be5-2fc6-4e55-a873-55986260a633/e4ce8be5-2fc6-4e55-a873-55986260a633_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/e4ce8be5-2fc6-4e55-a873-55986260a633/e4ce8be5-2fc6-4e55-a873-55986260a633_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/e4ce8be5-2fc6-4e55-a873-55986260a633/e4ce8be5-2fc6-4e55-a873-55986260a633_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/e4ce8be5-2fc6-4e55-a873-55986260a633/e4ce8be5-2fc6-4e55-a873-55986260a633_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/e4ce8be5-2fc6-4e55-a873-55986260a633/e4ce8be5-2fc6-4e55-a873-55986260a633_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/e4ce8be5-2fc6-4e55-a873-55986260a633/e4ce8be5-2fc6-4e55-a873-55986260a633_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/e4ce8be5-2fc6-4e55-a873-55986260a633/e4ce8be5-2fc6-4e55-a873-55986260a633_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/sports/mlb/atlanta-braves/new-normal-for-atlanta-braves-as-they-return-to-truist-park-for-first-time-since-pandemic/85-0f5d9388-98e4-4d75-b9e9-d3989c1cc737">&#x27;New normal&#x27; for Atlanta Braves as they return to Truist Park for first time since pandemic</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                                                <span class="header__subnav-label">About Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                                                <span class="header__subnav-label">Advertise</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                                                <span class="header__subnav-label">Contact Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WXIA" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                                                <span class="header__subnav-label">Jobs</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                                                <span class="header__subnav-label">Meet the Team</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                                                <span class="header__subnav-label">TV Listings</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/email" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                                                                <span class="header__subnav-label">Newsletters</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c" aria-label="Read Oklahoma State coach Mike Gundy takes $1 million pay cut after T-shirt controversy">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_360x203.jpg" data-srcset="https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_16x9.jpg 16w, https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_140x79.jpg 140w, https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_360x203.jpg 360w, https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_540x304.jpg 540w, https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_750x422.jpg 750w, https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_1140x641.jpg 1140w, https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">Oklahoma State coach Mike Gundy takes $1 million pay cut after T-shirt controversy</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/coronavirus-numbers/covid-numbers-georgia-july-3-2020/85-bf338805-133b-4d4e-9640-fae03e02d271" aria-label="Read Coronavirus in Georgia | Daily case increase third-highest on record">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.11alive.com/assets/WXIA/images/e47996e5-62ac-4830-b84f-908aa3729aab/e47996e5-62ac-4830-b84f-908aa3729aab_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/e47996e5-62ac-4830-b84f-908aa3729aab/e47996e5-62ac-4830-b84f-908aa3729aab_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/e47996e5-62ac-4830-b84f-908aa3729aab/e47996e5-62ac-4830-b84f-908aa3729aab_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/e47996e5-62ac-4830-b84f-908aa3729aab/e47996e5-62ac-4830-b84f-908aa3729aab_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/e47996e5-62ac-4830-b84f-908aa3729aab/e47996e5-62ac-4830-b84f-908aa3729aab_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/e47996e5-62ac-4830-b84f-908aa3729aab/e47996e5-62ac-4830-b84f-908aa3729aab_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/e47996e5-62ac-4830-b84f-908aa3729aab/e47996e5-62ac-4830-b84f-908aa3729aab_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/e47996e5-62ac-4830-b84f-908aa3729aab/e47996e5-62ac-4830-b84f-908aa3729aab_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/e47996e5-62ac-4830-b84f-908aa3729aab/e47996e5-62ac-4830-b84f-908aa3729aab_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/coronavirus-numbers/covid-numbers-georgia-july-3-2020/85-bf338805-133b-4d4e-9640-fae03e02d271">Coronavirus in Georgia | Daily case increase third-highest on record</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search 11alive.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/masthead_sponsor/news/nation-world"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Atlanta, GA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">92&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-69_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_32x32.png" srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Atlanta, GA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/covidnumbers">Coronavirus Numbers Verified</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/atlanta-and-company">Atlanta &amp; Company</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/the-reveal">The Reveal Investigations</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/my-lawrenceville-news">Lawrenceville News</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/my-east-point-news">East Point News</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/my-cumming-news">Cumming News</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/my-east-cobb-news">East Cobb News</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/my-east-atlanta-news">East Atlanta News</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>                <div class="page__dock"></div>
            </div>
        <main class="page__main" id="main">
                    <div class="page__breaking-news-alerts">
            <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
                <div class="breaking-news-alerts__wrap">
                    <div class="breaking-news-alerts__close"></div>
                    <div class="breaking-news-alerts__label">Breaking News</div>
                    <ul class="breaking-news-alerts__headline-wrap">
                        <template class="breaking-news-alerts__template">
                            <li class="breaking-news-alerts__item">
                                <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                                    <span class="breaking-news-alerts__headline"></span>
                                    <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                                </a>
                            </li>
                        </template>
                    </ul>
                        <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count">0</span>) &raquo;</a>
                </div>
            </div>
                    </div>
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Atlanta&#x27;s Leading Local News: Weather, Traffic, Sports and more | Atlanta, Georgia | 11alive.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="454512cb-0612-44a4-8870-72763c83098c"
         data-title="Oklahoma State coach Mike Gundy takes $1 million pay cut after T-shirt controversy"
         data-seo-title="Mike Gundy pay cut $1 million after OANN T-shirt flap"
         data-abstract="Gundy was criticized by a Black player two weeks ago for wearing a T-shirt of One America News Network, which has denounced Black Lives Matter."
         data-section="news"
         data-subsection="nation-world"
         data-topic=""
         data-subtopic=""
         data-url="www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c"
         data-gpt-network-code="32805352"
         data-categories="nation-world, cct-tracking, sports, college, news"
         data-author="Associated Press"
         data-keywords="[&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;sports&quot;,&#xD;&#xA;  &quot;college&quot;,&#xD;&#xA;  &quot;news&quot;&#xD;&#xA;]"
         data-has-video="false"
         data-t1-publisher="Travis Pittman">
    <a class="article__category" href="/section/nation-world">nation-world</a>
    <h1 class="article__headline">Oklahoma State coach Mike Gundy takes $1 million pay cut after T-shirt controversy</h1>
    <div class="article__summary">Gundy was criticized by a Black player two weeks ago for wearing a T-shirt of One America News Network, which has denounced Black Lives Matter.</div>
    <div class="article__lead-asset">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="750" height="422" src="https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="750" height="422" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_750x422.jpg" data-srcset="https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_16x9.jpg 16w, https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_140x79.jpg 140w, https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_360x203.jpg 360w, https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_540x304.jpg 540w, https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_750x422.jpg 750w, https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_1140x641.jpg 1140w, https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_1920x1080.jpg 1920w" sizes="750px" /><noscript><img class="lazy-image__nojs-image" alt="" width="750" height="422" src="https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_750x422.jpg" srcset="https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_16x9.jpg 16w, https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_140x79.jpg 140w, https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_360x203.jpg 360w, https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_540x304.jpg 540w, https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_750x422.jpg 750w, https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_1140x641.jpg 1140w, https://media.11alive.com/assets/CCT/images/643f0a59-ceac-4b69-b0d1-5074188ec829/643f0a59-ceac-4b69-b0d1-5074188ec829_1920x1080.jpg 1920w" sizes="750px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">In this Nov. 30, 2019 file photo Oklahoma State head coach Mike Gundy walks on the sidelines during an NCAA college football game against Oklahoma in Stillwater, Oklahoma. (AP)</div>
    </div>
</div>    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Associated Press
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 6:36 PM EDT July 3, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 6:36 PM EDT July 3, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=2077762549125574&display=popup&href=http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c&redirect_uri=http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Oklahoma%20State%20coach%20Mike%20Gundy%20takes%20$1%20million%20pay%20cut%20after%20T-shirt%20controversy&url=http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c&via=11AliveNews" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text">
<p>STILLWATER, Okla — Oklahoma State coach Mike Gundy took a $1 million pay cut and had his contract shortened by a year as part of an internal review prompted by sharp criticism from his star running back for <a href="/article/news/nation-world/oklahoma-state-coach-oan-t-shirt/507-2d06c4d2-70b7-47f3-a8a7-0fa2b0ea3be6">wearing a T-shirt promoting a far-right news channel</a>.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Athletic director Mike Holder said Friday the adjustments to Gundy's contract were the coach's idea. Holder reiterated his belief Gundy has always treated Black players well a day <a href="/article/sports/ncaa/ncaaf/oklahoma-state-finds-no-signs-of-racism-in-football-program/73-6c9500dd-3c72-4b8e-9b4d-fdcc98d89d7a">after releasing a statement </a>saying the review found “no sign or indication of racism” in the football program.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_mid1/news/nation-world"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text">
<p>Two weeks ago, running back Chuba Hubbard lashed out at Gundy on social media for wearing a T-shirt promoting One America News Network. Hubbard, who is Black, suggested he may boycott the program; OANN has been critical of the Black Lives Matter movement.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>“I think it’s awakened him or alerted him to the fact that he wasn’t as close as his players and he needs to be,” Holder said of Gundy. “He’s going to change that.”</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/oklahoma-state-coach-oan-t-shirt/507-2d06c4d2-70b7-47f3-a8a7-0fa2b0ea3be6">Oklahoma State player demands change after photo of coach Mike Gundy in OAN t-shirt</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story"><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/sports/ncaa/ncaaf/oklahoma-st-coach-gundy-apologizes-for-wearing-oan-t-shirt/73-27fccd22-419c-4c06-ac43-7159c69f9964">Oklahoma St. coach Gundy apologizes for wearing OAN T-shirt</a></strong></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Holder said Gundy's rollover contract was reduced from five years to four and the guarantee was cut from 75% to 50%. The buyout also was dropped from $5 million to $4 million. Holder didn't say whether the $1 million pay cut was a one-time arrangement or something that would happen annually.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>“The changes were offered up by Mike Gundy, and I commend him for that,” Holder said. “I think it really demonstrates his commitment to being a better coach. And he wanted to make a statement that assured all players that this wasn't just about talk.”</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Asked about Hubbard being criticized for lashing out at his coach publicly before speaking to him privately, Holder said he was glad Hubbard did speak out.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>“All the players should be commended for having the courage to speak up,” Holder said. “We need more of that in society, not less. That doesn't mean the players are in control. There's a reason that adults are in the leadership positions."</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_mid2/news/nation-world"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/sports/ncaa/ncaaf/oklahoma-state-finds-no-signs-of-racism-in-football-program/73-6c9500dd-3c72-4b8e-9b4d-fdcc98d89d7a">Oklahoma State finds 'no signs' of racism in football program</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/sports/nfl/denver-broncos/mike-klis/alfred-williams-outraged-at-mike-gundys-racial-slur-denial/73-8a5c8f6c-c589-45ef-902b-7f125b7eb456">Alfred Williams 'outraged' at Mike Gundy's racial slur denial</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><a href="/article/sports/ncaa/ncaaf/oklahoma-st-coach-gundy-apologizes-for-wearing-oan-t-shirt/73-27fccd22-419c-4c06-ac43-7159c69f9964">Gundy, who is white, apologized </a>after appearing with Hubbard in a video. Gundy also apologized in April after a media session in which he called the coronavirus the “Chinese virus.” Last week, the school announced a new diversity council that will include students, athletes and alumni.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Holder said he didn't keep track of how many athletes he interviewed following Hubbard's criticism, saying it was about 20. Holder said “the majority” of players interviewed were Black.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>“The missing link has been a more personal relationship with their head coach,” Holder said. “They respect him. He’s an excellent game-day coach. But they want more coaching on a personal level. This crosses all racial lines. To a man, our players want a better connection to Mike Gundy.”</p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Oklahoma State coach Mike Gundy takes $1 million pay cut after T-shirt controversy",
  "datePublished": "6:36 PM EDT July 3, 2020",
  "dateModified": "6:36 PM EDT July 3, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.11alive.com/article/news/nation-world/mike-gundy-pay-cut-oklahoma-state/507-454512cb-0612-44a4-8870-72763c83098c"
  },
  "author": {
    "@type": "Person",
    "name": "Associated Press"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WXIA",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.11alive.com/assets/shared-images/amp-logos/wxia.png",
      "width": 340,
      "height": 60
    }
  },
  "image": null
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.11alive.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_atf/news/nation-world"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_atf/news/nation-world&amp;sz=300x250|300x600&amp;c=936" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_flex_btf/news/nation-world"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_flex_btf/news/nation-world&amp;sz=970x250|728x90|1140x286|1x1&amp;c=936" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WXIA-TV" src="/assets/shared-images/logos/wxia.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WXIA" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.11alive.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 WXIA-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/exit_interstitial/news/nation-world"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WXIA" src="/assets/shared-images/logos/wxia.png" />
    </div>
    <h2 class="notifications__heading">WXIA would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/wxia.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.6.23">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(",");e.push("jquery","utils","storage","tegna-tracking","header-updater");var s=["ad","gallery","video","taboola","related-stories","raw-html","photo","lazy-image","elections"];function a(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var r=document.querySelectorAll("[data-module]"),t=0;t<r.length;++t)void 0,a(o=r[t].getAttribute("data-module"),s)||s.push(o);var i=document.currentScript.dataset.version,l=document.currentScript.dataset.base;require.config({baseUrl:l,deps:s,waitSeconds:30,bundles:{modules:e},paths:{modules:"modules.min.js?ver="+i,swiper:"assets/js-libs/swiper/swiper.min.js?ver="+i,"live-messages":"assets/js-libs/live-messages/live-messages.js?ver="+i,luxon:"assets/js-libs/luxon/luxon.min.js?ver="+i,tealium:document.getElementsByClassName("page")[0].dataset.tealiumUrl,signalr:"assets/js-libs/signalr/signalr.min.js?ver="+i,jwplayer:"assets/js-libs/jwplayer/jwplayer.js?ver="+i,comscore:"assets/js-libs/comscore/comscore.min.js?ver="+i,"@firebase/app":"https://www.gstatic.com/firebasejs/6.1.1/firebase-app","@firebase/messaging":"https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyAourk9DTrLzGoPaJhpv_yRZZrGgJJJvzE" data-project-id="wxia-news-app" data-sender-id="106384742036" data-app-id="1:106384742036:web:8d2126795b47595c">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-74969722-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-74969722-1');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>