<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.9.1" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Congress members, staff exempt from federal vaccine mandate | 11alive.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #d81f32;
    --theme-secondary: #455b6d;
}
</style>

<link rel="preload" href="/modules.min_5.9.1.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.9.1.css"></noscript>

<link rel="preload" href="/common.min_5.9.1.js?ver=5.9.1" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WXIA.png?ver=2.5.9.1" />
    <link rel="canonical" href="https://www.verifythis.com/article/news/verify/government-verify/congress-staff-exempt-from-federal-covid-19-vaccine-mandate/536-4175a8a3-649b-4ae6-87e2-60df8a6967a8" />
        <link rel="alternate" href="https://www.11alive.com/mobile/article/news/verify/government-verify/congress-staff-exempt-from-federal-covid-19-vaccine-mandate/536-4175a8a3-649b-4ae6-87e2-60df8a6967a8" />
                    <link rel="amphtml" href="https://www.11alive.com/amp/article/news/verify/government-verify/congress-staff-exempt-from-federal-covid-19-vaccine-mandate/536-4175a8a3-649b-4ae6-87e2-60df8a6967a8" />
        <meta itemprop="datePublished" content="6:39 PM EDT September 10, 2021" />
        <meta itemprop="dateModified" content="6:39 PM EDT September 10, 2021" />
        <meta itemprop="url" content="https://www.11alive.com/article/news/verify/government-verify/congress-staff-exempt-from-federal-covid-19-vaccine-mandate/536-4175a8a3-649b-4ae6-87e2-60df8a6967a8" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.11alive.com/article/news/verify/government-verify/congress-staff-exempt-from-federal-covid-19-vaccine-mandate/536-4175a8a3-649b-4ae6-87e2-60df8a6967a8">
        <meta property="og:title" content="No, President Biden&#x27;s vaccine mandate for federal workers does not apply to members of Congress and their staff">
        <meta property="og:description" content="The president cannot impose a vaccine mandate on Congress via executive order or in an agency or department regulation, according to the Congressional Institute.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.11alive.com/assets/VERIFY/images/aa73901f-9a1c-467f-a341-779f8789eb63/aa73901f-9a1c-467f-a341-779f8789eb63_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="6:39 PM EDT September 10, 2021" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="https://www.11alive.com/,news,verify,government-verify,vaccine" />
        <meta name="twitter:title" content="No, President Biden&#x27;s vaccine mandate for federal workers does not apply to members of Congress and their staff">
        <meta name="twitter:image:src" content="https://media.11alive.com/assets/VERIFY/images/aa73901f-9a1c-467f-a341-779f8789eb63/aa73901f-9a1c-467f-a341-779f8789eb63_1140x641.jpg">
        <meta name="twitter:image" content="https://media.11alive.com/assets/VERIFY/images/aa73901f-9a1c-467f-a341-779f8789eb63/aa73901f-9a1c-467f-a341-779f8789eb63_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="11AliveNews">
        <meta name="twitter:description" content="The president cannot impose a vaccine mandate on Congress via executive order or in an agency or department regulation, according to the Congressional Institute.">
        <meta name="twitter:domain" content="www.11alive.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="11alive.com" />
            <meta name="description" content="The president cannot impose a vaccine mandate on Congress via executive order or in an agency or department regulation, according to the Congressional Institute." />
            <meta property="fb:app_id" content="2077762549125574" />
            <meta property="og:site_name" content="11Alive.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="6:39 PM EDT September 10, 2021" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="996b4aa5-84f2-48ee-9fb2-fe1cfe6d94ea"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
    <!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="85" data-watson-keywords="" data-page-type="article" data-gpt-network-code="32805352/GA-Atlanta-WXIA-B3321_DesktopTablet" data-section="news" data-subsection="verify" data-topic="government-verify" data-subtopic="" data-content-type="article" data-category="news" data-market="Dallas, GA" data-subcategory="verify" data-keywords="WXIA, Atlanta, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Atlanta&#x27;s Leading Local News: Weather, Traffic, Sports and more | Atlanta, Georgia | 11alive.com" data-ga-property-id="UA-74969722-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.11alive.com/article/news/verify/government-verify/congress-staff-exempt-from-federal-covid-19-vaccine-mandate/536-4175a8a3-649b-4ae6-87e2-60df8a6967a8" data-canonical-url="https://www.verifythis.com/article/news/verify/government-verify/congress-staff-exempt-from-federal-covid-19-vaccine-mandate/536-4175a8a3-649b-4ae6-87e2-60df8a6967a8" data-asset-id="4175a8a3-649b-4ae6-87e2-60df8a6967a8" data-article-keywords="government-verify,vaccine,health-verify,coronavirus-verify,verify,news,home" data-content-title="No, President Biden&#x27;s vaccine mandate for federal workers does not apply to members of Congress and their staff" data-content-categories="government-verify,vaccine,health-verify,coronavirus-verify,verify,news,home" data-content-score="50" data-tracking-tags="" data-t1-publisher="ejones8@tegna.com" data-call-letters="WXIA" data-article-byline="Erin Jones, Brandon Lewis" data-topics-included="false" data-video-included="false" data-video-autoplay="false" data-video-title="" data-item-number="1" data-original-headline="No, President Biden&#x27;s vaccine mandate for federal workers does not apply to members of Congress and their staff" data-cct-story="false" data-platform="desktop" data-full-environment="WXIA" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-173008409006958.js" , data-a9-publisher-id="3276" , data-a9-timeout="1000" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4049/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4050/pwt.js">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.utag_data={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl})}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wxia.png') !important;
        }
    </style>
        <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
            let obj = {};
            obj[document.currentScript.dataset.taboolaType] = 'auto';
            _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=YvwCmO17yiHRd3cprRkaZH9rI01atq4EE74rIeQpndFQaUbASg6otA=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="85"
         data-primarydomain="11alive.com"
         data-call-letters="WXIA"
         data-full-environment="WXIA"
         data-twitter-id="11AliveNews"
         data-fban="2077762549125574"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="false"
         data-targeting-ttid=""
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.11alive.com/article/news/verify/government-verify/congress-staff-exempt-from-federal-covid-19-vaccine-mandate/536-4175a8a3-649b-4ae6-87e2-60df8a6967a8"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="GA-Atlanta-WXIA-B3321_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/wxia-redesign-desktop/prod/utag"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="454"data-tealium-id-dealboss="551"data-tealium-id-googleanalytics="472"data-tealium-id-oneplusx="601"data-tealium-id-simplifi="554"data-tealium-id-taboola="553"data-tealium-id-truanthem="442"data-tealium-id-visto="452"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_universal/news/verify/government-verify"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="2077762549125574"
        data-twitter-id="11AliveNews">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wxia.png" loading="eager" width="103" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                    <div class="header__tooltip header__tooltip_align_left header__tooltip_theme_verify" data-for="verify" data-tracking="verify" data-id="d29a7f7d-d446-46f7-9109-3f40a2495fae">
                        <button class="header__tooltip-close" aria-label="close"></button>
                        <div class="header__tooltip-graphic">
                            <img src="/images/header/tooltip-verify.svg" alt="" />
                        </div>
                        <div class="header__tooltip-inner">
                            <p class="header__tooltip-heading">Verify</p>
                            <p class="header__tooltip-description">VERIFY helps distinguish between true and false information by answering questions directly from you. Looking for &lsquo;Connect&rsquo; content? Check out the site&rsquo;s footer.</p>
                            <button class="header__tooltip-button">Got it!</button>
                        </div>
                    </div>
                                    <div class="header__tooltip header__tooltip_align_right" data-for="near me" data-tracking="nearMe" data-id="5bf6b413-dd50-4407-9a00-84e20ac9d5a1">
                        <button class="header__tooltip-close" aria-label="close"></button>
                        <div class="header__tooltip-graphic">
                            <img src="/images/header/tooltip-from-you.svg" alt="" />
                        </div>
                        <div class="header__tooltip-inner">
                            <p class="header__tooltip-heading">Near Me</p>
                            <p class="header__tooltip-description">Browse hyperlocal photos and videos from people just like you. You can even submit your own!</p>
                            <button class="header__tooltip-button">Got it!</button>
                        </div>
                    </div>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/theascene" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="The A-Scene">
                                                                    <span class="header__subnav-label">The A-Scene</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Crime">
                                                                    <span class="header__subnav-label">Crime</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigative" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Investigations">
                                                                    <span class="header__subnav-label">Investigations</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.11alive.com/senior-source" target="_self" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Senior Source">
                                                                    <span class="header__subnav-label">Senior Source</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/history/remembering-911/we-all-join-together-its-what-we-do-best-georgia-fire-crews-climb-stone-mountain-to-remember-firefighters-killed-on-911/85-dc6220e5-a822-41dc-92f7-11117940bc97" aria-label="Read &#x27;We all join together, it&#x27;s what we do best&#x27; | Georgia fire crews climb Stone Mountain to remember firefighters killed on 9/11">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="'We all join together, it's what we do best' | Georgia fire crews climb Stone Mountain to remember firefighters killed on 9/11" width="" height="" src="https://media.11alive.com/assets/WXIA/images/a3705f20-d5d1-4d7e-9147-34787161bb08/a3705f20-d5d1-4d7e-9147-34787161bb08_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="'We all join together, it's what we do best' | Georgia fire crews climb Stone Mountain to remember firefighters killed on 9/11" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/a3705f20-d5d1-4d7e-9147-34787161bb08/a3705f20-d5d1-4d7e-9147-34787161bb08_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/a3705f20-d5d1-4d7e-9147-34787161bb08/a3705f20-d5d1-4d7e-9147-34787161bb08_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/a3705f20-d5d1-4d7e-9147-34787161bb08/a3705f20-d5d1-4d7e-9147-34787161bb08_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/a3705f20-d5d1-4d7e-9147-34787161bb08/a3705f20-d5d1-4d7e-9147-34787161bb08_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/a3705f20-d5d1-4d7e-9147-34787161bb08/a3705f20-d5d1-4d7e-9147-34787161bb08_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/a3705f20-d5d1-4d7e-9147-34787161bb08/a3705f20-d5d1-4d7e-9147-34787161bb08_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/a3705f20-d5d1-4d7e-9147-34787161bb08/a3705f20-d5d1-4d7e-9147-34787161bb08_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/a3705f20-d5d1-4d7e-9147-34787161bb08/a3705f20-d5d1-4d7e-9147-34787161bb08_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/history/remembering-911/we-all-join-together-its-what-we-do-best-georgia-fire-crews-climb-stone-mountain-to-remember-firefighters-killed-on-911/85-dc6220e5-a822-41dc-92f7-11117940bc97">&#x27;We all join together, it&#x27;s what we do best&#x27; | Georgia fire crews climb Stone Mountain to remember firefighters killed on 9/11</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/news/crime/witnesses-speak-after-shooting-in-parking-lot-of-buckhead-shopping-plaza/85-0b498387-9903-415c-a35f-4c39a29edd6f" aria-label="Read Witnesses speak after shooting in parking lot of Buckhead shopping plaza">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Witnesses speak after shooting in parking lot of Buckhead shopping plaza" width="" height="" src="https://media.11alive.com/assets/WXIA/images/e036ac90-52a7-448a-867d-41925cc9fd61/e036ac90-52a7-448a-867d-41925cc9fd61_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Witnesses speak after shooting in parking lot of Buckhead shopping plaza" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/e036ac90-52a7-448a-867d-41925cc9fd61/e036ac90-52a7-448a-867d-41925cc9fd61_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/e036ac90-52a7-448a-867d-41925cc9fd61/e036ac90-52a7-448a-867d-41925cc9fd61_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/e036ac90-52a7-448a-867d-41925cc9fd61/e036ac90-52a7-448a-867d-41925cc9fd61_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/e036ac90-52a7-448a-867d-41925cc9fd61/e036ac90-52a7-448a-867d-41925cc9fd61_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/e036ac90-52a7-448a-867d-41925cc9fd61/e036ac90-52a7-448a-867d-41925cc9fd61_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/e036ac90-52a7-448a-867d-41925cc9fd61/e036ac90-52a7-448a-867d-41925cc9fd61_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/e036ac90-52a7-448a-867d-41925cc9fd61/e036ac90-52a7-448a-867d-41925cc9fd61_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/e036ac90-52a7-448a-867d-41925cc9fd61/e036ac90-52a7-448a-867d-41925cc9fd61_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/crime/witnesses-speak-after-shooting-in-parking-lot-of-buckhead-shopping-plaza/85-0b498387-9903-415c-a35f-4c39a29edd6f">Witnesses speak after shooting in parking lot of Buckhead shopping plaza</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/webcams" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Webcams">
                                                                    <span class="header__subnav-label">Webcams</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings &amp; Delays">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/stormtrackers" target="_blank" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Stormtracker Blog">
                                                                    <span class="header__subnav-label">Stormtracker Blog</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings-admin" target="_blank" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Submit a Closing">
                                                                    <span class="header__subnav-label">Submit a Closing</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/weekend-weather-update-september-10/85-aba0f090-b60b-474e-847c-e51681e13719" aria-label="Read Weekend Weather Update | September 10">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Weekend Weather Update | September 10" width="" height="" src="https://media.11alive.com/assets/WXIA/images/297d05c0-f0ef-43bd-b7f1-29ccc4363646/297d05c0-f0ef-43bd-b7f1-29ccc4363646_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Weekend Weather Update | September 10" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/297d05c0-f0ef-43bd-b7f1-29ccc4363646/297d05c0-f0ef-43bd-b7f1-29ccc4363646_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/297d05c0-f0ef-43bd-b7f1-29ccc4363646/297d05c0-f0ef-43bd-b7f1-29ccc4363646_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/297d05c0-f0ef-43bd-b7f1-29ccc4363646/297d05c0-f0ef-43bd-b7f1-29ccc4363646_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/297d05c0-f0ef-43bd-b7f1-29ccc4363646/297d05c0-f0ef-43bd-b7f1-29ccc4363646_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/297d05c0-f0ef-43bd-b7f1-29ccc4363646/297d05c0-f0ef-43bd-b7f1-29ccc4363646_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/297d05c0-f0ef-43bd-b7f1-29ccc4363646/297d05c0-f0ef-43bd-b7f1-29ccc4363646_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/297d05c0-f0ef-43bd-b7f1-29ccc4363646/297d05c0-f0ef-43bd-b7f1-29ccc4363646_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/297d05c0-f0ef-43bd-b7f1-29ccc4363646/297d05c0-f0ef-43bd-b7f1-29ccc4363646_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/weekend-weather-update-september-10/85-aba0f090-b60b-474e-847c-e51681e13719">Weekend Weather Update | September 10</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/weather/85-d0a35789-5c0e-48c4-b5e0-01755d79ed12" aria-label="Read Cool overnights, mild afternoons ahead">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Cool overnights, mild afternoons ahead" width="" height="" src="https://media.11alive.com/assets/WXIA/images/2744e135-373b-4a3e-af47-6e19a49eb1c8/2744e135-373b-4a3e-af47-6e19a49eb1c8_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Cool overnights, mild afternoons ahead" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/2744e135-373b-4a3e-af47-6e19a49eb1c8/2744e135-373b-4a3e-af47-6e19a49eb1c8_360x203.png" data-srcset="https://media.11alive.com/assets/WXIA/images/2744e135-373b-4a3e-af47-6e19a49eb1c8/2744e135-373b-4a3e-af47-6e19a49eb1c8_16x9.png 16w, https://media.11alive.com/assets/WXIA/images/2744e135-373b-4a3e-af47-6e19a49eb1c8/2744e135-373b-4a3e-af47-6e19a49eb1c8_140x79.png 140w, https://media.11alive.com/assets/WXIA/images/2744e135-373b-4a3e-af47-6e19a49eb1c8/2744e135-373b-4a3e-af47-6e19a49eb1c8_360x203.png 360w, https://media.11alive.com/assets/WXIA/images/2744e135-373b-4a3e-af47-6e19a49eb1c8/2744e135-373b-4a3e-af47-6e19a49eb1c8_540x304.png 540w, https://media.11alive.com/assets/WXIA/images/2744e135-373b-4a3e-af47-6e19a49eb1c8/2744e135-373b-4a3e-af47-6e19a49eb1c8_750x422.png 750w, https://media.11alive.com/assets/WXIA/images/2744e135-373b-4a3e-af47-6e19a49eb1c8/2744e135-373b-4a3e-af47-6e19a49eb1c8_1140x641.png 1140w, https://media.11alive.com/assets/WXIA/images/2744e135-373b-4a3e-af47-6e19a49eb1c8/2744e135-373b-4a3e-af47-6e19a49eb1c8_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/weather/85-d0a35789-5c0e-48c4-b5e0-01755d79ed12">Cool overnights, mild afternoons ahead</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search 11alive.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/masthead_sponsor/news/verify/government-verify"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.11alive.com/article/news/verify/government-verify/congress-staff-exempt-from-federal-covid-19-vaccine-mandate/536-4175a8a3-649b-4ae6-87e2-60df8a6967a8">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Atlanta, GA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">76&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-99_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_32x32.png" srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Atlanta, GA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.11alive.com/article/news/verify/government-verify/congress-staff-exempt-from-federal-covid-19-vaccine-mandate/536-4175a8a3-649b-4ae6-87e2-60df8a6967a8">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.11alive.com/article/news/verify/government-verify/congress-staff-exempt-from-federal-covid-19-vaccine-mandate/536-4175a8a3-649b-4ae6-87e2-60df8a6967a8">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.11alive.com/911">9/11 United</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.11alive.com/vaccine">COVID-19 Vaccine Access</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.11alive.com/education">Learning Curve</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="http://www.11alive.com/voices">Voices for Equality</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/atlanta-and-company">Atlanta &amp; Company</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.11alive.com/senior-source">Senior Source</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/the-reveal">The Reveal Investigations</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="4175a8a3-649b-4ae6-87e2-60df8a6967a8"
         data-title="No, President Biden&#x27;s vaccine mandate for federal workers does not apply to members of Congress and their staff"
         data-seo-title="Congress members, staff exempt from federal vaccine mandate"
         data-abstract="The president cannot impose a vaccine mandate on Congress via executive order or in an agency or department regulation, according to the Congressional Institute."
         data-section="news"
         data-subsection="verify"
         data-topic="government-verify"
         data-subtopic=""
         data-url="www.11alive.com/article/news/verify/government-verify/congress-staff-exempt-from-federal-covid-19-vaccine-mandate/536-4175a8a3-649b-4ae6-87e2-60df8a6967a8"
         data-gpt-network-code="32805352"
         data-categories="government-verify, vaccine, health-verify, coronavirus-verify, verify, news, home"
         data-author="Erin Jones, Brandon Lewis"
         data-keywords="[&#xD;&#xA;  &quot;government-verify&quot;,&#xD;&#xA;  &quot;vaccine&quot;,&#xD;&#xA;  &quot;health-verify&quot;,&#xD;&#xA;  &quot;coronavirus-verify&quot;,&#xD;&#xA;  &quot;verify&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;home&quot;&#xD;&#xA;]"
         data-has-video="false"
         data-watson-keywords=""
         data-t1-publisher="ejones8@tegna.com">
    <a class="article__category" href="/section/government-verify">Government Verify</a>
    <h1 class="article__headline">No, President Biden&#x27;s vaccine mandate for federal workers does not apply to members of Congress and their staff</h1>
    <div class="article__summary">The president cannot impose a vaccine mandate on Congress via executive order or in an agency or department regulation, according to the Congressional Institute.</div>
    <div class="article__lead-asset">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.11alive.com/assets/VERIFY/images/aa73901f-9a1c-467f-a341-779f8789eb63/aa73901f-9a1c-467f-a341-779f8789eb63_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="750" height="422" src="https://media.11alive.com/assets/VERIFY/images/aa73901f-9a1c-467f-a341-779f8789eb63/aa73901f-9a1c-467f-a341-779f8789eb63_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="750" height="422" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/VERIFY/images/aa73901f-9a1c-467f-a341-779f8789eb63/aa73901f-9a1c-467f-a341-779f8789eb63_750x422.jpg" data-srcset="https://media.11alive.com/assets/VERIFY/images/aa73901f-9a1c-467f-a341-779f8789eb63/aa73901f-9a1c-467f-a341-779f8789eb63_16x9.jpg 16w, https://media.11alive.com/assets/VERIFY/images/aa73901f-9a1c-467f-a341-779f8789eb63/aa73901f-9a1c-467f-a341-779f8789eb63_140x79.jpg 140w, https://media.11alive.com/assets/VERIFY/images/aa73901f-9a1c-467f-a341-779f8789eb63/aa73901f-9a1c-467f-a341-779f8789eb63_360x203.jpg 360w, https://media.11alive.com/assets/VERIFY/images/aa73901f-9a1c-467f-a341-779f8789eb63/aa73901f-9a1c-467f-a341-779f8789eb63_540x304.jpg 540w, https://media.11alive.com/assets/VERIFY/images/aa73901f-9a1c-467f-a341-779f8789eb63/aa73901f-9a1c-467f-a341-779f8789eb63_750x422.jpg 750w, https://media.11alive.com/assets/VERIFY/images/aa73901f-9a1c-467f-a341-779f8789eb63/aa73901f-9a1c-467f-a341-779f8789eb63_1140x641.jpg 1140w, https://media.11alive.com/assets/VERIFY/images/aa73901f-9a1c-467f-a341-779f8789eb63/aa73901f-9a1c-467f-a341-779f8789eb63_1920x1080.jpg 1920w" sizes="750px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="750" height="422" src="https://media.11alive.com/assets/VERIFY/images/aa73901f-9a1c-467f-a341-779f8789eb63/aa73901f-9a1c-467f-a341-779f8789eb63_750x422.jpg" srcset="https://media.11alive.com/assets/VERIFY/images/aa73901f-9a1c-467f-a341-779f8789eb63/aa73901f-9a1c-467f-a341-779f8789eb63_16x9.jpg 16w, https://media.11alive.com/assets/VERIFY/images/aa73901f-9a1c-467f-a341-779f8789eb63/aa73901f-9a1c-467f-a341-779f8789eb63_140x79.jpg 140w, https://media.11alive.com/assets/VERIFY/images/aa73901f-9a1c-467f-a341-779f8789eb63/aa73901f-9a1c-467f-a341-779f8789eb63_360x203.jpg 360w, https://media.11alive.com/assets/VERIFY/images/aa73901f-9a1c-467f-a341-779f8789eb63/aa73901f-9a1c-467f-a341-779f8789eb63_540x304.jpg 540w, https://media.11alive.com/assets/VERIFY/images/aa73901f-9a1c-467f-a341-779f8789eb63/aa73901f-9a1c-467f-a341-779f8789eb63_750x422.jpg 750w, https://media.11alive.com/assets/VERIFY/images/aa73901f-9a1c-467f-a341-779f8789eb63/aa73901f-9a1c-467f-a341-779f8789eb63_1140x641.jpg 1140w, https://media.11alive.com/assets/VERIFY/images/aa73901f-9a1c-467f-a341-779f8789eb63/aa73901f-9a1c-467f-a341-779f8789eb63_1920x1080.jpg 1920w" sizes="750px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">The Pfizer-BioNTech vaccine for COVID-19 is prepared prior to a vaccine event at Kaiser Permanente Capitol Hill Medical Center in Washington, D.C., on Thursday, Dec. 17, 2020. (Shawn Thew/Pool via AP)</div>
    </div>
</div>    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Erin Jones, Brandon Lewis
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 6:39 PM EDT September 10, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 6:39 PM EDT September 10, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=2077762549125574&display=popup&href=https://www.11alive.com/article/news/verify/government-verify/congress-staff-exempt-from-federal-covid-19-vaccine-mandate/536-4175a8a3-649b-4ae6-87e2-60df8a6967a8&redirect_uri=https://www.11alive.com/article/news/verify/government-verify/congress-staff-exempt-from-federal-covid-19-vaccine-mandate/536-4175a8a3-649b-4ae6-87e2-60df8a6967a8" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.11alive.com/article/news/verify/government-verify/congress-staff-exempt-from-federal-covid-19-vaccine-mandate/536-4175a8a3-649b-4ae6-87e2-60df8a6967a8">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=No,%20President%20Biden&#x27;s%20vaccine%20mandate%20for%20federal%20workers%20does%20not%20apply%20to%20members%20of%20Congress%20and%20their%20staff&url=https://www.11alive.com/article/news/verify/government-verify/congress-staff-exempt-from-federal-covid-19-vaccine-mandate/536-4175a8a3-649b-4ae6-87e2-60df8a6967a8&via=11AliveNews" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.11alive.com/article/news/verify/government-verify/congress-staff-exempt-from-federal-covid-19-vaccine-mandate/536-4175a8a3-649b-4ae6-87e2-60df8a6967a8">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>On Sept. 9, President Joe Biden <a href="https://www.whitehouse.gov/covidplan/" rel="noopener noreferrer" target="_blank">introduced his action plan</a> to get Americans out of the COVID-19 pandemic as the highly transmissible <a href="https://www.cdc.gov/coronavirus/2019-ncov/variants/delta-variant.html" rel="noopener noreferrer" target="_blank">delta variant</a> continues to spread across the United States. In a <a href="https://www.youtube.com/watch?v=WB1Awuu_DGc" rel="noopener noreferrer" target="_blank">speech</a> at the White House, Biden announced that he was going to sign two executive orders that would require all federal employees and federal contractors to be vaccinated. A <a href="https://twitter.com/mttmrphy/status/1436445893641789440" rel="noopener noreferrer" target="_blank">VERIFY viewer</a> wants to know if these orders also apply to members of Congress and their staff.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_mid1/news/verify/government-verify"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>THE QUESTION</h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Does President Biden's vaccine mandate for federal workers apply to members of Congress and their staff?&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>THE SOURCES</h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<ul><li><a href="https://www.whitehouse.gov/briefing-room/speeches-remarks/2021/09/09/remarks-by-president-biden-on-fighting-the-covid-19-pandemic-3/" rel="noopener noreferrer" target="_blank">Remarks by President Biden on fighting the COVID-⁠19 pandemic</a></li><li><a href="https://www.whitehouse.gov/covidplan/" rel="noopener noreferrer" target="_blank">Path Out of the Pandemic: President Biden’s COVID-19 Action Plan</a></li><li><a href="https://www.whitehouse.gov/briefing-room/presidential-actions/2021/09/09/executive-order-on-requiring-coronavirus-disease-2019-vaccination-for-federal-employees/" rel="noopener noreferrer" target="_blank">Executive Order on Requiring Coronavirus Disease 2019 Vaccination for Federal Employees</a></li><li><a href="https://www.whitehouse.gov/briefing-room/presidential-actions/2021/09/09/executive-order-on-ensuring-adequate-covid-safety-protocols-for-federal-contractors/" rel="noopener noreferrer" target="_blank">Executive Order on Ensuring Adequate COVID Safety Protocols for Federal Contractors</a></li><li><a href="https://www.congressionalinstitute.org/" rel="noopener noreferrer" target="_blank">Congressional Institute</a></li><li><a href="https://www.speaker.gov/newsroom/8621-1" rel="noopener noreferrer" target="_blank">Transcript of House Speaker Nancy Pelosi Weekly Press Conference, Aug. 6, 2021</a></li><li><a href="https://cleaver.house.gov/sites/cleaver.house.gov/files/Attending%20Physician%20Letter%20Updated.pdf" rel="noopener noreferrer" target="_blank">Congressman Cleaver Leads Call to Require Vaccination or Regular Testing For Members of Congress, Capitol Employees, Aug. 3, 2021</a></li><li><a href="https://cha.house.gov/sites/democrats.cha.house.gov/files/Congressional%20Coronavirus%20Disease%20Update%20July%2027%2C2021%2C%20CDC%20change%20to%20Mask%20Wear%20Recommendations%20in%20Interior%20Spaces.pdf" rel="noopener noreferrer" target="_blank">Congressional Coronavirus Disease Update, July 27, 2021</a></li></ul>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>THE ANSWER</h3>                                            </div>

    <div data-module="article-verify-claim" class="article-verify-claim">
            <img class="article-verify-claim__badge article-verify-claim__badge_checkmark_false" alt="This is false." src="/assets/shared-images/icons/verify/badge-false.png" />
    </div>                    <div class="article__section article__section_type_text utility__text">
<p>No, President Biden's vaccine mandate for federal workers does not apply to members of Congress and their staff.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>WHAT WE FOUND</h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>President Biden signed two executive orders requiring vaccinations for all <a href="https://www.whitehouse.gov/briefing-room/presidential-actions/2021/09/09/executive-order-on-requiring-coronavirus-disease-2019-vaccination-for-federal-employees/" rel="noopener noreferrer" target="_blank">federal employees</a> and millions of <a href="https://www.whitehouse.gov/briefing-room/presidential-actions/2021/09/09/executive-order-on-ensuring-adequate-covid-safety-protocols-for-federal-contractors/" rel="noopener noreferrer" target="_blank">federal contractors</a> on Sept. 9.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Before signing the executive orders, Biden said during a <a href="https://www.whitehouse.gov/briefing-room/speeches-remarks/2021/09/09/remarks-by-president-biden-on-fighting-the-covid-19-pandemic-3/" rel="noopener noreferrer" target="_blank">speech at the White House</a> that the executive orders would only apply to federal workers and contractors in the executive branch of the federal government. Members of Congress, which includes the House of Representatives and the Senate, fall under the <a href="https://www.house.gov/the-house-explained/branches-of-government" rel="noopener noreferrer" target="_blank">legislative branch</a> of government.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>A spokesperson at the Congressional Institute told VERIFY by email that the president cannot impose a vaccine mandate on Congress via executive order or in an agency or department regulation.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>On Aug. 3, 20 members of the House of Representatives sent a <a href="https://cleaver.house.gov/sites/cleaver.house.gov/files/Attending%20Physician%20Letter%20Updated.pdf" rel="noopener noreferrer" target="_blank">letter</a> to Dr. Brian Monahan, who serves as the Attending Physician of Congress, asking him to consider mandating vaccines for Congress and their staff or to require COVID-19 testing at least twice a week.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>During a <a href="https://www.speaker.gov/newsroom/8621-1" rel="noopener noreferrer" target="_blank">weekly press briefing</a> on Aug. 6., a reporter asked House Speaker Nancy Pelosi about the letter and the possibility of a Congressional vaccine mandate. She responded that Congress has to follow the guidance of the Attending Physician.&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_mid2/news/verify/government-verify"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]"
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“We are guided and have to be guided by the guidance of the Capitol Physician. He has made those contentions. And when weighing the equities takes us to a different place, I'm sure he will tell us,” said Pelosi.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In late July, Monahan <a href="https://cha.house.gov/sites/democrats.cha.house.gov/files/Congressional%20Coronavirus%20Disease%20Update%20July%2027%2C2021%2C%20CDC%20change%20to%20Mask%20Wear%20Recommendations%20in%20Interior%20Spaces.pdf" rel="noopener noreferrer" target="_blank">issued an indoor mask mandate</a> for members of the House and their staff at the Capitol after the Centers for Disease Control and Prevention (CDC) updated its <a href="https://www.cdc.gov/coronavirus/2019-ncov/vaccines/fully-vaccinated-guidance.html" rel="noopener noreferrer" target="_blank">guidance</a> because of the rapid spread of the delta variant. The Senate was not included in the mandate. As of Sept. 10, he has not required members of Congress or their staff to get vaccinated against COVID-19.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><em>More from VERIFY:&nbsp;</em><a href="/article/news/verify/money-verify/weekly-federal-unemployment-payment-300-dollars-expires/536-b1556955-2a5a-4699-9dfa-a12b318e6b89" rel="noopener noreferrer" target="_blank"><em>Yes, the $300 weekly federal unemployment payment has ended</em></a></p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/P0Ahq005OHM?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
<div data-module="article-verify-follow-subscribe" class="article-verify-follow-subscribe">
    <div class="article-verify-follow-subscribe__left-column">
        <p class="article-verify-follow-subscribe__left-message">The <a class="article-verify-follow-subscribe__message-link article-verify-follow-subscribe__message-link_bold_true" href="https://www.verifythis.com/?utm_source=desktop_article_embed" target="_blank">VERIFY</a> team works to separate fact from fiction so that you can understand what is true and false. Please consider subscribing to our daily <a class="article-verify-follow-subscribe__message-link" href="https://www.verifythis.com/email?utm_source=desktop_article_embed" target="_blank">newsletter</a>, <a class="article-verify-follow-subscribe__message-link" href="https://joinsubtext.com/verifythis" target="_blank">text alerts</a> and our YouTube <a class="article-verify-follow-subscribe__message-link" href="https://www.youtube.com/channel/UCnI90RlIs3yUCDCSVLLGeUA" target="_blank">channel</a>. You can also follow us on <a class="article-verify-follow-subscribe__message-link" href="https://story.snapchat.com/p/7def9c80-b70b-41b4-96cf-6c13d3b8ea8f" target="_blank">Snapchat</a>, <a class="article-verify-follow-subscribe__message-link" href="https://twitter.com/verifythis" target="_blank">Twitter</a>, <a class="article-verify-follow-subscribe__message-link" href="https://www.instagram.com/verifythis/" target="_blank">Instagram</a>, <a class="article-verify-follow-subscribe__message-link" href="https://www.facebook.com/verifythis" target="_blank">Facebook</a> and <a class="article-verify-follow-subscribe__message-link" href="https://www.tiktok.com/&#64;verifythis" target="_blank">TikTok</a>. <a class="article-verify-follow-subscribe__message-link article-verify-follow-subscribe__message-link_bold_true" href="https://www.verifythis.com/about-us?utm_source=desktop_article_embed" target="_blank">Learn More &raquo;</a></p>
    </div>
    <div class="article-verify-follow-subscribe__right-column">
        <h3 class="article-verify-follow-subscribe__heading">Follow Us</h3>
        <ul class="article-verify-follow-subscribe__follow-list">
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_youtube" href="https://www.youtube.com/channel/UCnI90RlIs3yUCDCSVLLGeUA" target="_blank">YouTube</a>
            </li>
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_snapchat" href="https://www.snapchat.com/discover/VERIFY/2718043836" target="_blank">Snapchat</a>
            </li>
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_twitter" href="https://twitter.com/verifythis" target="_blank">Twitter</a>
            </li>
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_instagram" href="https://www.instagram.com/verifythis/" target="_blank">Instagram</a>
            </li>
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_facebook" href="https://www.facebook.com/verifythis" target="_blank">Facebook</a>
            </li>
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_tiktok" href="https://www.tiktok.com/&#64;verifythis" target="_blank">TikTok</a>
            </li>
        </ul>
        <h3 class="article-verify-follow-subscribe__heading">Want something VERIFIED?</h3>
        <p class="article-verify-follow-subscribe__right-message">
            Text: 202-410-8808        </p>
    </div>
</div>    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "No, President Biden's vaccine mandate for federal workers does not apply to members of Congress and their staff",
  "datePublished": "6:39 PM EDT September 10, 2021",
  "dateModified": "6:39 PM EDT September 10, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.11alive.com/article/news/verify/government-verify/congress-staff-exempt-from-federal-covid-19-vaccine-mandate/536-4175a8a3-649b-4ae6-87e2-60df8a6967a8"
  },
  "author": {
    "@type": "Person",
    "name": "Erin Jones"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WXIA",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.11alive.com/assets/shared-images/amp-logos/wxia.png",
      "width": 340,
      "height": 60
    }
  },
  "image": null
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.11alive.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_atf/news/verify/government-verify"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_atf/news/verify/government-verify&amp;sz=300x250|300x600&amp;c=430" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_flex_btf/news/verify/government-verify"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_flex_btf/news/verify/government-verify&amp;sz=970x250|728x90|1140x286|1x1&amp;c=430" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WXIA-TV" src="/assets/shared-images/logos/wxia.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.11alive.com/wxiajobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.11alive.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 WXIA-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/exit_interstitial/news/verify/government-verify"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WXIA" src="/assets/shared-images/logos/wxia.png" />
    </div>
    <h2 class="notifications__heading">WXIA would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wxia.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.9.1">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)o=void 0,function(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return 1}(o=a[r].getAttribute("data-module"),s)||s.push(o);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const n={utils:"tegna-utils_"+t,bem:"bem_"+t,"jquery-utils":"jquery-utils_"+t,storage:"tegna-storage_"+t,common:"common.min_"+t,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in n==!1&&(n[e]=`${e}_${t}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:n,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyAourk9DTrLzGoPaJhpv_yRZZrGgJJJvzE" data-project-id="wxia-news-app" data-sender-id="106384742036" data-app-id="1:106384742036:web:8d2126795b47595c">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
