<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.8.4" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>What&#x27;s next for Simone Biles? Will she compete in all-around? | 11alive.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #d81f32;
    --theme-secondary: #455b6d;
}
</style>

<link rel="preload" href="/modules.min_5.8.4.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.8.4.css"></noscript>

<link rel="preload" href="/common.min_5.8.4.js?ver=5.8.4" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WXIA.png?ver=2.5.8.4" />
    <link rel="canonical" href="https://www.11alive.com/article/sports/olympics/simone-biles-all-around-individual-final/507-1845927c-e76d-48de-bb84-0a0ab76f5fe3" />
        <link rel="alternate" href="https://www.11alive.com/mobile/article/sports/olympics/simone-biles-all-around-individual-final/507-1845927c-e76d-48de-bb84-0a0ab76f5fe3" />
                    <link rel="amphtml" href="https://www.11alive.com/amp/article/sports/olympics/simone-biles-all-around-individual-final/507-1845927c-e76d-48de-bb84-0a0ab76f5fe3" />
        <meta itemprop="datePublished" content="8:48 PM EDT July 27, 2021" />
        <meta itemprop="dateModified" content="8:48 PM EDT July 27, 2021" />
        <meta itemprop="url" content="https://www.11alive.com/article/sports/olympics/simone-biles-all-around-individual-final/507-1845927c-e76d-48de-bb84-0a0ab76f5fe3" />
        <meta itemprop="magnet:custom" name="category" content="sports" />
        <meta property="og:url" content="https://www.11alive.com/article/sports/olympics/simone-biles-all-around-individual-final/507-1845927c-e76d-48de-bb84-0a0ab76f5fe3">
        <meta property="og:title" content="Will Simone Biles compete in the Olympics all-around individual final?">
        <meta property="og:description" content="Biles, considered the greatest gymnast of all time, is trying to become the first woman to win back-to-back all-around titles in more than 50 years.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.11alive.com/assets/CCT/images/80fb98d5-f5b2-465f-a79e-63d04afee224/80fb98d5-f5b2-465f-a79e-63d04afee224_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="8:48 PM EDT July 27, 2021" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="https://www.11alive.com/,sports,olympics,news,nation-world" />
        <meta name="twitter:title" content="Will Simone Biles compete in the Olympics all-around individual final?">
        <meta name="twitter:image:src" content="https://media.11alive.com/assets/CCT/images/80fb98d5-f5b2-465f-a79e-63d04afee224/80fb98d5-f5b2-465f-a79e-63d04afee224_1140x641.jpg">
        <meta name="twitter:image" content="https://media.11alive.com/assets/CCT/images/80fb98d5-f5b2-465f-a79e-63d04afee224/80fb98d5-f5b2-465f-a79e-63d04afee224_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="11AliveNews">
        <meta name="twitter:description" content="Biles, considered the greatest gymnast of all time, is trying to become the first woman to win back-to-back all-around titles in more than 50 years.">
        <meta name="twitter:domain" content="www.11alive.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="11alive.com" />
            <meta name="description" content="Is Simone Biles out of the Olympics? When asked by reporters if she would still be competing in the all-around on Thursday, she said &quot;yes.&quot;" />
            <meta property="fb:app_id" content="2077762549125574" />
            <meta property="og:site_name" content="11Alive.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="8:48 PM EDT July 27, 2021" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="996b4aa5-84f2-48ee-9fb2-fe1cfe6d94ea"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
    <!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/GA-Atlanta-WXIA-B3321_DesktopTablet" data-section="sports" data-subsection="olympics" data-topic="None" data-subtopic="" data-content-type="article" data-category="sports" data-market="Dallas, GA" data-subcategory="olympics" data-keywords="WXIA, Atlanta, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Atlanta&#x27;s Leading Local News: Weather, Traffic, Sports and more | Atlanta, Georgia | 11alive.com" data-ga-property-id="UA-74969722-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.11alive.com/article/sports/olympics/simone-biles-all-around-individual-final/507-1845927c-e76d-48de-bb84-0a0ab76f5fe3" data-canonical-url="https://www.11alive.com/article/sports/olympics/simone-biles-all-around-individual-final/507-1845927c-e76d-48de-bb84-0a0ab76f5fe3" data-asset-id="1845927c-e76d-48de-bb84-0a0ab76f5fe3" data-article-keywords="olympics,sports,news,nation-world,cct-tracking" data-content-title="Will Simone Biles compete in the Olympics all-around individual final?" data-content-categories="olympics,sports,news,nation-world,cct-tracking" data-content-score="85" data-tracking-tags="" data-t1-publisher="aweil@tegna.com" data-call-letters="WXIA" data-article-byline="Travis Pittman, Erin McHugh" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="Will Simone Biles compete in the Olympics all-around individual final?" data-item-number="1" data-original-headline="Will Simone Biles compete in the Olympics all-around individual final?" data-cct-story="true" data-platform="desktop" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-173008409006958.js" , data-a9-publisher-id="3276" , data-a9-timeout="1000" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4049/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4050/pwt.js">!function(){var t;window.tegna.supportsJavascript&&(t=document.getElementById("utag_data_script").dataset,window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform,index_wrapper_url:t.indexWrapperUrl,a9_publisher_id:t.a9PublisherId,a9_timeout:t.a9Timeout,pubmatic_desktop_url:t.pubmaticDesktopUrl,pubmatic_mobile_url:t.pubmaticMobileUrl})}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wxia.png') !important;
        }
    </style>
        <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
            let obj = {};
            obj[document.currentScript.dataset.taboolaType] = 'auto';
            _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=YvwCmO17yiHRd3cprRkaZH9rI01atq4EE74rIeQpndFQaUbASg6otA=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="85"
         data-primarydomain="11alive.com"
         data-call-letters="WXIA"
         data-twitter-id="11AliveNews"
         data-fban="2077762549125574"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="1845927c-e76d-48de-bb84-0a0ab76f5fe3"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.11alive.com/article/sports/olympics/simone-biles-all-around-individual-final/507-1845927c-e76d-48de-bb84-0a0ab76f5fe3"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="GA-Atlanta-WXIA-B3321_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/wxia-redesign-desktop/prod/utag"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="454"data-tealium-id-dealboss="551"data-tealium-id-googleanalytics="472"data-tealium-id-simplifi="554"data-tealium-id-taboola="553"data-tealium-id-truanthem="442"data-tealium-id-visto="452"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_universal/sports/olympics"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="2077762549125574"
        data-twitter-id="11AliveNews">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wxia.png" loading="eager" width="103" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/theascene" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="The A-Scene">
                                                                    <span class="header__subnav-label">The A-Scene</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Crime">
                                                                    <span class="header__subnav-label">Crime</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigative" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Investigations">
                                                                    <span class="header__subnav-label">Investigations</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                                                    <span class="header__subnav-label">VERIFY</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.11alive.com/senior-source" target="_self" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Senior Source">
                                                                    <span class="header__subnav-label">Senior Source</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/crime/apd-releases-new-video-of-person-of-interest-in-connection-with-14-year-old-boy-shot/85-b86b6266-8be1-4ea1-9fd0-aadea545ec19" aria-label="Read APD releases new video of person of interest in connection with 14-year-old boy shot and killed">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="APD releases new video of person of interest in connection with 14-year-old boy shot and killed" width="" height="" src="https://media.11alive.com/assets/WXIA/images/de762f17-bcdf-453a-9dfd-a6e54a43626d/de762f17-bcdf-453a-9dfd-a6e54a43626d_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="APD releases new video of person of interest in connection with 14-year-old boy shot and killed" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/de762f17-bcdf-453a-9dfd-a6e54a43626d/de762f17-bcdf-453a-9dfd-a6e54a43626d_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/de762f17-bcdf-453a-9dfd-a6e54a43626d/de762f17-bcdf-453a-9dfd-a6e54a43626d_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/de762f17-bcdf-453a-9dfd-a6e54a43626d/de762f17-bcdf-453a-9dfd-a6e54a43626d_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/de762f17-bcdf-453a-9dfd-a6e54a43626d/de762f17-bcdf-453a-9dfd-a6e54a43626d_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/de762f17-bcdf-453a-9dfd-a6e54a43626d/de762f17-bcdf-453a-9dfd-a6e54a43626d_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/de762f17-bcdf-453a-9dfd-a6e54a43626d/de762f17-bcdf-453a-9dfd-a6e54a43626d_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/de762f17-bcdf-453a-9dfd-a6e54a43626d/de762f17-bcdf-453a-9dfd-a6e54a43626d_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/de762f17-bcdf-453a-9dfd-a6e54a43626d/de762f17-bcdf-453a-9dfd-a6e54a43626d_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/crime/apd-releases-new-video-of-person-of-interest-in-connection-with-14-year-old-boy-shot/85-b86b6266-8be1-4ea1-9fd0-aadea545ec19">APD releases new video of person of interest in connection with 14-year-old boy shot and killed</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/politics/federal-probes-weigh-on-voters-in-mayor-race/85-0dcef5b4-9400-4c83-ba6c-1a81a405a77b" aria-label="Read Mayor Race | Federal probes weigh on voters">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Mayor Race | Federal probes weigh on voters" width="" height="" src="https://media.11alive.com/assets/WXIA/images/c67412f9-aa7a-4614-bc32-3abd1e66c29a/c67412f9-aa7a-4614-bc32-3abd1e66c29a_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Mayor Race | Federal probes weigh on voters" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/c67412f9-aa7a-4614-bc32-3abd1e66c29a/c67412f9-aa7a-4614-bc32-3abd1e66c29a_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/c67412f9-aa7a-4614-bc32-3abd1e66c29a/c67412f9-aa7a-4614-bc32-3abd1e66c29a_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/c67412f9-aa7a-4614-bc32-3abd1e66c29a/c67412f9-aa7a-4614-bc32-3abd1e66c29a_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/c67412f9-aa7a-4614-bc32-3abd1e66c29a/c67412f9-aa7a-4614-bc32-3abd1e66c29a_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/c67412f9-aa7a-4614-bc32-3abd1e66c29a/c67412f9-aa7a-4614-bc32-3abd1e66c29a_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/c67412f9-aa7a-4614-bc32-3abd1e66c29a/c67412f9-aa7a-4614-bc32-3abd1e66c29a_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/c67412f9-aa7a-4614-bc32-3abd1e66c29a/c67412f9-aa7a-4614-bc32-3abd1e66c29a_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/c67412f9-aa7a-4614-bc32-3abd1e66c29a/c67412f9-aa7a-4614-bc32-3abd1e66c29a_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/politics/federal-probes-weigh-on-voters-in-mayor-race/85-0dcef5b4-9400-4c83-ba6c-1a81a405a77b">Mayor Race | Federal probes weigh on voters</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/webcams" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Webcams">
                                                                    <span class="header__subnav-label">Webcams</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings &amp; Delays">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/stormtrackers" target="_blank" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Stormtracker Blog">
                                                                    <span class="header__subnav-label">Stormtracker Blog</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings-admin" target="_blank" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Submit a Closing">
                                                                    <span class="header__subnav-label">Submit a Closing</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/weather/85-d0a35789-5c0e-48c4-b5e0-01755d79ed12" aria-label="Read Hottest temps of year so far">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Hottest temps of year so far" width="" height="" src="https://media.11alive.com/assets/WXIA/images/016311bd-612d-46c9-bba6-b2fdefa58f8a/016311bd-612d-46c9-bba6-b2fdefa58f8a_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Hottest temps of year so far" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/016311bd-612d-46c9-bba6-b2fdefa58f8a/016311bd-612d-46c9-bba6-b2fdefa58f8a_360x203.png" data-srcset="https://media.11alive.com/assets/WXIA/images/016311bd-612d-46c9-bba6-b2fdefa58f8a/016311bd-612d-46c9-bba6-b2fdefa58f8a_16x9.png 16w, https://media.11alive.com/assets/WXIA/images/016311bd-612d-46c9-bba6-b2fdefa58f8a/016311bd-612d-46c9-bba6-b2fdefa58f8a_140x79.png 140w, https://media.11alive.com/assets/WXIA/images/016311bd-612d-46c9-bba6-b2fdefa58f8a/016311bd-612d-46c9-bba6-b2fdefa58f8a_360x203.png 360w, https://media.11alive.com/assets/WXIA/images/016311bd-612d-46c9-bba6-b2fdefa58f8a/016311bd-612d-46c9-bba6-b2fdefa58f8a_540x304.png 540w, https://media.11alive.com/assets/WXIA/images/016311bd-612d-46c9-bba6-b2fdefa58f8a/016311bd-612d-46c9-bba6-b2fdefa58f8a_750x422.png 750w, https://media.11alive.com/assets/WXIA/images/016311bd-612d-46c9-bba6-b2fdefa58f8a/016311bd-612d-46c9-bba6-b2fdefa58f8a_1140x641.png 1140w, https://media.11alive.com/assets/WXIA/images/016311bd-612d-46c9-bba6-b2fdefa58f8a/016311bd-612d-46c9-bba6-b2fdefa58f8a_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/weather/85-d0a35789-5c0e-48c4-b5e0-01755d79ed12">Hottest temps of year so far</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/httpswww11alivecomvideoweatherurl-slugstationid-contentid/85-74d57cba-0455-43da-861a-a9b3d31516d3" aria-label="Read Hot Wednesday forecast">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Hot Wednesday forecast" width="" height="" src="https://media.11alive.com/assets/WXIA/images/1e2394c9-6527-4b29-a4d3-70e8e18e3c55/1e2394c9-6527-4b29-a4d3-70e8e18e3c55_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Hot Wednesday forecast" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/1e2394c9-6527-4b29-a4d3-70e8e18e3c55/1e2394c9-6527-4b29-a4d3-70e8e18e3c55_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/1e2394c9-6527-4b29-a4d3-70e8e18e3c55/1e2394c9-6527-4b29-a4d3-70e8e18e3c55_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/1e2394c9-6527-4b29-a4d3-70e8e18e3c55/1e2394c9-6527-4b29-a4d3-70e8e18e3c55_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/1e2394c9-6527-4b29-a4d3-70e8e18e3c55/1e2394c9-6527-4b29-a4d3-70e8e18e3c55_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/1e2394c9-6527-4b29-a4d3-70e8e18e3c55/1e2394c9-6527-4b29-a4d3-70e8e18e3c55_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/1e2394c9-6527-4b29-a4d3-70e8e18e3c55/1e2394c9-6527-4b29-a4d3-70e8e18e3c55_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/1e2394c9-6527-4b29-a4d3-70e8e18e3c55/1e2394c9-6527-4b29-a4d3-70e8e18e3c55_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/1e2394c9-6527-4b29-a4d3-70e8e18e3c55/1e2394c9-6527-4b29-a4d3-70e8e18e3c55_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/httpswww11alivecomvideoweatherurl-slugstationid-contentid/85-74d57cba-0455-43da-861a-a9b3d31516d3">Hot Wednesday forecast</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/sports" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/braves" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Atlanta Braves">
                                                                    <span class="header__subnav-label">Atlanta Braves</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/falcons" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Atlanta Falcons">
                                                                    <span class="header__subnav-label">Atlanta Falcons</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hawks" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Atlanta Hawks">
                                                                    <span class="header__subnav-label">Atlanta Hawks</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/atlanta-united" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Atlanta United">
                                                                    <span class="header__subnav-label">Atlanta United</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/atlanta-dream" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Atlanta Dream">
                                                                    <span class="header__subnav-label">Atlanta Dream</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/college-football" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="College Football">
                                                                    <span class="header__subnav-label">College Football</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="High School">
                                                                    <span class="header__subnav-label">High School</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/ajcpeachtreeroadrace" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="AJC Peachtree Road Race">
                                                                    <span class="header__subnav-label">AJC Peachtree Road Race</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <tegna-ab uuid="63e49bdf-ba14-4d0b-8b90-120975af78ce">
                            <tegna-variant uuid="d35e2109-034d-4211-ac33-5e4b44e91fa7">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/sports/olympics/georgia-swimmers-proud-to-see-the-legacy-of-dynamo-swim-club/85-252e64fb-45e9-497c-af52-59e7d3e60c59" aria-label="Read &#x27;Paving the way&#x27;| Young Georgia swimmers proud to be apart Dynamo Swim Club legacy">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="'Paving the way'| Young Georgia swimmers proud to be apart Dynamo Swim Club legacy" width="" height="" src="https://media.11alive.com/assets/WXIA/images/0bce820a-f455-4356-a6fa-ce0ec80acfd9/0bce820a-f455-4356-a6fa-ce0ec80acfd9_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="'Paving the way'| Young Georgia swimmers proud to be apart Dynamo Swim Club legacy" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/0bce820a-f455-4356-a6fa-ce0ec80acfd9/0bce820a-f455-4356-a6fa-ce0ec80acfd9_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/0bce820a-f455-4356-a6fa-ce0ec80acfd9/0bce820a-f455-4356-a6fa-ce0ec80acfd9_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/0bce820a-f455-4356-a6fa-ce0ec80acfd9/0bce820a-f455-4356-a6fa-ce0ec80acfd9_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/0bce820a-f455-4356-a6fa-ce0ec80acfd9/0bce820a-f455-4356-a6fa-ce0ec80acfd9_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/0bce820a-f455-4356-a6fa-ce0ec80acfd9/0bce820a-f455-4356-a6fa-ce0ec80acfd9_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/0bce820a-f455-4356-a6fa-ce0ec80acfd9/0bce820a-f455-4356-a6fa-ce0ec80acfd9_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/0bce820a-f455-4356-a6fa-ce0ec80acfd9/0bce820a-f455-4356-a6fa-ce0ec80acfd9_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/0bce820a-f455-4356-a6fa-ce0ec80acfd9/0bce820a-f455-4356-a6fa-ce0ec80acfd9_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/olympics/georgia-swimmers-proud-to-see-the-legacy-of-dynamo-swim-club/85-252e64fb-45e9-497c-af52-59e7d3e60c59">&#x27;Paving the way&#x27;| Young Georgia swimmers proud to be apart Dynamo Swim Club legacy</a></h4>
                                                                    </div>
                            </tegna-variant>
                            <tegna-variant uuid="e917efee-08c0-47af-8e77-1c496e270be0">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/sports/olympics/georgia-swimmers-proud-to-see-the-legacy-of-dynamo-swim-club/85-252e64fb-45e9-497c-af52-59e7d3e60c59" aria-label="Read Young Georgia swimmers proud of historic success of Dynamo Swim Club">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Young Georgia swimmers proud of historic success of Dynamo Swim Club" width="" height="" src="https://media.11alive.com/assets/WXIA/images/0bce820a-f455-4356-a6fa-ce0ec80acfd9/0bce820a-f455-4356-a6fa-ce0ec80acfd9_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Young Georgia swimmers proud of historic success of Dynamo Swim Club" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/0bce820a-f455-4356-a6fa-ce0ec80acfd9/0bce820a-f455-4356-a6fa-ce0ec80acfd9_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/0bce820a-f455-4356-a6fa-ce0ec80acfd9/0bce820a-f455-4356-a6fa-ce0ec80acfd9_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/0bce820a-f455-4356-a6fa-ce0ec80acfd9/0bce820a-f455-4356-a6fa-ce0ec80acfd9_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/0bce820a-f455-4356-a6fa-ce0ec80acfd9/0bce820a-f455-4356-a6fa-ce0ec80acfd9_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/0bce820a-f455-4356-a6fa-ce0ec80acfd9/0bce820a-f455-4356-a6fa-ce0ec80acfd9_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/0bce820a-f455-4356-a6fa-ce0ec80acfd9/0bce820a-f455-4356-a6fa-ce0ec80acfd9_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/0bce820a-f455-4356-a6fa-ce0ec80acfd9/0bce820a-f455-4356-a6fa-ce0ec80acfd9_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/0bce820a-f455-4356-a6fa-ce0ec80acfd9/0bce820a-f455-4356-a6fa-ce0ec80acfd9_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/olympics/georgia-swimmers-proud-to-see-the-legacy-of-dynamo-swim-club/85-252e64fb-45e9-497c-af52-59e7d3e60c59">Young Georgia swimmers proud of historic success of Dynamo Swim Club</a></h4>
                                                                    </div>
                            </tegna-variant>
                    </tegna-ab>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/sports/olympics/georgia-swimmers-proud-of-historic-success-of-dynamo-swim-club/85-57d6b101-3ea3-448c-883a-64fc9a259ca9" aria-label="Read Georgia swimmers proud of historic success of Dynamo Swim Club">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Georgia swimmers proud of historic success of Dynamo Swim Club" width="" height="" src="https://media.11alive.com/assets/WXIA/images/0bce820a-f455-4356-a6fa-ce0ec80acfd9/0bce820a-f455-4356-a6fa-ce0ec80acfd9_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Georgia swimmers proud of historic success of Dynamo Swim Club" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/0bce820a-f455-4356-a6fa-ce0ec80acfd9/0bce820a-f455-4356-a6fa-ce0ec80acfd9_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/0bce820a-f455-4356-a6fa-ce0ec80acfd9/0bce820a-f455-4356-a6fa-ce0ec80acfd9_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/0bce820a-f455-4356-a6fa-ce0ec80acfd9/0bce820a-f455-4356-a6fa-ce0ec80acfd9_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/0bce820a-f455-4356-a6fa-ce0ec80acfd9/0bce820a-f455-4356-a6fa-ce0ec80acfd9_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/0bce820a-f455-4356-a6fa-ce0ec80acfd9/0bce820a-f455-4356-a6fa-ce0ec80acfd9_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/0bce820a-f455-4356-a6fa-ce0ec80acfd9/0bce820a-f455-4356-a6fa-ce0ec80acfd9_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/0bce820a-f455-4356-a6fa-ce0ec80acfd9/0bce820a-f455-4356-a6fa-ce0ec80acfd9_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/0bce820a-f455-4356-a6fa-ce0ec80acfd9/0bce820a-f455-4356-a6fa-ce0ec80acfd9_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/sports/olympics/georgia-swimmers-proud-of-historic-success-of-dynamo-swim-club/85-57d6b101-3ea3-448c-883a-64fc9a259ca9">Georgia swimmers proud of historic success of Dynamo Swim Club</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/connect" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Connect">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="About Us">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Advertise">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Contact Us">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.11alive.com/wxiajobs" target="_blank" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Jobs">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Meet the Team">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="TV Listings">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/email" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Newsletters">
                                                                    <span class="header__subnav-label">Newsletters</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/crime/apd-releases-new-video-of-person-of-interest-in-connection-with-14-year-old-boy-shot/85-b86b6266-8be1-4ea1-9fd0-aadea545ec19" aria-label="Read APD releases new video of person of interest in connection with 14-year-old boy shot and killed">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="APD releases new video of person of interest in connection with 14-year-old boy shot and killed" width="" height="" src="https://media.11alive.com/assets/WXIA/images/de762f17-bcdf-453a-9dfd-a6e54a43626d/de762f17-bcdf-453a-9dfd-a6e54a43626d_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="APD releases new video of person of interest in connection with 14-year-old boy shot and killed" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/de762f17-bcdf-453a-9dfd-a6e54a43626d/de762f17-bcdf-453a-9dfd-a6e54a43626d_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/de762f17-bcdf-453a-9dfd-a6e54a43626d/de762f17-bcdf-453a-9dfd-a6e54a43626d_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/de762f17-bcdf-453a-9dfd-a6e54a43626d/de762f17-bcdf-453a-9dfd-a6e54a43626d_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/de762f17-bcdf-453a-9dfd-a6e54a43626d/de762f17-bcdf-453a-9dfd-a6e54a43626d_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/de762f17-bcdf-453a-9dfd-a6e54a43626d/de762f17-bcdf-453a-9dfd-a6e54a43626d_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/de762f17-bcdf-453a-9dfd-a6e54a43626d/de762f17-bcdf-453a-9dfd-a6e54a43626d_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/de762f17-bcdf-453a-9dfd-a6e54a43626d/de762f17-bcdf-453a-9dfd-a6e54a43626d_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/de762f17-bcdf-453a-9dfd-a6e54a43626d/de762f17-bcdf-453a-9dfd-a6e54a43626d_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/crime/apd-releases-new-video-of-person-of-interest-in-connection-with-14-year-old-boy-shot/85-b86b6266-8be1-4ea1-9fd0-aadea545ec19">APD releases new video of person of interest in connection with 14-year-old boy shot and killed</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <tegna-ab uuid="7b08d573-78f8-4509-857a-f3eccefa45e3">
                            <tegna-variant uuid="02f54f70-5200-47dc-8341-6d893a996c6d">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/investigations/the-reveal/xlite-guard-rail-georgia-investigation/85-b4150508-c0f9-4b0a-8ac6-522140ab1ff2" aria-label="Read &#x27;It&#x2019;s just wildly reckless&#x27; | Grieving father criticizes Georgia for leaving controversial guardrails on roads">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="'It’s just wildly reckless' | Grieving father criticizes Georgia for leaving controversial guardrails on roads" width="" height="" src="https://media.11alive.com/assets/WXIA/images/ad51c908-a2a5-4861-9023-6a17985f5297/ad51c908-a2a5-4861-9023-6a17985f5297_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="'It’s just wildly reckless' | Grieving father criticizes Georgia for leaving controversial guardrails on roads" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/ad51c908-a2a5-4861-9023-6a17985f5297/ad51c908-a2a5-4861-9023-6a17985f5297_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/ad51c908-a2a5-4861-9023-6a17985f5297/ad51c908-a2a5-4861-9023-6a17985f5297_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/ad51c908-a2a5-4861-9023-6a17985f5297/ad51c908-a2a5-4861-9023-6a17985f5297_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/ad51c908-a2a5-4861-9023-6a17985f5297/ad51c908-a2a5-4861-9023-6a17985f5297_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/ad51c908-a2a5-4861-9023-6a17985f5297/ad51c908-a2a5-4861-9023-6a17985f5297_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/ad51c908-a2a5-4861-9023-6a17985f5297/ad51c908-a2a5-4861-9023-6a17985f5297_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/ad51c908-a2a5-4861-9023-6a17985f5297/ad51c908-a2a5-4861-9023-6a17985f5297_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/ad51c908-a2a5-4861-9023-6a17985f5297/ad51c908-a2a5-4861-9023-6a17985f5297_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/investigations/the-reveal/xlite-guard-rail-georgia-investigation/85-b4150508-c0f9-4b0a-8ac6-522140ab1ff2">&#x27;It&#x2019;s just wildly reckless&#x27; | Grieving father criticizes Georgia for leaving controversial guardrails on roads</a></h4>
                                                                    </div>
                            </tegna-variant>
                            <tegna-variant uuid="2fb95431-7e18-4865-b46c-590fdc1e5f88">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/investigations/the-reveal/xlite-guard-rail-georgia-investigation/85-b4150508-c0f9-4b0a-8ac6-522140ab1ff2" aria-label="Read Grieving father warns drivers about highway guardrail that impaled daughter">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Grieving father warns drivers about highway guardrail that impaled daughter" width="" height="" src="https://media.11alive.com/assets/WXIA/images/ad51c908-a2a5-4861-9023-6a17985f5297/ad51c908-a2a5-4861-9023-6a17985f5297_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Grieving father warns drivers about highway guardrail that impaled daughter" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/ad51c908-a2a5-4861-9023-6a17985f5297/ad51c908-a2a5-4861-9023-6a17985f5297_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/ad51c908-a2a5-4861-9023-6a17985f5297/ad51c908-a2a5-4861-9023-6a17985f5297_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/ad51c908-a2a5-4861-9023-6a17985f5297/ad51c908-a2a5-4861-9023-6a17985f5297_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/ad51c908-a2a5-4861-9023-6a17985f5297/ad51c908-a2a5-4861-9023-6a17985f5297_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/ad51c908-a2a5-4861-9023-6a17985f5297/ad51c908-a2a5-4861-9023-6a17985f5297_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/ad51c908-a2a5-4861-9023-6a17985f5297/ad51c908-a2a5-4861-9023-6a17985f5297_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/ad51c908-a2a5-4861-9023-6a17985f5297/ad51c908-a2a5-4861-9023-6a17985f5297_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/ad51c908-a2a5-4861-9023-6a17985f5297/ad51c908-a2a5-4861-9023-6a17985f5297_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/investigations/the-reveal/xlite-guard-rail-georgia-investigation/85-b4150508-c0f9-4b0a-8ac6-522140ab1ff2">Grieving father warns drivers about highway guardrail that impaled daughter</a></h4>
                                                                    </div>
                            </tegna-variant>
                            <tegna-variant uuid="b6954f1a-4e9d-415e-b9e3-e8303ed850e1">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/investigations/the-reveal/xlite-guard-rail-georgia-investigation/85-b4150508-c0f9-4b0a-8ac6-522140ab1ff2" aria-label="Read Georgia refuses to remove guardrails named in multiple wrongful death lawsuits">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Georgia refuses to remove guardrails named in multiple wrongful death lawsuits" width="" height="" src="https://media.11alive.com/assets/WXIA/images/ad51c908-a2a5-4861-9023-6a17985f5297/ad51c908-a2a5-4861-9023-6a17985f5297_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Georgia refuses to remove guardrails named in multiple wrongful death lawsuits" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.11alive.com/assets/WXIA/images/ad51c908-a2a5-4861-9023-6a17985f5297/ad51c908-a2a5-4861-9023-6a17985f5297_360x203.jpg" data-srcset="https://media.11alive.com/assets/WXIA/images/ad51c908-a2a5-4861-9023-6a17985f5297/ad51c908-a2a5-4861-9023-6a17985f5297_16x9.jpg 16w, https://media.11alive.com/assets/WXIA/images/ad51c908-a2a5-4861-9023-6a17985f5297/ad51c908-a2a5-4861-9023-6a17985f5297_140x79.jpg 140w, https://media.11alive.com/assets/WXIA/images/ad51c908-a2a5-4861-9023-6a17985f5297/ad51c908-a2a5-4861-9023-6a17985f5297_360x203.jpg 360w, https://media.11alive.com/assets/WXIA/images/ad51c908-a2a5-4861-9023-6a17985f5297/ad51c908-a2a5-4861-9023-6a17985f5297_540x304.jpg 540w, https://media.11alive.com/assets/WXIA/images/ad51c908-a2a5-4861-9023-6a17985f5297/ad51c908-a2a5-4861-9023-6a17985f5297_750x422.jpg 750w, https://media.11alive.com/assets/WXIA/images/ad51c908-a2a5-4861-9023-6a17985f5297/ad51c908-a2a5-4861-9023-6a17985f5297_1140x641.jpg 1140w, https://media.11alive.com/assets/WXIA/images/ad51c908-a2a5-4861-9023-6a17985f5297/ad51c908-a2a5-4861-9023-6a17985f5297_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/investigations/the-reveal/xlite-guard-rail-georgia-investigation/85-b4150508-c0f9-4b0a-8ac6-522140ab1ff2">Georgia refuses to remove guardrails named in multiple wrongful death lawsuits</a></h4>
                                                                    </div>
                            </tegna-variant>
                    </tegna-ab>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search 11alive.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/masthead_sponsor/sports/olympics"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.11alive.com/article/sports/olympics/simone-biles-all-around-individual-final/507-1845927c-e76d-48de-bb84-0a0ab76f5fe3">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Atlanta, GA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">75&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-99_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_32x32.png" srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Atlanta, GA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_true" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.11alive.com/article/sports/olympics/simone-biles-all-around-individual-final/507-1845927c-e76d-48de-bb84-0a0ab76f5fe3">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.11alive.com/article/sports/olympics/simone-biles-all-around-individual-final/507-1845927c-e76d-48de-bb84-0a0ab76f5fe3">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.11alive.com/olympics">Olympics</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="http://www.11alive.com/voices">Voices for Equality</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.11alive.com/vaccine">COVID-19 Vaccine Access</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/covidnumbers">COVID-19 Data Verified</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/atlanta-and-company">Atlanta &amp; Company</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/the-reveal">The Reveal Investigations</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="1845927c-e76d-48de-bb84-0a0ab76f5fe3"
         data-title="Will Simone Biles compete in the Olympics all-around individual final?"
         data-seo-title="What&#x27;s next for Simone Biles? Will she compete in all-around?"
         data-abstract="Biles, considered the greatest gymnast of all time, is trying to become the first woman to win back-to-back all-around titles in more than 50 years."
         data-section="sports"
         data-subsection="olympics"
         data-topic=""
         data-subtopic=""
         data-url="www.11alive.com/article/sports/olympics/simone-biles-all-around-individual-final/507-1845927c-e76d-48de-bb84-0a0ab76f5fe3"
         data-gpt-network-code="32805352"
         data-categories="olympics, sports, news, nation-world, cct-tracking"
         data-author="Travis Pittman, Erin McHugh"
         data-keywords="[&#xD;&#xA;  &quot;olympics&quot;,&#xD;&#xA;  &quot;sports&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="aweil@tegna.com">
    <a class="article__category" href="/section/olympics">Olympics</a>
    <h1 class="article__headline">Will Simone Biles compete in the Olympics all-around individual final?</h1>
    <div class="article__summary">Biles, considered the greatest gymnast of all time, is trying to become the first woman to win back-to-back all-around titles in more than 50 years.</div>
        <div class="article__sponsor">
        <div data-module="ad" class="ad ad_position_article_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_sponsor/sports/olympics"
         data-sizes="[[510,52]]"
         data-delay="8"
         data-position="article_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="true">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 52px; min-width: 510px;">
        </div>
    </div>
        </div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/KUSA/videos/2ed0057c-91bc-40a4-befc-06df6a311d65/2ed0057c-91bc-40a4-befc-06df6a311d65.m3u8"
             data-float="true"
             data-thumbnail="https://media.11alive.com/assets/KUSA/images/fc2ce757-ed2b-4829-b22a-8755a56b5ab0/fc2ce757-ed2b-4829-b22a-8755a56b5ab0_1920x1080.jpg"
             data-title="Performance psychologist talks about mental health of athletes"
             data-description="Dr. Rick Perea isn&#x27;t surprised Simone Biles took herself out of the team gymnastics competition."
             data-site="73"
             data-id="2ed0057c-91bc-40a4-befc-06df6a311d65"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.11alive.com/video/sports/performance-psychologist-talks-mental-health-athletes/73-2ed0057c-91bc-40a4-befc-06df6a311d65"
             data-origin="clipping"
             data-section="sports"
             data-subsection=""
             data-subcategory=""
             data-topic=""
             data-subtopic=""
             data-captions="https://video.tegna-media.com/assets/KUSA/videos/2ed0057c-91bc-40a4-befc-06df6a311d65/2ed0057c-91bc-40a4-befc-06df6a311d65_vtt.vtt"
             data-related-playlist-id="BtuacPAg"
             data-related-media-id="heK28kBn"
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="true"
             data-duration="99"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.11alive.com/assets/KUSA/images/fc2ce757-ed2b-4829-b22a-8755a56b5ab0/fc2ce757-ed2b-4829-b22a-8755a56b5ab0_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Performance psychologist talks about mental health of athletes",
                    "description": "Dr. Rick Perea isn&#x27;t surprised Simone Biles took herself out of the team gymnastics competition.",
                    "thumbnailUrl": "https://media.11alive.com/assets/KUSA/images/fc2ce757-ed2b-4829-b22a-8755a56b5ab0/fc2ce757-ed2b-4829-b22a-8755a56b5ab0_1920x1080.jpg",
                    "uploadDate": "7/27/2021 7:59:13 PM",
                    "duration": "99",
                    "contentUrl": "https://www.11alive.com/video/sports/performance-psychologist-talks-mental-health-athletes/73-2ed0057c-91bc-40a4-befc-06df6a311d65",
                    "embedUrl": "https://media.11alive.com/embeds/video/2ed0057c-91bc-40a4-befc-06df6a311d65/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Travis Pittman, Erin McHugh
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 8:48 PM EDT July 27, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 8:48 PM EDT July 27, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=2077762549125574&display=popup&href=https://www.11alive.com/article/sports/olympics/simone-biles-all-around-individual-final/507-1845927c-e76d-48de-bb84-0a0ab76f5fe3&redirect_uri=https://www.11alive.com/article/sports/olympics/simone-biles-all-around-individual-final/507-1845927c-e76d-48de-bb84-0a0ab76f5fe3" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.11alive.com/article/sports/olympics/simone-biles-all-around-individual-final/507-1845927c-e76d-48de-bb84-0a0ab76f5fe3">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Will%20Simone%20Biles%20compete%20in%20the%20Olympics%20all-around%20individual%20final?&url=https://www.11alive.com/article/sports/olympics/simone-biles-all-around-individual-final/507-1845927c-e76d-48de-bb84-0a0ab76f5fe3&via=11AliveNews" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.11alive.com/article/sports/olympics/simone-biles-all-around-individual-final/507-1845927c-e76d-48de-bb84-0a0ab76f5fe3">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>WASHINGTON — Following American Simone Biles' surprise withdrawal from the women's gymnastics teams final, one of the big questions that remained was whether the six-time Olympic medalist would compete in the individual all-around final on Thursday.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>She also qualified for all four event finals later in the Games. Whether she will get that opportunity remains to be seen.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_mid1/sports/olympics"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The 24-year-old U.S. star, considered to be the greatest gymnast of all time, huddled with a trainer after landing her vault during the teams final. She then exited the competition floor with the team doctor. When she returned, she put on her warm-up suit and it was announced she would exit the team competition.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>On Tuesday, USA Gymnastics said "Simone Biles has withdrawn from the team final competition due to a medical issue. She will be assessed daily to determine medical clearance for future competitions."&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>However, when Biles was asked by <a href="https://twitter.com/Natpirks/status/1420016889074438155?s=20" rel="noopener noreferrer" target="_blank">reporters if she would still be competing in the all-around</a> on Thursday, she said she was hoping to still compete then.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Biles finished first in the qualification round on Sunday. Teammate Suni Lee finished third and also qualified for the all-around.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/sports/olympics/simone-biles-felt-weight-of-the-world-on-her-shoulders-at-olympics/507-6e5a78fd-4b75-46e6-88ef-b8ad513d4560">What Simone Biles posted online before gymnastics team finals</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/sports/olympics/simone-biles-out-of-gymnastic-finals/507-17ed9469-1cf6-4c60-89cc-4f1e4b33552c">Olympic champion Simone Biles out of gymnastic team finals</a></strong></p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet" data-dnt="true" align="center"><p lang="en" dir="ltr">It’s official! 🤩 🇺🇸<br><br>Simone Biles (<a href="https://twitter.com/Simone_Biles?ref_src=twsrc%5Etfw">@Simone_Biles</a>) and Sunisa Lee (<a href="https://twitter.com/sunisalee_?ref_src=twsrc%5Etfw">@sunisalee_</a>) advance to the All-Around Final – set for Thursday, July 29 at 6:50 AM ET! <br><br>Congratulations ladies! 👏 <a href="https://t.co/YBZxDRz1sM">pic.twitter.com/YBZxDRz1sM</a></p>&mdash; USA Gymnastics (@USAGym) <a href="https://twitter.com/USAGym/status/1419287917583814661?ref_src=twsrc%5Etfw">July 25, 2021</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The team representing the Russia Olympic Committee surged past the short-handed U.S. to the top of the podium, posting a score of 169.258 to win the country’s first Olympic team gold in nearly 30 years.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/sports/olympics/simone-biles-tokyo-olympics-when-to-watch/507-48475115-9205-4199-a4a6-b47a46fe8e46">When to watch Simone Biles at the Tokyo Olympics</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/sports/olympics/roc-beats-us-in-womens-gymnastics-team-final/507-f1b5ab0f-5056-41af-891b-eaa285d2e35e">US gets silver after losing Simone Biles in team final; Russia wins</a></strong></p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/ey5ETIhQSQs?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Will Simone Biles compete in the Olympics all-around individual final?",
  "datePublished": "8:48 PM EDT July 27, 2021",
  "dateModified": "8:48 PM EDT July 27, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.11alive.com/article/sports/olympics/simone-biles-all-around-individual-final/507-1845927c-e76d-48de-bb84-0a0ab76f5fe3"
  },
  "author": {
    "@type": "Person",
    "name": "Travis Pittman"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WXIA",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.11alive.com/assets/shared-images/amp-logos/wxia.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.11alive.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_atf/sports/olympics"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_atf/sports/olympics&amp;sz=300x250|300x600&amp;c=597" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_flex_btf/sports/olympics"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/article_flex_btf/sports/olympics&amp;sz=970x250|728x90|1140x286|1x1&amp;c=597" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WXIA-TV" src="/assets/shared-images/logos/wxia.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.11alive.com/wxiajobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.11alive.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 WXIA-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Atlanta-WXIA-B3321_DesktopTablet/exit_interstitial/sports/olympics"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WXIA" src="/assets/shared-images/logos/wxia.png" />
    </div>
    <h2 class="notifications__heading">WXIA would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wxia.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.8.4">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)o=void 0,function(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return 1}(o=a[r].getAttribute("data-module"),s)||s.push(o);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const n={utils:"tegna-utils_"+t,bem:"bem_"+t,"jquery-utils":"jquery-utils_"+t,storage:"tegna-storage_"+t,common:"common.min_"+t,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in n==!1&&(n[e]=`${e}_${t}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:n,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyAourk9DTrLzGoPaJhpv_yRZZrGgJJJvzE" data-project-id="wxia-news-app" data-sender-id="106384742036" data-app-id="1:106384742036:web:8d2126795b47595c">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
